Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Juergen

FI-Leuchten Ignorierer

  • »Juergen« ist männlich

Beiträge: 65

Registrierungsdatum: 4. November 2008

Aprilia: Dorsoduro 750

Dein Fahrstil: Normal flott

Wohnort: Köln

Name: Jürgen

Danksagungen: 1

  • Nachricht senden

61

Samstag, 13. Januar 2018, 18:00

Hat eigentlich schon jemand herausgefunden wie man eine am Pc geplante Route auf das Navi laden kann, ist mir noch nicht gelungen
schönen Gruß aus Köln, Jürgen :super

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

enduro_drive

Kettenölertropfenzähler

  • »enduro_drive« ist männlich

Beiträge: 113

Registrierungsdatum: 16. November 2017

Aprilia: Shiver 750

Dein Fahrstil: Normal flott

Wohnort: Bavaria ole

Name: Juergen

Danksagungen: 30

  • Nachricht senden

62

Sonntag, 14. Januar 2018, 09:46

Hat eigentlich schon jemand herausgefunden wie man eine am Pc geplante Route auf das Navi laden kann, ist mir noch nicht gelungen
indem man eine Speicherkarte kauft, diese einlegt und die am PC geplante Route dort ablegt.Ich würde die Anzahl der Wegpunkte nicht über 30 setzten ( aber das reicht i.d.R. für eine 300km locker aus ) da über diese Summe hinaus, das Blaupunkt die restlichen Punkte nicht anzeigt.

Sind aber da.

Das Format ist gpx.

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 278

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 91

  • Nachricht senden

63

Montag, 15. Januar 2018, 18:29

So das neue Navi ist da. Bis jetzt alles bestens. Backup läuft... Werde berichten.

Grüße Stefan
Immer eine Handbreit Grip unterm Reifen

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 278

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 91

  • Nachricht senden

64

Montag, 15. Januar 2018, 20:31

Backup, Systemupdate und Kartenupdate durch.
Jetzt geht's los...

Grüße Stefan
Immer eine Handbreit Grip unterm Reifen

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 278

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 91

  • Nachricht senden

65

Dienstag, 16. Januar 2018, 05:15

Akku ist voll, Verbindung zum N-COM hat auch funktioniert.....
Immer eine Handbreit Grip unterm Reifen

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Apriliaschnegg (17.01.2018)

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 278

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 91

  • Nachricht senden

66

Montag, 22. Januar 2018, 16:45

Mahlzeit, mal ein kleines Update.

Navigation funzt sehr gut.
Routen von Motoplaner lassen sich importieren.
Wichtig, nicht mehr als 15 Wegpunkte.
Blitzer importieren hat bestens geklappt und es wird auch fleißig gewarnt.
Wenn das Wetter passt wird die Halterung montiert und auf dem Moped getestet.

Grüße Stefan
Immer eine Handbreit Grip unterm Reifen

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 351

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 77

  • Nachricht senden

67

Montag, 22. Januar 2018, 18:20

Na dann war´s wenigstens für einige ein Schnäppchen!


Gruß Dinoz,

der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 383

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

68

Donnerstag, 25. Januar 2018, 09:55

Hi,

ist schon bemerkenswert, was son Ding alles aufzeichnen kann!!!!!

UUUUUUps hab eben gesehen, das sämtliche Fahrten bisher graphisch dargestellt werden.
Net nur die Strecke sondern auch die Geschwindigkeit ?( wenn da mal einerNachguckt :bump
wie gut, das ich immer nach STVO fahre. :engel :D

Den Knopf zum Ausschalten hab ich noch nicht gefunden. Giebt es aber irgendwo.
Mein Garmin macht das nicht.
LG Helmut

Zuvill un zuwing is a Ding.
:]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »helmutotto« (25. Januar 2018, 13:39)


TheLoop

Forum-Vielschreibertick

  • »TheLoop« ist männlich

Beiträge: 888

Registrierungsdatum: 29. November 2013

Motorrad: 2011er ABS

Dein Fahrstil: Normal

Wohnort: Ismaning bei München

Name: Ingo

Danksagungen: 263

  • Nachricht senden

69

Mittwoch, 2. Mai 2018, 13:57

HILFE, Stromversorgung spinnt

Servus zusammen,

da ich den MotoPilot nun seit 3-4 Wochen im Einsatz habe lief bis zu WE alles einigermaßen Problemlos.
Angeschlossen habe ich die Aktivhalterung über eine Stromquelle (blinder Stecker neben der Batterie) der über die Zündung angesteuert wird. Bis hierhin alles gut. Zündschlüssel an -> Navi an :dup
Auf der Rückfahrt am Sonntag über die Autobahn habe ich das Navi manuell ausgeschaltet (ich kenn´ ja den Weg) und mir viel auf, dass das Navi ab und an von alleine anging. Daheim angekommen war dann der Akku leer und die Aktivhalterung wohl ohne Strom ?( Erst dachte ich an einen Wackler in den Steckverbindungen aber alles suchen brachte nix. Strom am Stecker liegt an und somit auch an den beiden Kabel der Stromversorgung für den MotPilot.

Das Kabel vom Blaupunkt besteht ja aus 2 Abschnitten. 1x Stromquelle über den AC-Adaptor bis zur Schraubverbindung und Schraubverbindung zur Halterung/Aufnahme des Navi.
Jetzt zu meinen Fragen bezüglich der Fehlerquellen: Wie kann ich (ohne das Kabel aufzuschneiden) herausfinden ob und bis wohin Strom fließt? messen in der Schraubverbindung geht aus Platzgründen nicht und oben an der Halterung gucken nur die fünf Nippel mich an ?(
Jemand eine Idee?
Was befindet sich in dem AC-Adaptor? eine Sicherung? öffnen läßt der sich jedenfalls nicht so einfach :nein
Die Mutter der Dummen, ist immer schwanger! :thumbup:

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 383

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

70

Mittwoch, 2. Mai 2018, 14:45

Hi,

über die USB Buchse laden und dann reseten.
Meins hatte sich auch schonmal aufgehängt.
LG Helmut

Zuvill un zuwing is a Ding.
:]

TheLoop

Forum-Vielschreibertick

  • »TheLoop« ist männlich

Beiträge: 888

Registrierungsdatum: 29. November 2013

Motorrad: 2011er ABS

Dein Fahrstil: Normal

Wohnort: Ismaning bei München

Name: Ingo

Danksagungen: 263

  • Nachricht senden

71

Mittwoch, 2. Mai 2018, 15:24

über die USB läuft aber doch alles einwandfrei, trotzdem reseten?
Die Mutter der Dummen, ist immer schwanger! :thumbup:

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 278

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 91

  • Nachricht senden

72

Mittwoch, 2. Mai 2018, 16:15

Der Stecker neben der Batterie gibt bei Zündung 12V. Im Fahrbetrieb jedoch nicht....
Immer eine Handbreit Grip unterm Reifen

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 383

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

73

Mittwoch, 2. Mai 2018, 17:18

Wenn es sich selbstständig ein + aus schaltet, liegt eine Fehlfunktion vor,
deshalb würde ich reseten.
Wenn dann immer noch nix geht, kannste ja den Strom suchen.
LG Helmut

Zuvill un zuwing is a Ding.
:]

TheLoop

Forum-Vielschreibertick

  • »TheLoop« ist männlich

Beiträge: 888

Registrierungsdatum: 29. November 2013

Motorrad: 2011er ABS

Dein Fahrstil: Normal

Wohnort: Ismaning bei München

Name: Ingo

Danksagungen: 263

  • Nachricht senden

74

Mittwoch, 2. Mai 2018, 17:20

Der Stecker neben der Batterie gibt bei Zündung 12V. Im Fahrbetrieb jedoch nicht....

wow, gut zu wissen, danke :dup
Die Mutter der Dummen, ist immer schwanger! :thumbup:

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 278

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 91

  • Nachricht senden

75

Mittwoch, 2. Mai 2018, 17:24

Sobald 12V Anliegen geht der Motopilot an.....
Immer eine Handbreit Grip unterm Reifen

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 351

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 77

  • Nachricht senden

76

Mittwoch, 2. Mai 2018, 18:02

Hab meinen Halter direkt an die Batterie angeschlossen. Ich habe das Problem, daß wenn das Teil in der Schale ist und fertig geladen hat, schaltet es sich ständig an und aus.
Reset versuche ich mal. Falls das nix bringt, kann ich auch über USB anschließen und probieren...
Ohne Stromanschluss funktioniert es einwandfrei über ca. 2 Stunden...


Gruß Dinoz,

der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion

TheLoop

Forum-Vielschreibertick

  • »TheLoop« ist männlich

Beiträge: 888

Registrierungsdatum: 29. November 2013

Motorrad: 2011er ABS

Dein Fahrstil: Normal

Wohnort: Ismaning bei München

Name: Ingo

Danksagungen: 263

  • Nachricht senden

77

Mittwoch, 2. Mai 2018, 18:54

Hab meinen Halter direkt an die Batterie angeschlossen. Ich habe das Problem, daß wenn das Teil in der Schale ist und fertig geladen hat, schaltet es sich ständig an und aus.
Reset versuche ich mal. Falls das nix bringt, kann ich auch über USB anschließen und probieren...
Ohne Stromanschluss funktioniert es einwandfrei über ca. 2 Stunden...


Gruß Dinoz,

der mit der Schwatten tanzt.

über USB und über Akku läuft bei mir auch alles top. Hab die Aktivhalterung jetzt mal direkt an die Batterie geklemmt . . . nix :donner
den AC-Adaptor habe ich jetzt mal geöffnet und schau mal ob davor und dahinter Strom anliegt.
Update in ca. 1h

UPDATE: tot :skull hinter dem AC-Adapter kommt nix raus, ergo der Spannungswandler ist wohl im Arsch.
Dann werde ich das Navi über USB anschließen da meine USB-Dose keine 10cm neben dem Anschluß liegt ;)
Die Mutter der Dummen, ist immer schwanger! :thumbup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TheLoop« (2. Mai 2018, 19:48)


miele

Meister aller Klassen

  • »miele« ist männlich

Beiträge: 2 616

Registrierungsdatum: 22. Juli 2010

Aprilia: Shiver 750

Motorrad: Shiver GT, Guzzi V7-III

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Frank

Danksagungen: 76

  • Nachricht senden

78

Mittwoch, 2. Mai 2018, 19:45

Der Stecker neben der Batterie gibt bei Zündung 12V. Im Fahrbetrieb jedoch nicht....
Stimmt so nicht. Falls es der weisse Stecker ist den Du meinst, kommt es drauf an welche Pole Du nutzt. Plus über rot auf blau als Masse gibt Strom bei Zündung die auch an bleibt, wenn die Maschine läuft. Ich habe mein Garmin so angeschlossen.
»miele« hat folgende Datei angehängt:
Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »miele« (2. Mai 2018, 19:51)


StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 278

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 91

  • Nachricht senden

79

Mittwoch, 2. Mai 2018, 21:17

Oh, das muss ich die Tage mal checken, vielen Dank...
Grüße Stefan
Immer eine Handbreit Grip unterm Reifen

Banditspiker

Asphalt-Abschleifer

  • »Banditspiker« ist männlich

Beiträge: 164

Registrierungsdatum: 19. April 2015

Motorrad: GT

Dein Fahrstil: Normal flott

Wohnort: Oberdischingen

Name: Reiner

Danksagungen: 26

  • Nachricht senden

80

Mittwoch, 2. Mai 2018, 21:43

Unglaublich, wie einen 50 Euro ärgern können... :o)


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018