Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Tiberius

Vielschreiber

  • »Tiberius« ist männlich

Beiträge: 659

Registrierungsdatum: 26. Januar 2009

Motorrad: Honda CB-1

Dein Fahrstil: Normal flott

Name: Kevin

Danksagungen: 16

  • Nachricht senden

21

Mittwoch, 10. Juli 2013, 09:00

Vielleicht hat BS-Motoparts auch teilweise die falschen Paßstücke ausgeliefert, ist nämlich bei mir auch passiert.
Ich hab beim Einbauen mit der Bremse angefangen und alles passte wunderbar. Dann geh ich auf die andere Seite zur Kupplung und seh schon direkt dass das nicht passen kann. Die hatten mir ein Paßstück für eine Seilzugkupplung dabei gelegt. Die haben mir dann zwar anstandslos das richtige Teil nachgeschickt aber ärgerlich war das in dem Moment schon. Da war das jetzt recht einfach zu erkennen aber wenn das Paßstück nur in den Dimensionen leicht abweicht weil für ne andere Bremspumpe dann kann sowas schonmal unbemerkt bleiben.
Also man sollte die neuen Hebel vor dem Einbau genau mit den ausgebauten vergleichen und lieber im Zweifelsfall umtauschen.

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay:

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt und du es unterstützen möchtest - danke Danke!

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 747

Registrierungsdatum: 25. Mai 2011

Aprilia: Tuono

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 743

  • Nachricht senden

22

Mittwoch, 10. Juli 2013, 09:31

Servus zusammen

Das kann man ganz schnell überprüfen mit deren ABE. :]

Dort steht genau drin welche Paßstücknummer zur Shiver passt für
Kupplung und Bremse. Die sind nämlich nicht gleich . :headshake

Und das hatte ich bei mir auch das beide Paßstücke die selbe Nummer
hatten. Habe dann auch das richtige nachgeliefert bekommen. ;)

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 038

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 284

  • Nachricht senden

23

Mittwoch, 10. Juli 2013, 17:31

Es bestätigt mich bei den ORIGINALEN zu bleiben!
So ein 'Zenober' hätte ich bestenfalls bei solchen vom :japan -Man für eine Handvoll Euros erwartet.

Da scheint es mit dem V-Trec Hebelsatz öfters mal Probleme zu geben:
HIER im ER-Forum > 'V-Trec Hebelsatz ' :ditsch
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

HotteS.

Motorrad-Junkie

  • »HotteS.« ist männlich

Beiträge: 390

Registrierungsdatum: 22. Februar 2010

Dein Fahrstil: Normal flott

Wohnort: Bothmer

Name: Horst

Danksagungen: 1

  • Nachricht senden

24

Donnerstag, 11. Juli 2013, 23:47

Das gleiche Problem hatte ich mit den V-Dre.. Äh treck Hebeln auch. Komme gerade vom ADAC-StartUpDay mit einem mal bleibt die Karre stehen-auf der Schnellstraße ohne Seitenstreifen aber dafür mit Leitplanke. Witzig da 30 min zu stehen und aus den ADAC zu warten und zu hoffen, das einen Alle sehen. Denke mal, das die Passtücke falsch sind oder ungenau gefertigt wurden. Es gab schon mal einen Fred darüber, wo einige dann nachgefeilt hatten. Wäre ich bloß bei den Chinadingern geblieben, die haben hundert Prozentig gepasst.. Aber man will ja ABE



Gruß Hotte

2ee

Aprilia-Team-Spleen

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 237

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

25

Freitag, 12. Juli 2013, 22:57

Naja muss sich dann beim mir um mm gehandelt haben. Ansonsten war ich eigentlich damit zufrieden. Aber naja Rücknahme seitens bs- motorparts war problemlos, da kann man nicht meckern.

@megalagu: Original iss nich für mich, da ich damit den Kupplungshebe, nicht weit genug richtung Griff stellen kann und mir somit der Schleifpunkt zu weit vom Griff weg ist...

Teste jetzt dann wohl mal LSL

btw. zu den verstellbaren PINs, die haben scheinbar die neueren Modelle...

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 038

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 284

  • Nachricht senden

26

Samstag, 13. Juli 2013, 00:12

:jester Stadtfahrer :D :jester
:peace :peace :peace

OK dafür gibt es ja extra solche Hebel.
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

yamraptor

Forum Optimus Prime

  • »yamraptor« ist männlich

Beiträge: 2 342

Registrierungsdatum: 26. September 2008

Aprilia: Keine

Motorrad: BMW R1200 GS LC

Dein Fahrstil: Normal flott

Name: Ingo

Danksagungen: 46

  • Nachricht senden

27

Samstag, 13. Juli 2013, 08:51

Nun wie es aussieht war das ein Fehler seitens Hersteller der aber sicher nicht passen darf. Aber eigentlich sind die Hebel von V-Trec top, ich habe auch schon welche gehabt und die waren für diesen Preis unschlagbar.
Eigentlich sind doch alle Hebel gleich die man kaufen kann also warum mehr bezahlen! Das du jetzt Bauchschmerzen mit V-Trec hast kann man aber verstehen.
:dance My Game is Your Game :dance

yamraptor by Youtube

grisi382

Pistenrennsau

  • »grisi382« ist männlich

Beiträge: 9

Registrierungsdatum: 20. Juni 2013

Dein Fahrstil: Normal flott

Wohnort: Burgkirchen

Danksagungen: 1

  • Nachricht senden

28

Samstag, 1. März 2014, 17:29

ich bin ebenfalls ein Opfer der V Trec Hebel.
Hab die Hebel heute angebaut und wollte eigentlich eine Runde drehen...
Beim Kupplungshebel sah noch alles gut aus, aber beim Anbau des Bremshebels war schnell klar, dass das nicht passen kann.
Der Hebel drückt von selbst auf den Zylinder, und das obwohl die richtigen Pasststücke dran sind.

Bin schwer enttäuscht und schicke die Hebel zurück

derjens

Kettenöl-Graffiti-Sprayer

  • »derjens« ist männlich

Beiträge: 77

Registrierungsdatum: 26. Mai 2013

Dein Fahrstil: Normal flott

Wohnort: Halle/Saale

Name: Jens

Danksagungen: 8

  • Nachricht senden

29

Samstag, 1. März 2014, 18:01

...ist schon komisch.
Gestern hatte ich alles für den heutigen Saisonstart klar gemacht. Da war auch die Montage der V-Trec Hebel dabei und es war eine Sache von Minuten.
Eigentlich war es nur ein Austausch "Alt gegen Neu", ohne die geringsten Probleme.
Und auf der Tour vorhin gabs auch keine Probleme. Alles passt und funktioniert.

Beste Grüße
derjens

dmberlin

(Immer noch) Anfänger

  • »dmberlin« ist männlich

Beiträge: 11

Registrierungsdatum: 1. Mai 2015

Dein Fahrstil: Normal

Wohnort: Berlin Nord

Name: Dirk

  • Nachricht senden

30

Dienstag, 7. Juni 2016, 13:37

bin heute auch mit den V-Treck auf der Stadtautobahn in Berlin stehengeblieben. War echt ne heikle Sache. Plötzlich griffen die Zangen vorne zu :(
Hebel abgebaut und vorsichtig mit Hinteradbremse zur nächsten Werkstatt und mit einer Feile abhilfe geschaffen, damit ich nach hause kam. Werde mal beim Händler anrufen und schauen was die sagen.

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 767

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 251

  • Nachricht senden

31

Dienstag, 7. Juni 2016, 13:39

Wann hast du die Hebel angebaut.
Dasselbe Problem hatte die Schnegg auch. Als wir die Hebel angebaut haben, blockierte die Vorderradbremse. Die Hebel wurden daraufhin umgetauscht.

dmberlin

(Immer noch) Anfänger

  • »dmberlin« ist männlich

Beiträge: 11

Registrierungsdatum: 1. Mai 2015

Dein Fahrstil: Normal

Wohnort: Berlin Nord

Name: Dirk

  • Nachricht senden

32

Dienstag, 7. Juni 2016, 15:57

Habe die Hebel am Samstag den 4.6.2016 angebaut.

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 767

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 251

  • Nachricht senden

33

Dienstag, 7. Juni 2016, 17:12

Dann setze dich sofort mit dem Verkäufer in Verbindung und reklamiere.

dmberlin

(Immer noch) Anfänger

  • »dmberlin« ist männlich

Beiträge: 11

Registrierungsdatum: 1. Mai 2015

Dein Fahrstil: Normal

Wohnort: Berlin Nord

Name: Dirk

  • Nachricht senden

34

Mittwoch, 15. Juni 2016, 23:18

So, gestern neuen Bremshebel bekommen und verbaut. Dann 55-60km Landstraßentour gedreht, alles okay. Heute 3km Autobahn und wieder bremst es vorn von allein.
Heute war es kalt und regnerisch und gestern warm und trocken.
Hatte bei der Landstraßenrunde oft gebremst mal leicht mal stark um die Bremse inkl. Bremsflüssigkeit schön heiß zu bekommen. Wenn dann hätte es da passieren müssen, denke ich.
Heute nach knapp 10min Fahrt, Moped war noch kalt da greift die Bremse zu, Seltsam!
Bremshebel gewechselt (hatte ihn sicherheitshalber noch in der Tasche ;-)) und alles läuft super.
Mal sehen was Motea morgen dazu sagt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dmberlin« (16. Juni 2016, 05:11)


MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 038

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 284

  • Nachricht senden

35

Mittwoch, 15. Juni 2016, 23:59

:denk
Da bin ich froh noch die Originalen dran zu haben.
Werde die auch nur, falls nötig, gegen original Hebel ersetzen. Das "Gezacker" mit den Zubehördingern. :nein
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 422

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 321

  • Nachricht senden

36

Donnerstag, 16. Juni 2016, 09:23

Welcher V-Treck-Hebel ist denn das genau... ?
Es gibt ja 4 oder 5 verschiedene Typen
...und Moin...
Kai der Ammerländer
:peace Hier könnte ihre Werbung stehen.... :peace

oder hier... :girl

oder da... :jop

Droid

Beitragsammler

  • »Droid« ist männlich

Beiträge: 28

Registrierungsdatum: 26. August 2015

Name: Tobi

Danksagungen: 1

  • Nachricht senden

37

Donnerstag, 16. Juni 2016, 12:42

Hab schwarze, lange V-Trecs dran und fahr damit seit 6000km problemlos.
Find die Dinger super.... Also nur um auch mal ne Positive Stimme zu schreiben :rolleyes:
Hatte auch das Problem damit, dass mir der Kupplungsgriff zu weit weg war - trotz großer Hände
Außerdem war der vom Vorbesitzer "verschrammt"

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 767

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 251

  • Nachricht senden

38

Donnerstag, 16. Juni 2016, 17:07

Ich kann nur immer wieder zu Pazzo raten. Die Hebel sind sehr passgenau, tun was sie sollen und die für Nachrüsthebel typische Abnutzung am Kupplungshebel durch ein Update (durch Pazzo) kommt nun auch nicht mehr vor.

dmberlin

(Immer noch) Anfänger

  • »dmberlin« ist männlich

Beiträge: 11

Registrierungsdatum: 1. Mai 2015

Dein Fahrstil: Normal

Wohnort: Berlin Nord

Name: Dirk

  • Nachricht senden

39

Donnerstag, 16. Juni 2016, 18:26

Welcher V-Treck-Hebel ist denn das genau... ?
Es gibt ja 4 oder 5 verschiedene Typen
Artikelnummer 296176.

Habe die Nummern der Passtücke mit der ABE verglichen, sind die richtigen Passtücke geliefert worden und trotzdem so nen scheiß passiert. Nun will mich mal ein Techniker anrufen.
Die Hebel kann ich zurückschicken. Der Service ist schon Okay nur eben die Passstücke der Hebel, bei mir, nicht.

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 422

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 321

  • Nachricht senden

40

Donnerstag, 16. Juni 2016, 22:55

ich hab kurze V-Trecks der ersten Generation an meiner Tuono seit mehr als 35tkm ohne Probleme...
da muss die große Ausnahme sein, das die klemmen.
Ich kenne bestimmt 6 Leute , die mit V-Trecks ohne Probleme unterwegs sind...
...und Moin...
Kai der Ammerländer
:peace Hier könnte ihre Werbung stehen.... :peace

oder hier... :girl

oder da... :jop


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de