M2shvo108, keine Zündung, Uhrzeit auf 0:00



    • Bitte melden Sie sich an, um dieses Bild zu sehen.

      MegaLagu Vor 35 Minuten

      Wenn ich "M2shvo108" so ohne Leerzeichen im WHB suche gibt es kein Ergebnis, auch nur 108 oder shvo bringt keine Ergebnis, bei M2 gibt es viele Ergebnisse. Eins davon: Tafel M2 Sensoren Drosselklappenposition (dort wird aber nur gezeigt wo man diese anbringt. WHB Seite 113. Leider ist das "M2shvo108" als Fehler NICHT im WHB aufgeführt.


      Ist die Batterie evtl. schwach? Da ja auch die Uhrzeit auf 0:00 steht. Das passiert ja auch wenn man die Batterie abklemmt.

    Beamtin für Lüftung in öffentlichen Gebäuden

  • Es ist schon komisch, man holt Diva aus Stall und dann startet man nach dem Anpellen zur Tour. Holt noch mal kurz Bargeld nach 2,5 km Fahrt und dann ist der Spaß zu Ende. Tolle Aprilia, langsam wird es peinlich. So eine blöde Kuh. Voll die ital. Diva. Jetzt hängt erstmal Ladegerät dran. Bin gespannt was morgen passiert. Dank meines Mopped Kumpel seiner 20 Jahre alten Suzuki Freewind konnte ich wenigstens das schöne Wetter genießen. Diva schob ich die 2,5 km im Dunkeln zurück.

  • Ich bleib dabei, Batterie - check mal ob die Pole fest sind

    .


    nur wo nix mehr tropft is nix mehr drin
    „Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

  • war bei mir am Anfang der Saison beim Auswintern genau das Gleiche. Sprang sofort an und die 600m zur Tanke. Danach gleicher Fehler wie bei dir. Offensichtlich hatte ich den Minuspol nicht richtig fest gemacht

    Gott liebt die Dummen, warum wuerde er da sonst so viele von machen!?

  • Pole waren beide fest. Eingebaute Batterie war über Nacht am Ladegerät. Kein Mucks macht sie. Das Standlicht klimmt nur. Batterie kann doch nicht auf einem Schlag hinüber sein?

    Wer später bremst, ist länger schnell.
    Bremsen macht die Felge dreckig!!! :peace

  • Scheinbar ist es aber so. Swetlanas Batterie eingebaut. Und gleich angesprungen nach Zündschlüsseldreh. Batterie also praktisch während der Fahrt gestorben. Muss man jetzt wohl immer ne Ersatzbatterie mitnehmen? :o):abfeiern

    Wer später bremst, ist länger schnell.
    Bremsen macht die Felge dreckig!!! :peace

  • Danke für die Rückmeldung.

    Ist schon merkwürdig wenn die Batterie so plötzlich "den Löffel abgibt". :denk


    edit: Wie alt war die Batterie?

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - In Summe über 85.000km mit Shiver 750 -
    Bitte melden Sie sich an, um dieses Bild zu sehen.
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

  • Batterien sterben schon mal den Spontantod wenn Pole nicht fest sind, da dann eben Strom an - Strom aus - Strom an usw..

    Wenn die Pole fest waren dann würde ich zumindest mal den Ladestrom messen.

    .


    nur wo nix mehr tropft is nix mehr drin
    „Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

  • Meine Batterien sind bisher immer urplötzlich gestorben...


    Beim Auto meist im Winter - wenns mal richtig kalt war. Meist ging dann nochma ne Art reanimieren, hielt dann aber höchstens ein paar Tage...


    Beim Motorrad - bei der ersten Shiver hat die erste Batterie nach nicht mal 2 Jahren den Geist aufgegeben...

    Anfangs mit längerem Rödeln beim Starten, bzw mit Zündungsversuch und Verpuffen...
    Nachm laden gings dann ebenfalls 2-3 Mal gut, dann war sense...

    Waffeln sind Pfannkuchen mit Waschbrettbauch

  • Hatte den plötzlichen Batterietod mal beim Auto. Auf der Bushaltestelle vor der Bank geparkt, nur schnell an den Geldautomaten, dachte ich. Komme nach ner Minute raus und nichts geht mehr. Der vom ADAC erklärte mir, dass manchmal die Trennung zwischen den Kammern der Batterie aufgibt und es dann einen Kurzschluss im Innern der Batterie gibt.

  • Servus

    2013, erste Batterie, kann man lassen, meine Shiver wollte alle 2 Jahre ne neue.


    meine erste Shiver 2011 nach dem 2 Jahr Batterie im Eimer

    Tuono V4 die erste nach 6 Monaten tod, die Zweite hielt 1,5 Jahre, danach 2 Jahresrythmus

    DD 900 noch mit Originalbatterie verkauft

    Sohnemann Shiver neue Batterie letztes Jahr.


    Anscheinend brauchen die Aprilias nicht nur ÖL, Benzin, Luft sondern auch Strom zum Leben:abfeiern:abfeiern:abfeiern


    Manni:o)

  • Jou, das kann ich bestätigen. Die "ollen" Yuasa hab ich auch ne Zeit lang im Abo gehabt... bis ich dann mal Geld in eine Hawker investiert hatte.

    Alter , ich dachte , der Anlasser reist gleich ab.... so hat die gepowert... :thumbup:

    ...und Moin...
    Kai der Ammerländer

    sorry ich bin offline... :ditsch


    WARNUNG: Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten ... :aetsch

  • Ihr fahrt eindeutig zu wenig.

    Erste Batterie hatte fünf Jahre gehalten. Jetzige ist Yuasa Batterie ist vom Vorbesitzer und somit auch mindestens drei Jahre alt.


    Bei meinem Auto wurde die Originalbatterie 11 Jahre alt. Wurde aber auch im Langstreckenbetrieb (bis zu 50.0000km\Jahr) bewegt.

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - In Summe über 85.000km mit Shiver 750 -
    Bitte melden Sie sich an, um dieses Bild zu sehen.
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

Diese Inhalte könnten dich interessieren: