Beiträge von Ammerländer

    Da hast du aber nochmal wirklich verdammtes Glück gehabt.

    Falls du im ADAC bis ... dann bekommst du deine Selbstbeteiligung wieder , da es ein Haarwild-Unfall ist.

    Ich hatte 2003 auch einen Rehbock mit meiner ersten Tuono in zwei Teile gerissen. Da hatte ich damals das Geld wieder bekommen...

    Ich hab mir es gestern leicht gemacht... :o)

    Helm auf 25 km gefahren, Bike abgestellt und mir eine nagelneue F900R zur Probefahrt geschnappt. :weia

    30 Minuten mal richtig den Hobel getestet und bin sowas von hin und wech.... und dann ist es passiert und und die Nylons waren voll... :engel ich meine ich hab dann eine Neue (volle Hütte) bestellt... tut mir irgendwie nicht leid... sorry. :pfeif

    Schade, ich hab nun meine Tuono RP nach 17 Jahren und 91tkm verkauft. Kommende Woche wollte ich dann mal die neue Tuono 660 fahren . Aber nach den o.g. Beiträgen ist mir jetzt schon klar, dass das nicht mein Fahrstil ist. Dauernd im oberen Bereich zu orgeln gefällt mir nicht . Und dann auch noch bei 99 Db grenzt das schon an eine Zumutung für die Umwelt...

    Dann werde ich mal leider über den Tellerrand schnuppern müssen... und wenn die weder Blibber noch einstellbare Komponenten fürs Fahrwerk hat, und dann doch die 11000€ knackt, haben gewisse Mitbewerber eindeutig mehr zu bieten...

    nur mal so als Beispiel...


    https://www.triumphmotorcycles…b8-b203a7a719cf/configure

    oder

    https://mein.bmw-motorrad.de/r8ifkshf

    da kannst du jeden Wald-und Wiesen-30A-Schließer nehmen, der von unten zwei x zwei Stecker in Reihe hat... evtl muss der Stecker etwas angepasst werden oder man hat sogar Glück ein passendes Model im Web zu finden... Originale liegen so ab 14€

    Bei meiner alten Schleuder hab ich alle 3 gegen die 0-8-15-Schließer getauscht (15€ zusammen)

    hier mal ein Schließer für einen schmalen Taler , der aber evtl etwas Steckerbearbeitung benötigt...


    https://www.bts-motorradteile.…doP6-bqQZfOhoCjU4QAvD_BwE

    Hey.

    Meine Rückmeldung zur Fehlerbehebung wollte ich noch kurz mitteilen.

    Es war also aus jetziger Sicht das neu-anlernen der Drosselklappen /Leerlaufsteller.

    Ich habe exakt nach der Vorgabe von SL333 das Prozedere ausgeführt.

    Im kalten Zustand ,ohne vorherigen Test.

    Anschließend einfach gestartet. Und nun läuft sie rund , ohne zicken .

    Mal schauen, ob das nicht Zufall war...

    Aber nochmal Danke für die Tipps...

    Allerdings... das ist ja der Gebrauchtkauf von meinem Kumpel. Wer weiß , wie alt die Plörre ist, die da im Tank rum dümpelt.

    Ich hatte die auch versucht mit etwas Gas zu starten. das war echt schwer sie an zubehalten... 3500 UpM musste ich schon 15 Sec drehen lassen , dann wurde es besser , humpelte aber dann im Standgas.

    Das mit dem Starterknopf länger gedrückt halten kenne ich zwar auch . Im Video hat er evtl zu kurz gedrückt, aber auch 5 Sec-Orgeln bringt es nicht. Nur mit etwas Gas geben...

    Die Frage ist nur , wie verhält sich „Ride by Wire“ , wenn der Motor nicht an ist und die Spannung zu weit runter sinkt, so dass die Sensoren vom System nicht erkennen, ob ich überhaupt am Gas gedreht hab...

    Hallo Leute

    Kennt einer das Problem ?

    Wenn man die Shiver kalt startet , dreht sie ein zwei Zündungen und geht einfach wieder aus.

    Sprit ist drin , gibt man Gas will sie auch laufen , geht aber wieder aus . ist sie dann mal an ,läuft sehr unrund im Standgas.



    Bitte melden Sie sich an, um dieses Medienelement zu sehen.

    Die Büse-Rolle kann ich sehr empfehlen. Damit bin ich problemlos 600km Dorf&Landstaßen am Tag schon gefahren. Die merkt man kaum. Bei den Louis-Sattel-Seitentaschen hab ich immer den Eindruck, dass die Dinger eine Eigendynamik entwickeln... ausserdem sieht das aus wie eine Schrankwand... =) Bitte melden Sie sich an, um diesen Anhang zu sehen.

    Jetzt haue ich mal meinen Kaufpreis raus, was ich 2013 für meine Shiver RA BJ 2013 beim AP-Händler in Zeitz hingelegt hab.

    Moped hatte einen Vorbesitzer.

    Das Bike war einen Monat auf ihn zugelassen und hatte 19 km und einen vollen Tank, sowie noch die Nippel und Hersteller-Aufkleberreste am Reifen.

    Preis 6300€ incl 0% Finanzierung für 4 Jahre...

    Wenn ich darüber nachdenke , was zwei meiner Kumpel letzte Woche für ihre beiden gebrauchten Shiver 750 BJ. 2012 und 2013 mit ca 25000 km noch gezahlt haben... mit neuen Reifen , Service , Tüv und Bremsscheiben und Beläge... 5200€ bzw. 5300€ beim Händler. Klar , der muss ein Jahr Gewährleistung geben... aber ich finde es viel Geld im Vergleich zu meiner.