Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 303

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 70

  • Nachricht senden

21

Dienstag, 3. November 2015, 19:37

Als erstes Batterie laden, dann Anlasser zerlegen und abschmieren. Sollte in den meißten Fällen helfen. Ich gehörte zu den 1% tern wo's nix half und ich hab sie zurück gegeben und ne "Neue" bekommen....
Gruß
Dinoz :lol 100 Oktan Fraktion

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

BufordTJustice

Beitragsammler

  • »BufordTJustice« ist männlich

Beiträge: 21

Registrierungsdatum: 1. Juli 2014

Dein Fahrstil: Normal flott

Wohnort: Nürnberg

Name: Josef

Danksagungen: 7

  • Nachricht senden

22

Montag, 30. November 2015, 12:14

Und?

Gibts was neues?

Absurd

Federgabelfrühstücker

  • »Absurd« ist männlich

Beiträge: 46

Registrierungsdatum: 28. Juli 2014

Name: Chris

Danksagungen: 6

  • Nachricht senden

23

Mittwoch, 2. Dezember 2015, 15:43

Bei mir lag es nur an einer zu schwachen Batterie. Einmal vernünftig geladen und seit damals keine Probleme mehr.

Droid

Beitragsammler

  • »Droid« ist männlich
  • »Droid« ist der Autor dieses Themas

Beiträge: 31

Registrierungsdatum: 26. August 2015

Name: Tobi

Danksagungen: 1

  • Nachricht senden

24

Donnerstag, 3. Dezember 2015, 10:18

Hab nun auch noch nichts weiter unternommen weil ich noch herausfinden will wann genau das auftritt.
ABer jetzt wo es wieder wärmer war, ging alles einwandfrei. Da jetzt aber überall salz liegt bleibt sie in der Garage

BufordTJustice

Beitragsammler

  • »BufordTJustice« ist männlich

Beiträge: 21

Registrierungsdatum: 1. Juli 2014

Dein Fahrstil: Normal flott

Wohnort: Nürnberg

Name: Josef

Danksagungen: 7

  • Nachricht senden

25

Freitag, 4. Dezember 2015, 15:36

Nau den Anlasser halt aus über die kalten Tage. Geht ratz fatz...
Nur drei Schrauben und das Stromkabel. Zerlegen geht auch flott, dann hast du Gewissheit.

Gruß

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 065

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

26

Freitag, 1. Januar 2016, 13:02

so ich hab letztens nach dem putzen mal geguckt, was die spannung macht wenn ich versuche zu starten..
vorm startversuch war die spannung so bei 13,1V (nach ca 1.5 monaten stillstand)
dann anlasser mehrfach drehen lassen ohne das die dd anspring. spannung dann so bei 12,7 V
dann kurz warten und nochmal drehen lassen, dd immer noch nicht angesprungen und spannung danach bei 12,4 V
dann beim dritten mal drehen lassen sprang sie endlich an
Während der anlasser drehte fiel die batteriespannung ab auf 8-10V.. ist das nicht etwas wenig??
ich habe seit anfang jahr die batterie hier:

http://www.skyrichbattery.com/p576/HJTX1…oduct_info.html

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 253

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 88

  • Nachricht senden

27

Freitag, 1. Januar 2016, 15:55

Moin, also Lipos sind dafür bekannt bei niedrigen Temperaturen den Dienst zu verweigern....
Immer eine Handbreit Grip unterm Reifen

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 065

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

28

Freitag, 1. Januar 2016, 17:13

Jo das weiss ich. Allerdings steht meine dd immer in der Garage, also sinds mindestens so 10 Grad..
Ich geh demnächst nochmal zu meinem Händler und frage, was er noch für andere Erfahrungen mit den Batterien gemacht hat, von ihm hatte ich die gekauft.
Zusätzlich will ich noch den Anlasser mal abbauen und gucken wie der aussieht..

Gesendet von meinem SM-G850F mit Tapatalk

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 659

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 369

  • Nachricht senden

29

Freitag, 1. Januar 2016, 19:48

Das ist doch eine LIFEPO... So eine Ähnliche hab ich jetzt in der Tuono.
Das Gute/Schlechte bei der Tuono ist, sie schaltet den Hauptscheinwerfer bei "Zündung an" ein und schon werden 55-60 Watt gefressen. Einen Lichtschalter gibt es nicht.
Gut für Lifepo, schlecht bei Bleiakkus.
Die Lifepo muß dann bei solchen Temperaturen unter 12 C zwei Minuten durch den Stromfluß erwärmen , um dann richtig Energie abgeben zu können.
Und ab 3C brauch man eigentlich nicht mehr an das Anlassen denken, das wird Nichts...wozu auch.... :sleeping: fährt man eh nicht wirklich Touren... :wand
...und Moin...
Kai der Ammerländer

WARNUNG:
Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!
Zu Risiko und Nebenwirkungen fressen Sie die Packungsbeilage und schlagen Sie ihren Arzt oder Apotheker!
:grimasse

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Andreas (01.01.2016)

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 368

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

30

Freitag, 1. Januar 2016, 22:48

Hi Alex,

wenn Deine Spannungsmessungen stimmen,
würde ich sagen Dein Anlasser zieht zuviel Strom.
Zerleg ihn mal und guck nach Kurzschlussspuren.

Es könnte sein, das eins der Pluskabel, welche durch die Kohlehalterung
geführt werden, aufgescheuert ist.
LG Helmut

Zuvill un zuwing is a Ding.
:]

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 065

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

31

Samstag, 9. Januar 2016, 15:21

wollte gerade meinen anlasser rausnehmen.. in fahrrichtung rechts die 4 schrauben abgeschraubt und gedacht,der kommt ab.. aber nix da :wand er wackelt zwar leicht, aber kommt nicht ab. Eigentlich müsste man den doch einfach abziehen können oder nicht? gibts da noch ne befestigung, die ich übersehe?
Und spricht was gegen leichte schläge mit dem gummihammer? :D

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 659

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 369

  • Nachricht senden

32

Samstag, 9. Januar 2016, 17:15

Also nach dem Plan von Wendel sollte das Ding einfach der Schwerkraft folgen... und ab fallen , wenn du die Schrauben raus hast...
Wendel-Onlineshop-DD750
...und Moin...
Kai der Ammerländer

WARNUNG:
Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!
Zu Risiko und Nebenwirkungen fressen Sie die Packungsbeilage und schlagen Sie ihren Arzt oder Apotheker!
:grimasse

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 065

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

33

Samstag, 9. Januar 2016, 17:56

so dachte ich mir das auch, aber nix da :ddown
habe bestimmt 10 minuten dran gewachelt und gezogen, aber es bewegt sich nicht. dazu kommt, dass ich abs habe und somit der platz ziemlich begrenzt ist. deshalb auch meine frage, ob es einen trick gibt oder ob der gummihammer okay ist =)

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 368

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

34

Samstag, 9. Januar 2016, 23:51

Hi Alex,

wenn Du den Anlasser ein bischen hin und her drehst, geht das Ding raus
es kann nur der O-Ring ein wenig kleben.
Zartes motivieren mit dem Kunststoff/Gummihämmerchen wird sicherlich nicht schaden.
LG Helmut

Zuvill un zuwing is a Ding.
:]

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 065

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

35

Sonntag, 10. Januar 2016, 17:49

so mit bisschen nachdruck kam er ab..
jetzt bräuchte ich mal wieder eure hilfe, weil ich nicht weiss, wie der anlasser aussehen sollte wenn er in ordnung ist oder eben nicht :peinlich
anlasser sieht so aus:






helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 368

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

36

Sonntag, 10. Januar 2016, 18:26

Hi,

kontrollier mal beide Pluskabel an der Kabeldurchführung durch die Bürstenplatte.
Ausserdem sollte der Kollektor mal mit feinem Schleifpapier abgezogen werden.
Wenns dann nicht besser ist, nach oben weitersuchen.
LG Helmut

Zuvill un zuwing is a Ding.
:]

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 065

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

37

Sonntag, 10. Januar 2016, 18:54

ich denke mal die beiden Kabel meinst du?


Was ist denn der kollektor? 8o :peinlich
und mit nach oben weitersuchen meinst du die Kabel die zum Anlasser führen kontrollieren?

Danke schon mal für deine Hilfe! :)

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 919

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 306

  • Nachricht senden

38

Sonntag, 10. Januar 2016, 19:40

Ich kenne mich mit dem Anlasser zwar überhaupt nicht aus, doch vielleicht hilft dir dieser Link.

http://most-wanted.us/?p=94

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 065

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

39

Sonntag, 10. Januar 2016, 20:16

danke ute, das hilft sicher :)
Ich glaube der user ist auch hier im forum, kann das sein?

Mein problem ist, dass ich noch nie so nen anlasser auseinander gebaut habe :S die theoretische funktionsweise ist mir bekannt, aber gesehen habe ich es real noch nie. Deshalb kann ich halt auch schlecht einschätzen ob etwas nicht in ordnung ist.. dafür das ist forum hier top! :thumbsup: rein mechanisch/handwerklich ist es kein problem für mich das zeug auseinander zu nehmen, nur die TIpps worauf geachtet werden muss hol ich mir dann hier

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 368

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

40

Sonntag, 10. Januar 2016, 20:40

Hi,

ich denke mal die beiden Kabel meinst du?

genau.
Ist ein bischen fummelig, die Platte auszubauen, geht aber.

Der Kollektor ist die Kupferfläche auf der die Kohlen/Bürsten schleifen.
Beim Abziehen mit feinem (ca.600- 1000er) Schleifpapier mußt Du nur drauf achten,
das die Schlitze im Kollektor nach dem Abziehen gereinigt/freigekratzt werden.
LG Helmut

Zuvill un zuwing is a Ding.
:]

Ähnliche Themen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018