Schaltung hunzt

  • Grüße

    Heute eine längere Runde gedreht. 2 Situationen beim schalten die mich stutzig machten.

    Wenn ich runter schalte:

    Kuppeln, schalte, auskupple

    Ist der Gang nicht richtig drin. Es kommt einen so vor, als wenn die Schaltung durcheinander gekommen ist.

    Ich kupple dann und schalte weiter runter, gefühlt muss ich dann mehrmals schalte um z.B. im 2.gang zu sein. Jedoch hatte ich höchstens den 4.gang drin.

    Dann läuft alles wieder normal. Kein Rücken oder schlechter Durchzug. Passierte 2x.

    Mir ist das schon einmal so gegangen. Dachte aber zu dem Zeitpunkt es liegt an meiner Blodheit :grimasse.

    Habt ihr ne Meinung zu der Sache?

  • Hallo,

    das ist keine Blödheit, da kann ich dich beruhigen.

    Je länger du unterwegs bist und je heißer, dünnflüssiger das Motoröl wird

    desto sauberer und gerichteter musst du schalten.

    Dann findest du auch Zwischengänge und denkst da ist was kaputt.

    Leider fahren im Forum nur noch wenige 750er, sind vlt auch wegen sowas umgestiegen.

    Sei stolz darauf noch ne 750er Zicke zu fahren.

    Wir 750er Treiber werden leider immer weniger. :super

  • Ich bin mir sicher, das kaum jemand wegen dem Getriebe umgestiegen ist...

    Meine GT schaltet super und lässt sich auch ziemlich gut in den Leerlauf schalten. Einen kleinen Leerlauf gibt es noch zwischen 4. und 5. Gang. Den erwisch ich aber höchstens, wenn ich schlampig oder zu zaghaft schalte. Ansonsten neigt die Bella beim Runterschalten bei zu niedriger Geschwindigkeit schon mal zum inneren Widerstand, was ich aber leicht merke, weil das fehlende Einrasten des Ganges sich am Schalthebel auch gut fühlen lässt. Da muss ich dann auch häufiger "Nachtreten" als die Anzahl der zu schaltenden Stufen eigentlich erfordert. da helf ich dann mit der Kupplung nach...

    Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

    Fahren statt putzen...

  • Servus, also ich würde meine Bella NIE wegen dem abgeben :love

    Schau doch mal nach ob einige deiner Kupplungsfedern gebrochen sind (soll ja nicht selten vorkommen). Generell ist aber auch bei Meiner so, je heißer je williger :herz

    Gruß TheLoop

    Die Mutter der Dummen, ist immer schwanger! :thumbup:

  • Seitdem ich bei der GT nach Deinen oben genannten Fehlschaltungen sehr "bewußt" schaltete und teilweise auch den Schalthebel vor dem eigentlichen Schaltvorgang mit dem Fuß vorspannte, waren die Fehlschaltung deutlich weniger!

    Ich kann gut Mitmenschen umgehen! :girl

  • Habe diese Phänomen auch bei meiner DD beobachten können, am Anfang der Fahrt gehen die Gänge präziser zu schalten, als ich das von meiner KaWa Versys 650 gewöhnt war - und die war schon knackig.

    Aber nach einer Weile, wenn die DD auf Temperaturen ist und vor allem im Stadtverkehr mit viel hoch- und runtergeschalte stand jetzt schon zum dritten mal nen Strich auf der Ganganzeige und ich mußte mit Schalthebel und Kupplung spielen, um wieder in einen "richtigen" Gang zu kommen.

    Scheint also kein Einzelfall zu sein...

  • Normalerweise bitte ich dem Freundlichen, dass er Motul 5100 verwenden soll.

    Diesmal hatte ich es vergessen.

    Moped abgeholt, etwas hakeligere Schaltung als gewohnt, selbst als der Motor auf Betriebstemperatur war.

    Gleiches nach der 1000-er Einfahrkontrolle.

    Also selbst noch einmal einen Ölwechsel auf Motul 5100 gemacht und danach alles wieder fluffig.

    Dies ist kein subjektives Gefühl von mir, die Gänge gehen wirklich besser rein.

    Naja, kein Vergleich zu meinem Einzylinder, dort geht/ging es immer butterweich, egal mit welchem Öl.

  • Meine GT hakelt da auch etwas rum

    Besonders der fünfte will exakt eingelegt sein

    Eine deutlich Verbesserung ergab das ausdistanzieren des Schalthebels

    Der hatte schon etwas Spiel.

    Habe auch Motul 5100 drin das ist schon 👍

    Versuche es aber nächste Woche mal mit Rockoil, damit habe ich bei anderen Mopeds, besonders Guzzi, gute Erfahrungen gemacht

  • Also ich hab festgestellt das das mit der Drehzahl zu tun haben könnte.Also ab 4000/ Umdrehungen

    schaltet das korrekt.Bei der Rsv hab ich 20/50 Öl verwendet und das schaltet dann Butterweich.!

  • Schau doch mal nach ob einige deiner Kupplungsfedern gebrochen sind (soll ja nicht selten vorkommen).

    War auch mein Gedanke, besonders Modelljahr 2009 (ich hatte 4 von 6 gebrochen).


    Ansonsten schaltet seit 63000 km und 12 Jahren normal. (Motul 5100).

    "Es sind 105 Meilen bis Chicago, wir haben genug Benzin im Tank, ein halbes Päckchen Zigaretten, es ist dunkel und wir tragen Sonnenbrillen!"
    "Tritt Drauf"
    Bitte melden Sie sich an, um dieses Bild zu sehen.

Diese Inhalte könnten dich interessieren: