Beiträge von SL333

    Das Stichwort bei den moderneren Mopeds heißt "stille Verbraucher".

    Bei unseren Bellas ist das die Wegfahrsperre.

    Das Empfangsteil im Zündschloss ist dauerhaft an,

    falls der Schlüssel mit dem Transponder eingesteckt wird, um dann die Wegfahrsperre zu deaktivieren.

    Zwar zieht dieses wahrscheinlich nur wenige mAh, dafür aber dauerhaft.

    Steht das Moped nun mehrere Monate ungenutzt,

    kommen schon einige Ah zusammen, die die Batterie in die Knie zwingen können.

    Zudem braucht die Bella eine gewisse Batteriespannung, um überhaupt zu starten.

    Klassiker...Anlasser dreht zwar, jedoch will der Motor ums Verrecken nicht starten.


    Abhilfe könnte ihmo ein (Micro-)Schalter im Zündschloss sein,

    der das Empfangsteil erst aktiviert, wenn der Zündschlüssel eingesteckt wird.

    Hätte sicherlich ein paar Cent mehr gekostet,

    wäre aber wahrscheinlich auch eine neue Quelle für Verdruss gewesen, falls der Schalter mal nicht funktionieren sollte.


    Bei der 1. Baureihe der E-Klasse, wie auch bei meinem Smart 451,

    kam es vor, das nach längerem Stillstand -hier reichten schon 2 Wochen-

    die (weitaus größere) Batterie durch die stillen Verbraucher so leer gesaugt wurde, dass ein Starten nicht mehr möglich war.

    Abhilfe brachte eine neu aufgespielte Software.


    Oder anderes Beispiel...

    An meinem Einzylinder hatte ich eine USB Buchse direkt an die Batterie angeschlossen.

    Großer Fehler.

    Nach ca. 4 Wochen Standzeit startete zwar der Motor fast ohne Probleme,

    jedoch war die Fahrstrecke von 25km zu einem Kumpel zu gering, um die Batterie wieder einigermassen zu laden.

    Nach ca. 8 Stunden Aufenthalt dort, weigerte sich das Moped beharrlich zu Starten.

    Anlasser drehte zwar, aber eben kein Motorstart möglich.

    Im Forum wurde ich dann darüber aufgeklärt, dass jede USB Buchse dauerhaft etwa 0,1Ah zieht.

    Fall geklärt, USB Buchse jetzt an Zündungsplus geschaltet.


    Grüße Stephan

    Der rote Stecker weigert sich beim 1. Ziehen etwas, selbst wenn Du 2 Näschen gedrückt hältst.

    Kaputt machen kann man eigentlich nichts dabei.

    Wie gesagt, geht nur etwas schwerer den Stecker zu ziehen.

    Wenn er runter ist, etwas Kontaktspray rein, dann flutscht es beim nächsten mal leichter.


    Grüße Stephan

    Trage selbst die Turtle 2.0. Aussage laut Helite:

    Zitat

    Das Helite Airbagsystem ist innerhalb von 80-100 Millisekunden vollständig aufgeblasen

    und schützt und stabilisiert für 15-20 Sekunden optimal.

    Das neue, kabellose System reagiert nur fixer,

    da die Zeit bis das Auslösekabel gespannt ist und einen Zug von mehr als 30kg ausübt um den Airbag zu aktivieren, wegfällt.

    Für mich kein wirklicher Fortschritt, der mich dazu bewegt, die neue Weste zu kaufen.

    Ich vertraue lieber weiterhin auf das (nicht anfällige), einfache, mechanische Prinzip.

    Alternativ könnte ich das Auslösekabel auch so einstellen,

    dass es beim Sitzen auf dem Moped leicht unter Spannung steht, was jedoch nicht wirklich alltagstauglich wäre.


    Für mich ist es wichtig, dass die Airbag Weste, zumindest bei kleineren Hoppalas, die HWS stützt und den Rücken und das Schlüsselbein schützt.

    Bei einem heftigen (Frontal-)Einschlag mit ordentlich Wumms nützt ihmo in der Regel die Airbag Weste auch nichts mehr.


    Grüße Stephan

    Booster Plug oder sol2be...beides die gleichen Dinger,

    die dem Temp Fühler eine niedrigere Temperatur mittels Widerstand vorgaukeln.

    Info: Der Sauerstoffgehalt in kalter Luft ist etwas höher, als in warmer Luft...ergo, das Gemisch wird dadurch angereichert.

    Der (einstellbare Widerstand) des O2-Optimizers macht imho das Gleiche, nur eben an anderer Stelle.


    Bezüglich Abgaswerte im Arrsch....

    Letzten TÜV hatte ich keine Lust das sol2be Ding dafür extra auszubauen.

    Nach der Abgasmessung (Euro3 Moped) schaute der Prüfer -für mich- etwas verdutzt drein,

    worauf ich ihn fragte, ob etwas mit den Abgaswerten nicht stimmen würde,

    Daraufhin er:..."Nein, nein, alles in Ordnung"

    Ich:"...und???...wie sind die Abgaswerte?"

    Er: "Perfekt...Sie sollten mal mit dem Motorrad nach Stuttgart fahren (Info: wegen der oft bescheidenen Luftqualität dort),

    die würden sich bestimmt darüber freuen".


    Eines sollte man nach dem Einbau dieser Gadgets nicht vergessen,

    die Motorelektronik braucht einige Zeit, bis es mit den "neuen" Werten arbeitet.

    Also der merkliche Unterschied tritt nicht sofort auf.

    Deshalb habe ich vor Einbau des Gadgets die gespeicherten Werte im ROM? gelöscht.

    Batterie abklemmt, Zündung ein, Starter gedrückt, Minus-/Pluspol Kabel zur Batterie aneinander gehalten,

    Zündung aus, Batterie wieder angeschlossen oder einfach die Batterie über Nacht abklemmen.


    Gleichen Effekt hat bei unseren Bellas das Ziehen der 30A Hauptsicherung,

    das laut Bedienungsanleitung bei Stillstand des Mopeds über 2 Wochen empfohlen wird.

    Wird das Moped nach diesem Prozedere und längerer Pause dann wieder gestartet und gefahren,

    könnten empfindliche/sensible Naturen feststellen, dass das Moped nicht mehr so "rund" läuft, als wie sie es zuletzt abgestellt hatten.

    Die Motorelektronik muss erst wieder das dadurch gelöschte Feintuning "erlernen".

    Oder man macht einfach vor dem 1. Start einen Initialisierungslauf, sprich,

    Moped starten, Gasgriff keinesfalls berühren und Motor laufen lassen, bis der Lüfter anspringt.

    Danach noch für eine weiter Minute laufen lassen oder bis der Lüfter wieder ausgeht.

    Nun sollte die Motorelektronik wieder die wichtigsten Daten bei fast allen Temperaturzuständen haben.


    Und wessen Bella bei niedrigen Temperaturen (z.B. <15°C) schlecht anspringt, der sollte sich etwas gedulden.

    Spätestens nach dem 3.-4. mal erneuten Starten des kalten Motors unter etwa gleichen Bedingungen,

    sollte der Motor normal anspringen...die fest hinterlegten Werte wurden dann feingetuned.

    Bella im Frühling gekauft und zum 1.mal gestartet, im Herbst könnte sie dann ein wenig Zicken machen.

    Oder einfach einen Initialisierungslauf bei 10°C Aussentemperatur starten,

    dann sollte ein Starten bei niedrigen Temperaturen auch kein Problem sein.


    Falls ich hier kompletten Bockmist schreibe, bitte verbessert mich.

    Bin nur ein Hobbyschrauber mit erweitertem Wissen aus dem Netz.


    Grüße Stephan

    Nordisch

    Linde, AL, Messer...?:dup


    Ich liefere die (flüssigen) technischen Gase aus.

    Zum Transport für Wasserstoff kenne ich bis jetzt nur 2 Möglichkeiten bei uns.

    Bei der einen kann man unglaubliche 400kg gasförmigen H2 mit einem 40 Tonnen LKW transportieren, bei der anderen sogar 2.000kg.

    Sicherlich gibt es auch die Möglichkeit größere Mengen flüssigen Wasserstoff mit dem LKW zu transportieren.

    Jeder irregeleitete Spinner freut sich schon darauf,

    wenn täglich Hunderte dieser auf den Straßen unterwegs sind, um die Tankstellen zu beliefern.

    Eine andere Alternative wären natürlich Hochdruck Pipelines.

    Doch ich persönlich möchte nicht in der Nähe einer Wasserstoff Tankstelle bzw. Pipeline wohnen,

    irgendwie hätte ich dann immer ein etwas ungutes Gefühl.


    Mercedes tüftelt nun schon seit 25 Jahren an ihrer Fuel Cell Technologie rum

    und genau jetzt ist der richtige Zeitpunkt um damit loszulegen?:denk


    Die einzige wirkliche Alternative für mich bleibt der (Synchron?-)Elektromotor

    in Verbindung der Speicherung des Stroms in Salzwasser.

    Ein zusätzliches Automatikgetriebe könnte eventuell einen Effizienzvorteil bringen.


    Auf jeden Fall weg von Öl und seinen negativen Begleiterscheinungen.

    Jeder sonnenverwöhnte Staat könnte dann Stromlieferant werden,

    mit all seinen positiven Begleiterscheinungen.

    justmy2cents


    Grüße Stephan

    Ist doch nur eine etwas andere Art des "10-Cent Tunings"...oder irre ich mich?

    Nur das hier dem Luftmesser oder was auch immer ein anderer Wert mittels Widerstand vorgegaukelt wird,

    damit der Motor allgemein etwas fetter läuft.

    Habe so ein Ding von sol2be an meinem Einzylinder verbaut.

    Gaukelt hier dem LuftTempSensor eine niedrigere Temperatur vor, sodass das Gemisch allgemein ein wenig fetter wird.

    Subjektiv dadurch etwas besserer Durchzug von unten raus und noch ruhigerer Motorlauf im unteren Drehzahlbereich.

    Spritverbrauch blieb auf gleichem Niveau.

    An meiner Bella gibt es Motorseitig soweit nichts zu mäkeln, also brauche ich kein Vorgaukel-Gadget dafür.


    Grüße Stephan

    Hätte ich meinen neuen Arrow nicht zum annähernd gleichen Preis geschossen, hätte ich spätestens jetzt ein SC-Project ESD bestellt.

    Vom Sound her klingen für mich beide gleich, aber dieser ist zudem noch 1 Kilo -gegenüber dem Arrow- leichter.


    Grüße Stephan

    KFR bei Drehzahlen unter 3.000 U./Min. bzw, Stadtdurchfahrten nervten mich anfangs auch.

    Nach nun fast 8.000km auf der Uhr mit der neuen DD900, scheint der Motor nun endgültig eingefahren.

    Egal ob im "R" oder "T" Modus,

    das Moped "gleitet" butterzart im 4.Gang bei ca. 2.500 U./Min. mit 55 km/h durch Ortschaften.

    Das Bockige -bis etwa 6.000km Fahrleistung- gibt es nicht mehr.

    Eventuell hängt dies auch damit zusammen, dass ich jetzt endlich raus habe, wie die Kette ordentlich eingestellt wird.

    Apropos Einzylinder mögen keine Drehzahlen unter 3.000.

    Das mag sicherlich auf (alle) die Kürbisse zutreffen, meinen BMW Rotax kann man sogar im 5.Gang mit 55km/h völlig ruckfrei fahren.

    Gut, ist nicht gerade das beste für den Motor, geht aber.

    Deshalb war ich zu Anfang auch so enttäuscht vom V2 und dachte mir,

    "Mist, dann hätte ich mir auch ne 790'er Duke holen können."

    Doch zum Glück läuft der V2 mittlerweile wie mein Rotax Einzylinder.

    Also, letztendlich wirklich alles richtig gemacht.


    Grüße Stephan


    btw: Den Unterschied zwischen "T" und "R" Modus spüre ich komischerweise nur ab und an, nicht dauerhaft.

    Mein Beileid.

    Was für Pissnelken.

    War das Moped zusätzlich mit einem Schloss und Kette gesichert?

    Hoffentlich hast Du eine Teilkasko Versicherung abgeschlossen, die ersetzt dir zumindest den Zeitwert des Mopeds,

    allerdings nicht zusätzliche "teurere" Anbauten, wenn nicht explizit bei der Versicherung gemeldet.

    Deinem Karteneintrag nach: Jetzt fangen die Franzosen also auch noch mit dem Klauen an :-o

    btw: Mein eigener Karteneintrag ist nicht exakt dort, wo ich wohne...etwas Privatsphäre o.Ä. bewahre ich mir.

    Was ich mich jedoch frage, die DD900 hat doch ein wunderbares Wegfahrsperren System.


    "...Für einen besseren Schutz gegen Diebstahl ist das Fahrzeug mit einem elektronischen Motor-Blockierungssystem ausgestattet,

    die sich beim Abziehen des Zündschlüssels automatisch einschaltet..."


    Wobei dieses beim Abtransport mit einem Sprinter o.Ä. auch nichts nützt.


    Waren "Profis" am Werk, dann heißt es jetzt, eBay und Konsorten nach Gebrauchtteilen zu beobachten,

    denn im Ganzen ist das Moped eigentlich nicht zu verkaufen.

    Bei Gelegenheitsdieben oder evtl. Neidern hasst Du noch eine geringe Chance das Moped wieder zu sehen.


    Ein "Gutes" hat die Sache, im März -vor der Saison- wäre der Diebstahl etwas schmerzhafter gewesen.

    Viel Glück, eventuell meint es das Schicksal gut mit Dir und die DD900 taucht unversehrt wieder auf.


    Grüße Stephan

    Hallo,


    im Forum meines Einzylinders wurde sich auch öfters über Quietschen der Hinterradbremse beschwert.

    Trat bei mir -bei diesem Moped- kurz nach dem (Gebraucht-)Kauf damals auch auf und nervte.

    Nachdem ich jedoch die Bremsen -nach Umrüstung auf 17" Sumofelgen- artgerecht eingesetzt hatte,

    war das Quietschen verschwunden.


    Meiner Vermutung nach hängen quietschende Bremsen wohl weniger mit dem Bremsbelag selbst zusammen,

    sondern eher damit, dass diese noch nicht perfekt auf die Bremsscheibe angepasst sind.


    Beim Einfahren meiner DD900 habe ich bewusst auch die Bremsen eingefahren,

    sprich' mehrmals hintereinander -auf freier Strecke- langsam angebremst, abkühlen lassen, wiederholt gebremst usw.

    Nach etwa 200km-Fahrleistung dann auch mal kräftiger -nach gleicher Methodik- in die Eisen gestiegen.

    Bis heute kein nerviges Gequietsche.


    Gleiches gilt eventuell auch für die Dämpferelemente.

    Bin bewusst öfters schlechte Straßen oder über Kopfsteinpflaster gefahren.

    Anfangs war die Dämpfung noch etwas hart und unsensibel, jetzt passt alles.


    Grüße Stephan

    Schau mal auf das Typenschild unter der Sitzbank,

    da steht etwas von 86db oder so bei soundsoviel U/Min.


    Auszug aus dem Netz:

    Klick


    "...Mit den neuen Prüfverfahren (...gemeint ist Euro5) werden bisherige Gesetzeslücken geschlossen, die es den Herstellern erlaubten, die Lärmregelungen nicht unbedingt zu umgehen, aber eben nur für den vorgegebenen Testbereich einzuhalten. Darüber, ab 80 km/h kann sich die Kraftentfaltung des Zweirades deutlich bemerkbar machen. In der neuen Verordnung besteht der Zusatz: Motorräder ab einem Leistungsgewicht von 50 kW/t. müssen diesen Grenzwert (78 dB) einhalten. Das bedeutet schlicht, das in allen Fahrsituationen der vorgegebene Schallhöchstwert einzuhalten ist..."


    Die Aprilia Ingenieure haben, meiner Meinung, hier ganze Arbeit geleistet.

    Haarscharf an der vorgegebenen Grenze, die mit Euro5 geschlossen wird.


    Also ich finde den Sound der DD900 -trotz Euro4- mehr als ausreichend.


    Grüße Stephan

    Habe den USB Anschluß von Baas mit 1A Ladestrom an der DD900 montiert.

    Baas

    Mit HTC U11 Life Smartphone und kurviger.de Navi wird das Handy bei mir zwar langsam aber stetig -während der Fahrt- geladen.

    Egal, ob ich mir die Route im Tag- oder Nachtmodus anzeigen lasse.


    Bei der AMP Variante sollte es ihmo so sein, dass Bluetooth und inaktives Display weniger Strom saugt.

    Eventuell variiert der Stromhunger von Smartphone zu Smartphone.


    Grüße Stephan

    Hallo,


    meine Meinung nach nie ohne, man wird einfach früher wahrgenommen, was einem ihmo bestimmt häufiger den Hintern rettet.

    Zusätzlich trage ich, zur noch besseren Sichtbarkeit, einen weißen Helm.

    Warnweste allein reicht mir allein jedoch nicht aus, zur "aktiven" Sicherheit trage ich immer eine Helite Turtle 2.0 Vest Hi-Vis.

    Dadurch erhoffe ich mir, bei einem Unfall, der hoffentlich nie eintreten wird, einigermaßen heil aus der Sache zu kommen.

    Zumindest ist/sind dadurch mein Rücken und die Halswirbel besser geschützt, als ohne Airbag Weste.


    Habe ich bestimmt schon mal hier angesprochen, dass ich LKW fahre

    und es mir schon 2x passiert ist, das ich ganz in Schwarz gekleidete Mopedfahrer einfach übersehen habe

    und ihnen fast die Vorfahrt genommen hätte.


    Neulich ein "nettes" Gespräch mit einem PKW Fahrer gehabt, da ich mich an der Ampel nicht hinten angestellt habe.

    Zum Schluss gab er mir noch mit "...Ich fahre selbst Motorrad...und überhaupt, wer mit so einer schwulen Weste rumfährt..."

    Im Nachhinein dachte ich mir, ahh...einer der "coolen" Knieschleifer Fraktion.

    Naja, lieber schwule Weste als einen unschwulen Rollstuhl.


    Mit Ü50 bin ich schon sehr lange aus dem Alter, wo etwas "Cool" oder "Hip" sein muss. :grimasse


    Grüße Stephan

    Heute beim Händler den Termin wahrgenommen. Dauer des Checks ~15 Min.

    Direktes Weiterleiten des Befunds an das KBA, damit ich nicht erneut Post bekomme.

    Nix, alles in Butter. Updates auch noch auf dem neuesten Stand...und weiterfahren.


    Zudem habe ich den Händler gebeten, doch mal bei Aprilia den Vorschlag zu machen,

    dass die km in Trip B nicht schon nach 999km automatisch genullt werden,

    sondern erst nach 9.999km,

    sodass die Anzeige des Durchschnittsverbrauch etwas aussagekräftiger wird.

    Mal sehen, ob dies machbar ist und es dafür mal ein Update gibt.


    Grüße Stephan

    Heute den den HR Dunlop Roadsmart 3 nach 5.500km erneuert.

    Der VR sieht derzeit sehr gut aus und überlebt eventuell auch noch einen 3. HR.

    Kaum Autobahn, überwiegend sehr kurvige Landstraßen.

    Preislich ein wenig heftiger als mein bisheriger Favorit Bridgestone BT016PRO auf der 650-er Sumo (VR:HR=3:1),

    dafür 2.000km mehr Laufleistung auf dem HR, bei gleicher Performance.

    Der BT016PRO war/ist auf trockener wie nasser Fahrbahn ein Gedicht.

    Sehr weiter Grenzbereich, sodass die wenigen, kleinen Rutscher immer gut beherrschbar waren.

    Gleiches gilt für den RS3.
    Selbes Verhältnis (3:1) wie beim Dunlop RS3, dort jedoch mit höherer Laufleistung.

    Sehr sportlich ausgelegter Tourenreifen der mir völlig ausreicht.

    Da ich neuerdings lieber genüsslich toure statt rase, könnte der neue HR eventl. auch länger halten.


    Grüße Stephan

    Habe auch die Lenkererhöhungen +2cm mit +1cm Versatz nach hinten von Voigt an der DD900 verbaut.

    Laut Voigt Seite sind es anscheinend sogar 30mm Erhöhung und 21mm Versatz nach hinten.

    Ohne Brems-/Kupplungsleitung Adapter -zugegeben, zu einem unvernünftigen Preis- wäre ein Anbau nicht möglich gewesen.

    Der Anbau selbst war schnell erledigt,

    komischerweise ging auch das anschliessende Entlüften der Leitungen problemlos.

    Möchte nicht mehr ohne fahren, habe jetzt eine ziemlich relaxte, aufrechte Sitzposition.

    Das Beste, die Dinger sind -entgegen meiner Befürchtung- unauffällig

    und sehen aus, als wenn sie zum Moped gehören.


    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Grüße Stephan