Kupplung trennt die ersten Meter schlecht (bei kaltem Wetter)?

  • Servus miteinander,


    mir ist letzthin aufgefallen, dass meine Kupplung bei unter 10 Grad die ersten Vorgänge schlecht trennt.

    Das äußerte sich darin, mit gezogener Kupplung auf ein Hindernis zugerollt ....besser gesagt weitergefahren....musste dann uusätzlich die Bremse ziehen.


    Das hat sich dann zwar gelegt.

    Ist doch aber nicht normal, oder?


    Könnte da Luft in der Leitung sein, oder hat das nur mit dem kalten Ölbad im Motor zu tun?:denk


    Sonst muss ich das mal checken lassen, ich hab da eher nicht den Plan.


    Gruß

    Thomas

  • Das wird wohl an dem noch zu kalten also zu zähflüssigem Öl liegen.
    Die DD hat ja eine Kupplung die vom Öl Umspült wird, das heißt wenn das Öl noch kalt und eher dickflüssig ist wird selbst bei gezogener Kupplung noch genug kraft durch das öl übertragen, dass du immernoch leichten vortrieb hast.

    Z.B. Hast du es ja selbst bei Warmen Motor, dass wenn dein Möp hinten Aufgebockt ist und du sie im Neutralen startest und mal gas gibst, sich trotzdem etwas das hinterrad dreht ;)

  • Ich stell mal die Frage der Fragen...;o)

    Was hast du für Öl im Motor?

    Wenn aus versehen einbereichsöl SAE 50 im Motor geladen ist, dann kann das bei unter 10 Grad schon mal passieren.. ;)

  • Ähm, keine Ahnung:guck

    Muss ich nachsehe, hat meine Werkstatt erst am Anfang des Jahres beim 20.000km Check gewechselt.


    Moooment.....15W50 4T Motul 5100

  • Hi,


    diesen Efekt nennt man, soweit mir bekannt

    Schleppmoment und das tritt bei kaltem Öl verstärkt auf.

    LG Helmut

    Zuvill un zuwing is a Ding.
    :]

    Einmal editiert, zuletzt von helmutotto ()

  • Jou Thomas , so wie das schilderst mit zusätzlich bremsen usw , würde ich trotzdem die Leitung entlüften , mag sein das das Schleppmoment zum tragen kommt aber wenn die Kupplung schon nicht genug trennt kommt das verstärkend hinzu.

    :bier nie kampflos aufgeben:boxen

  • Zubehörhebel, welche eng eingestellt sind können sowas auch auslösen. Das würde dann mit zunehmender Strecke schlimmer werden.

    Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

    Fahren statt putzen...

  • Servus

    Zubehörhebel, welche eng eingestellt sind können sowas auch auslösen.


    :denk:denk hast Du da nicht einen kleinen Denkfehler:headshake


    eine zu eng ( zu wenig Spiel ) trennt dauernd und die Kupplung würde rutschen


    eine zu weit ( mit zu viel Spiel ) trennt nicht richtig und würde zu dem Effekt führen.



    Gruß


    Manni:wink

  • Nee, der Effekt war ein anderer. Das Schnüffelspiel hat nicht mehr ausgereicht und den Nachlauf von Bremsflüssigkeit aus dem Ausgleichsbehälter behindert. damit hat sich bei jedem Ziehen der Kupplung etwas Flüssigkeit in den Ausgleichsbehälter gedrückt, ist aber nach Schliessen der Kupplung nicht wieder in den Kolben gelaufen. Irgendwann hat der nicht mehr genug Druck aufgebaut um die Kupplung anständig zu trennen. Ersta hab ich mich gewundert, dann aber bemerkt, das der Hebel deutlich enger gestellt war als sonst. Nach dem Weiterstellen war das Problem nach kurzer Zeit weg.

    Hab mir schon Sorgen gemacht, wie ich die Bella ohne trennende Kupplung durch Berlin nach Hause bekomme.:heiss

    Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

    Fahren statt putzen...

  • Ja, das kenne ich auch.

    Hab jetzt auch über 20.000km runter.

    Wenn das Öl bei um die 10 Grad noch nicht betriebswarm ist, dann einfach Kupplung länger halten.

    Das liegt nicht am Öl oder sonst was, ist einfach so.

    Die Bella ist für den Sommer gemacht....

    :sonne

Diese Inhalte könnten dich interessieren: