Beiträge von guselmöp

    Servus Pan,


    ich glaub du hast das falsche Moped gewählt.

    Die Shiver wirst du mit 98PS nicht großartig über 210km/h bringen.

    Da dreht Sie ja schon in den Begrenzer rein.

    Bei längeren übersetzen wird dir dann die Leistung fehlen um das Drehzahlniveau zu erreichen, gemacht (oder beschrieben) hat das hier glaub ich noch keiner.

    Was für Bikes sollten früher unverkleidet mit 90 PS reale 260+km/h geschafft haben, da wird der Tacho Roulett gespielt haben ;o)


    Dafür ist Sie nicht ordenlich verkleidet, zu schwer und die Leistung reicht dafür schlicht nicht aus.

    Und Spass machen solche Geschwindigkeiten mit einer nackerten eh nicht.


    Aber mach mal und berichte.

    Kleinere Kettenblätter sollten nicht die Welt kosten.


    Gruß

    Thomas

    200km/h sollte Sie schon laufen.

    Bemerkst du ab ca. 6500rpm einen deutlichen Leistungszuwachs beim beschleunigen oder nicht.

    Erst da kommt Feuer rein. ;o)


    Dieser ist mir bei meinen damaligen Probefahrten als Unterschied zwischen einer gedrosselten und ungedrosselten Version der 750 aufgefallen.

    Die gedrosselte ist ja schon im gedrosselten zustand gut unterwegs, da fàllt das im normalbetrieb gar nicht so auf.


    Bin mir jetzt nicht sicher ob es mit den alten Modellen nicht ebenfalls eine Drosselung durch das Steuergerät gegeben hat.

    Nicht das nach wie vor die Drossel aktiv ist.

    Läuft Sie sonst rund, startet normal und zieht schön durch?


    Was verbraucht die denn so?

    Wie weit kommst du mit einer Tankfüllung?

    Bist du zum vergleich mal die Dorsoduro des Kollegen gefahren, oder er mit deiner?

    Dann kann man evtl. besser einen Vergleich ziehen?


    Gruß

    Thomas

    Bitte melden Sie sich an, um diesen Anhang zu sehen.Bin grad in Hersbruck auf Abschlußtour.Da wo Guslmöo@Thomas sein Haus wohnt.

    War heute mit Frauchen in der Sonne spazieren, hätte ich das eher gewusst hätte ich euch zurück begleitet.


    Bin gestern nachmittags noch eine Runde gefahren und hab's dann in die Ecke zum putzen gestellt :peinlich

    Ein bisschen Nässe auf der Straße und du siehst mit der kleinen Tuono am Rücken aus aus wie Sau.


    Da wird dann wohl Dienstag ein Putztag nötig werden, muss morgen leider arbeiten.


    Und am späten Nachmittag noch fahren finde ich mit der tiefstehenden Sonne auh extrem anstrengend.

    Und weil ich ich schneller als mein Schatten bin ist das auch nicht ganz ungefährlich :pfeif


    Servus

    Thomas

    Ich denke dass nach einer Kalibrierung über das Dashboard das System eine geänderte Übersetzung berücksichtigen dürfte.

    Die sollte ja nach Reifenwechsel eh mal gemacht werden um den neuen Reifenumfang für das ABS zu berücksichtigen.

    Wie weit sich das aber anpasst ist eine gute Frage.


    Gemacht habe ich aber beides selbst noch nicht.


    Aber die 660'er ist halt eine 660'er und keine 900'er.


    In gewissen Situationen merkt man halt den Hubraumunterschied, da beisst die Maus keinen Faden ab.

    Für's sehr flotte fahren darf (muss) die Drehzahl halt einfach über 6500rpm+ liegen um die durchaus hohe Leistung zu bekommen.


    Ist halt so.


    Gruß

    Thomas

    Hallo Leonie

    deinem (Nick)-Namen nach bist du noch relativ jung und könntest ein Video vom Startversuch machen das irgendwo hochladen zum ansehen.


    Am besten mit Blick auf das Dashboard und der rechten Lenkerhälfte mit dem Gasgriff.


    Dann muss man nicht so viel nachfragen.


    Alles wird gut.


    Gruß

    Thomas

    stimmt, ist hier genau so.

    Und kann auch dem Bericht 100% zustimmen.


    Der QS und Blibber funktionieren IMHO nur flüssig beim "durchladen", zum rumbummeln kuppel ich auch lieber manuell.

    Und an das blibbern muss ich mich auch noch gewöhnen.


    Die Tuono mach am meisten Spaß bei der schnelleren Runde auf der Landstraße, kann aber auch erstaunlich gelassen gefahren werden.

    (das hatte ich nicht so erwartet).


    Aber das ist nicht Ihr Revier.....

    Mich hatte das "Patschen" beim abtouren auf meiner 750 zum Schluss auch extrem gestört.

    Das war dann aber kein Patschen mehr sondern eher ein knallen und hatte nichts mit dem bekannten Brabbeln zu tun.


    War bei Ausfahrten Sonntag in der Früh mir sehr unangenehm in den Ortseingang reinzufahren, Gas wegnehmen, Ortschild erreicht, leichtes "Stützgas" -> Peng!


    Lt. Händler wäre aber alles ok gewesen.

    Alle Service, Ventileinstellungen und sonstiges nach Vorgaben gemacht worden, aber es hatte sich nach meinen Empfinden mit der Zeit stärker entwickelt.


    Aber ganz ehrlich, ich vermisse meine Shiver .....die hatte einfach was.

    Tuono 660 ergänzt

    Ist dein Schlauch an der Wapu mit einer Schraubschelle oder so eine Klemmschellen befestigt?


    Nicht das hier nur etwas leicht nachgezogen werden muss?

    Bevor du 4 Monate rumöckeln mussst :heulen


    Aufgrund der allgemeinen Liefersituation ist vieles nicht mehr sofort verfügbar.


    Selbst original Ölfilter sind lt. V4-Forum schon ein Problem....


    Gruß

    Thomas

    Das war auch auf meiner 750 Shiver so das ab 6000 das Drehmoment und Leistung erst so richtig kommen.


    Aber das ist dann Attacke Modus und nicht spritsparend, das stimmt.

    Genau so ergeht es mir auch ;o)


    Ist normalerweise nicht nötig :headshake ich habe den Schaltblitz so eingestellt das der bei der Drehzahl,,Alarm"gibt,dann schalte ich rauf.

    Höhere Drehzahlen bringen meinet Meinung nach nichts bei dem 2 Zylinder :denk und man fährt bedeutend sparsamer :]

    Aber hallo,

    ab 6000 - 9000rpm geht doch erst die Post ab.

    Da verpasst du was! :toeff

    Muss PhilMuc recht geben.

    Für mich sieht die linke Gabel nicht ok aus, das suppt aber richtig raus.

    Und für die Menge an Flüssigkeit die an dem Bildern zu sehen ist.....nicht gut.


    Du kannst an der Gabel diese schwarze Staubschutzkappe etwas nach unten hebeln und runterziehen.

    Dann solltest du schon sehen ob sicht dort etwas angesammelt hat.

    Schau dann nochmal genau den Gabelholm an ob dort Riefen oder o.ä. zu sehen sind.

    Evtl. auch mit einer ganz feinen Fühlerlehre zwischen Gabelholm und Dichtring entlangfahren, evtl. hat's auch nur etwas dazwischen reingeklemmt.


    Ich hab bisher beim Reinigen vom Motorrad ab und an oben an der Staubschutzkappe der Gabel etwas rumgewischt.

    Mehr nicht.


    Ich hatte das gaaanz leicht nach der Winterpause, das hat sich dann aber wieder gelegt.

    Aber bei der Menge....lieber nochmal jemanden draufblicken lassen.


    Gruß

    Thomas

    😆😆😆 da hast du recht Phil


    Danke Thomas

    Vielleicht noch als Tipp.

    Ich habe einen Schraubendreher hinten zwische Kette und Kettenrad beim lösen des Ritzels reingeklemmt (wird ja eh getauscht).

    Dann kannst du relativ einfach mit einer passenden Nuß und Verlängerung (Rohr) des Schlüssels relativ easy die Mutter am Ritzel lösen und musst nicht nicht mit einem Schlagschrauber drauf.


    Weiß nicht ob das dort so gesund ist mit dem Schrauber drauf loszuhämmern....

    Morgen werde ich Kette , Ritzel und Kettenblatt wechseln

    Kann mir bitte jemand sagen was ich beim Ritzel und Kettenblatt für Drehmomente nehmen soll.

    Danke schon im voraus.

    Servus Max,


    ich hab's bei meiner 750 mit jeweils 50Nm angezogen.

    Beim Ritzel war im Handbuch noch eine Sicherung mit Loctite 243 beschrieben, ich hab etwas halbfeste blaue aus dem Baumarkt drauf gegeben.


    Gruß

    Thomas

    Heute mein neu besohltes Hinterrad mit'nem Metzler Sporttec M9RR auf die Hausrunde ausgeführt.


    Hat mir gleich zugesagt, musste nicht mal lange langsam einfahren.

    Was für ein agiler geiler Reifen, klebt zudem wie Sau.

    Fühlt sich für mich einen Ticken härter als der PRC2 an, aber ich mag das eher wie die extrem weichen Reifen.

    Das immer strapazierte "Anlehngefühl" ist damit auch gut vorhanden.


    Bin gespannt wie er sich bei kühlerem Wetter verhält und wie lange er hält.

    Regen meide ich wie die Pest, da wird's von mir kein Feedback geben ;)


    Aber der erste Eindruck bei gutem warmen Wetter, gefällt mir!


    Was mich aber extrem wundert....ich hab ja eine Tuono 660 als Vorführer gekauft.

    Wenn das der originale Pirelli Rosso Corsa 2 war, dann hat der 5000km gehalten (ich hab da rund 3200km selbst gefahren).


    Ist schon ordenlich für eine Sportpelle.


    Bin gespannt.


    Gruß

    Thomas