Kühlflüssigkeit

  • :pfff

    Bei mir ist das Thermostat undicht.

    "Pinkelt" auf das Kabel der Lichtmaschine.

    Laut Händler kommt das ab und an leider bei Aprilia vor. Er hatte noch ein altes defektes Thermostat da und es wäre immer die Stelle, wo Oberteil mit Unterteil verklebt/verpresst ist. :iiiih

    Ist eine recht aufwendige Arbeit dies zu tauschen. Tank ab, Luftfilterkasten ab, Kühlwasser raus (Was laut Mechaniker immer eine Überschwemmung gibt, da keine Kühlwasser-Ablassöffnung vorhanden ist :( - "am besten eine große Auffangwanne drunter." ) :wacko:

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • :pfff

    Bei mir ist das Thermostat undicht.

    "Pinkelt" auf das Kabel der Lichtmaschine.

    Laut Händler kommt das ab und an leider bei Aprilia vor. Er hatte noch ein altes defektes Thermostat da und es wäre immer die Stelle, wo Oberteil mit Unterteil verklebt/verpresst ist. :iiiih

    Ist eine recht aufwendige Arbeit dies zu tauschen. Tank ab, Luftfilterkasten ab, Kühlwasser raus (Was laut Mechaniker immer eine Überschwemmung gibt, da keine Kühlwasser-Ablassöffnung vorhanden ist :( - "am besten eine große Auffangwanne drunter." ) :wacko:

    Danke für den wertvollen Input..

    Aber wenn es der Thermostat ist fahre ich ab sofort mit fest verbautem Trichter rum ;-)

    Bitte melden Sie sich an, um diesen Anhang zu sehen.

    Nur Tote und Narren ändern ihre Meinung nicht.

    Einmal editiert, zuletzt von ciclista ()

  • Unter dem Trichter gleich einen Sammelbehälter mit Schwimmer und Pumpe verbauen. Diese schliesst Du dann am Ausgleichsbehälter an und pumpst so die Kühlflüssigkeit wieder zurück in den Motor... =)

    Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

  • Hallo zusammen,

    lese aufmerksam Eure Threads zum Thema Kühler und Flüssigkeit.

    Ganz klar, wenn aus einem der Schläuche unter Motor ölig wässrig krümelig (Staub von Fahrerei) austritt. In Endphase während Fahrt und vorher zwischen den Standpausen in Garage sogar nur wenige Tropfen (1 Tropfen in 1-2 Wochen). Wird immer mehr.

    Bei meiner Bella bis 1000 km alles gut. Dann neue WAPU auf Garantie. Ab 5000 km leichtes Tropfen und mit 6000 km 2. neue WAPU auf Garantie. Aprilia hat auch Teilenummer geändert zwischen erstem und zweitem Tausch. Garantie über Händler geregelt. Alles gut. Wer Garantie hat sollte rechtzeitig reagieren ! Aprilia reagiert da total korrekt und zuverlässig. „Dicht oder nicht dicht ?! Gibt auch nicht schwanger oder ein wenig schwanger.“:dance

    Nach 400 km Pegel im Behälter um ca. 5-10 mm gesunken (kalt verglichen). Service meint dass immer was Luft drin sei und Pegel daher anfangs sinkt. Wird aktuell nochmals geprüft (gerade Gelegenheit dazu).

    Ich selber hab jetzt nichts mehr gesehen. Hoffe alles gut jetzt.

  • PhilMuc :

    Zum Frostschutz - ich verwende dieses hier:

    https://www.amazon.de/gp/product/B017DCGT7K (Affiliate-Link)

    Bei der Kühlflüssigkeit steht in der Beschreibung nichts von silikatfrei, laut Eni Website ist die silikathaltig. Wir brauchen doch rote silikatfreie Kühlflüssigkeit, die hier ist aber violett und mit Silikat :denk... P.S.: Ist der Affilate Link von Dir, muss das sein? Affilate-Link macht das Forum automatisch.

  • Du hast recht!

    Ich hab den falschen Link eingestellt.

    Das andere scheint es wohl nicht mehr zu geben...

    Hieß auch Antifeeze und ist/ war ebenfalls von Eni - bei der Stand aber auf der Verpackung noch zusätzlich Silikatfrei...

    Farbe war so rosa-rötlich.... Sah aus wie die Originalschlonze


    VG Phil

  • zu #45:

    Kühlflüssigkeit vom Service aufgefüllt - jetzt ca. 15 mm über "Min" (super schwer ablesbar)

    Senken könne durch entlüften kommen (Kühlflüssigkeit wurde bei Rep. komplett getauscht) ; dauert immer anfangs bis alle Luft draußen (Hinweis Service).

  • Unter dem Trichter gleich einen Sammelbehälter mit Schwimmer und Pumpe verbauen. Diese schliesst Du dann am Ausgleichsbehälter an und pumpst so die Kühlflüssigkeit wieder zurück in den Motor... =)

    Tertiär Kreislauf 😂


    Hatte bei mir letztens auch einige Schlieren am Kühlerschlauch. Hab's Mal abgewischt, Mal sehen ob noch Mal was rausdrückt...


    Edit: Schreibfehler korrigiert