Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

recycler

Auspuffschnüffler

  • »recycler« ist männlich
  • »recycler« ist der Autor dieses Themas

Beiträge: 119

Registrierungsdatum: 12. Juni 2012

Dein Fahrstil: Normal

Wohnort: Andechs

Name: Michael

  • Nachricht senden

1

Freitag, 12. Juni 2015, 17:43

Shiver nimmt bei Hitze kein Gas mehr an

Bin mit dem Spezi in den Dolomiten. Er hatte seine Shiver gerade in der Werkstatt da diese bei Hitze kein Gas mehr an annahm. Die haben den Dumontsensor getauscht. Verfährt war o.k.. Jetzt tritt der Fehler wieder auf. Batterie abklemmen bringt kurzzeitig Hilfe. Hat jemand eine Idee? Danke recycler

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay:

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt und du es unterstützen möchtest - danke Danke!

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 285

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

2

Freitag, 12. Juni 2015, 18:07

Hi,

ich könnt mir die Spritzufuhr vorstellen.
Ansonsten ist mir dieses Problem völlig unbekannt.

Ich müsste mehr Details wissen, um mehr sagen zu können.
Bj. Km. usw.
Sonst ist es nur rumrätzeln.
LG Helmut

Zuvill un zuwing is a Ding.
:]

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »helmutotto« (12. Juni 2015, 18:13)


recycler

Auspuffschnüffler

  • »recycler« ist männlich
  • »recycler« ist der Autor dieses Themas

Beiträge: 119

Registrierungsdatum: 12. Juni 2012

Dein Fahrstil: Normal

Wohnort: Andechs

Name: Michael

  • Nachricht senden

3

Freitag, 12. Juni 2015, 19:25

Hi,

ich könnt mir die Spritzufuhr vorstellen.
Ansonsten ist mir dieses Problem völlig unbekannt.

Ich müsste mehr Details wissen, um mehr sagen zu können.
Bj. Km. usw.
Sonst ist es nur rumrätzeln.


Spritzufuhr ist denke ich o.k.. Laueft ja dann wieder. Bj. 2009 ist eine GT. Fehlermeldung Urgent Service.

Ciao recycler

Shiverina

Fast-zum-Guru-Mutierter

  • »Shiverina« ist weiblich

Beiträge: 1 301

Registrierungsdatum: 20. Mai 2009

Aprilia: Shiver 750

Motorrad: GT

Dein Fahrstil: Normal flott

Wohnort: Neu-Ulm

Name: Bernadette

Danksagungen: 106

  • Nachricht senden

4

Samstag, 13. Juni 2015, 10:46

Hallo,
ich hatte dieses Problem bisher nur einmal: hier konnte mir keiner helfen und der Händler war ratlos.

Ich tippe wie Helmut auf Spritmangel: Wie voll ist der Tank? Durch die Wärme wird der Kunststofftank "weicher" und zieht sich bei geringem Füllstand und kräftigem Gasgeben etwas zusammen. Durch den Unterdruck kommt kein Sprit nach. Entweder volltanken oder mit offenem Tankdeckel fahren. Seitdem achte ich darauf und das Problem trat bisher nie mehr auf.

Bei meiner Triumph Tiger Bj.94 passierte das regelmäßig, da zischte es beim öffnen des Tankdeckels deutlich hörbar. Die Maschine hatte noch keine Spritpumpe und deshalb war das im Sommer fast regelmäßig zu erwarten. War lästig, aber zu beherrschen...
Nicht alles, was zwei Backen hat, ist ein Gesicht... :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Shiverina« (13. Juni 2015, 10:51)


Frank882

Topcase-Nie-Abnehmer

  • »Frank882« ist männlich

Beiträge: 385

Registrierungsdatum: 27. April 2012

Aprilia: Shiver 750

Motorrad: >>>ROLLER Gilera Runner 125ST

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Frank

Danksagungen: 35

  • Nachricht senden

5

Samstag, 13. Juni 2015, 13:49

tank

Shiverina, bei Hitze dehnt sich der Tank aus und der innendruck steigt, das kann also eher ausgeschlossen werden....evtl gibt der tempsensor falsche Werte und der Motor läuft die ganze Zeit oder sporadisch zu fett

Shiverina

Fast-zum-Guru-Mutierter

  • »Shiverina« ist weiblich

Beiträge: 1 301

Registrierungsdatum: 20. Mai 2009

Aprilia: Shiver 750

Motorrad: GT

Dein Fahrstil: Normal flott

Wohnort: Neu-Ulm

Name: Bernadette

Danksagungen: 106

  • Nachricht senden

6

Samstag, 13. Juni 2015, 15:52

Frank,
das gilt nur im Stehen, im Fahrbetrieb nicht.
Grade bei schneller Fahrt und hohen Temperaturen fließt der Sprit schneller ab, als der Druckausgleich über die Tankentlüftung mitkommt. Und tritt ja auch nur bei fast leerem Tank auf.
Nicht alles, was zwei Backen hat, ist ein Gesicht... :D

Sheepy

KTM-Jäger

  • »Sheepy« ist männlich

Beiträge: 307

Registrierungsdatum: 2. Dezember 2012

Motorrad: Roadsitalia ESD,DNA Luffi,LSL Lenker

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Stefan

Danksagungen: 24

  • Nachricht senden

7

Samstag, 13. Juni 2015, 22:29

Grade bei schneller Fahrt und hohen Temperaturen fließt der Sprit schneller ab, als der Druckausgleich über die Tankentlüftung mitkommt.
Das wäre aber ein böser Konstruktionsfehler. Wieso sollte Aprilia die Entlüftung zu klein dimensionieren? Dafür gibt es doch technisch keinen Grund. Das wäre sicher auch für die Benzinpumpe mit erhöhtem Verschleiß verbunden und stünde einer konstant gleichmäßigen Benzinzufuhr im Wege. Ich vermute, dass in allen Fällen von Unterdruck im Tank die Entlüftung mehr oder weniger stark verstopft / zugesetzt war.

@Frank: Sollte die Tankentlüftung nicht sowohl Unter als auch Überdruck verhindern?

Frank882

Topcase-Nie-Abnehmer

  • »Frank882« ist männlich

Beiträge: 385

Registrierungsdatum: 27. April 2012

Aprilia: Shiver 750

Motorrad: >>>ROLLER Gilera Runner 125ST

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Frank

Danksagungen: 35

  • Nachricht senden

8

Samstag, 13. Juni 2015, 23:44

tank

Ja eigentlich sollte sie das, ist eigentlich auch nur ein kleines Loch neben der Tanköffnung, eine Möglichkeit wäre noch dass diese Öffnung verstopft ist.....

KarneVale46

Federgabelfrühstücker

  • »KarneVale46« ist männlich

Beiträge: 30

Registrierungsdatum: 2. Mai 2015

Name: Valentin

Danksagungen: 25

  • Nachricht senden

9

Sonntag, 14. Juni 2015, 09:35

@recycler
also bei meiner alten GS wars der sog. Hallgeber. Der ist temperaturempfindlich und wenn er (allmählich) hops geht, passiert genau das vor dir beschriebene.

Shiverina

Fast-zum-Guru-Mutierter

  • »Shiverina« ist weiblich

Beiträge: 1 301

Registrierungsdatum: 20. Mai 2009

Aprilia: Shiver 750

Motorrad: GT

Dein Fahrstil: Normal flott

Wohnort: Neu-Ulm

Name: Bernadette

Danksagungen: 106

  • Nachricht senden

10

Sonntag, 14. Juni 2015, 11:24


Das wäre aber ein böser Konstruktionsfehler.


Ich vermute weniger einen Konstruktionsfehler als Fertigungstoleranz. Tritt ja sehr selten auf.

Aber vielleicht kann ja der TE mal berichten, was es denn nun wirklich war?!
Nicht alles, was zwei Backen hat, ist ein Gesicht... :D

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 285

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

11

Sonntag, 14. Juni 2015, 12:47

Hi,
Hat jemand eine Idee?
Ich raus aus dem bescheuerten Ratespiel :wand :wand :wand
LG Helmut

Zuvill un zuwing is a Ding.
:]

recycler

Auspuffschnüffler

  • »recycler« ist männlich
  • »recycler« ist der Autor dieses Themas

Beiträge: 119

Registrierungsdatum: 12. Juni 2012

Dein Fahrstil: Normal

Wohnort: Andechs

Name: Michael

  • Nachricht senden

12

Sonntag, 14. Juni 2015, 15:20

So,

kleiner Zwischenbericht. Wir waren am Samstag beim Aprilia Service in Brixen. Die haben den Fehlerspeicher ausgelesen, eine Fehlermeldung beim Gaspoti festgestellt und gelöscht und dann die aktuelle Software aufgespielt. Die Bella von meinem Spezi lief daraufhin gestern den ganzen Tag einwandfrei (ca. 300 km Tagestour).

Heute bin ich alleine heimgefahren, weil ich morgen arbeiten muss (die anderen 3 Jungs haben noch einen Tag verlängert). Hab mich gerade zurückgemeldet und erfahren, dass die Shiver heute nur ca. 40 km gefahren ist und dann gar nicht mehr lief, auch nicht mit An- und Abklemmen der Batterie). Ist jetzt leider erstmal ein Fall für den ADAC und dann geht Sie nochmals in München zum Händler, der für 500.-- Steine den Dumontsensor ersetzt hat (meine Spezi wollte das sporadisch auftretende Problem vor der Tour zuverlässig behoben gekommen, was ja leider nicht geklappt hat).

Mal sehen, was rauskommt.

Ciao

recycler, dessen Bella 1a läuft.

Frank882

Topcase-Nie-Abnehmer

  • »Frank882« ist männlich

Beiträge: 385

Registrierungsdatum: 27. April 2012

Aprilia: Shiver 750

Motorrad: >>>ROLLER Gilera Runner 125ST

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Frank

Danksagungen: 35

  • Nachricht senden

13

Sonntag, 14. Juni 2015, 16:01

sensor

dumme frage nebenher - was ist der Dumontsensor?!

bitte klärt mich mal auf, google hat da nix konkretes gefunden....

danke

igel

Freihandfahrer

  • »igel« ist männlich

Beiträge: 744

Registrierungsdatum: 16. April 2013

Dein Fahrstil: Normal

Wohnort: Ebersbach/Fils

Name: Gerd

Danksagungen: 197

  • Nachricht senden

14

Sonntag, 14. Juni 2015, 16:08

RE: sensor

dumme frage nebenher - was ist der Dumontsensor?!

bitte klärt mich mal auf, google hat da nix konkretes gefunden....

danke


;o) Demand Sensor :]

kuckst Du
.

nur wo nix mehr tropft is nix mehr drin
„Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

Frank882

Topcase-Nie-Abnehmer

  • »Frank882« ist männlich

Beiträge: 385

Registrierungsdatum: 27. April 2012

Aprilia: Shiver 750

Motorrad: >>>ROLLER Gilera Runner 125ST

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Frank

Danksagungen: 35

  • Nachricht senden

15

Sonntag, 14. Juni 2015, 16:14

ach das gasdrehpoti - warum kann man das nicht auch so nennen? man-man-man.....

danke

Dixie

Erstreifen-Entsorger

  • »Dixie« ist männlich

Beiträge: 63

Registrierungsdatum: 23. Mai 2014

Aprilia: Shiver 750

Motorrad: Triumph SpeedTriple 955i - BMW S1000XR

Dein Fahrstil: Normal flott

Name: Dixie

  • Nachricht senden

16

Sonntag, 14. Juni 2015, 16:31

"Wir waren am Samstag beim Aprilia Service in Brixen. Die haben den Fehlerspeicher ausgelesen, eine Fehlermeldung beim Gaspoti festgestellt"

Das hat der Händler in München wahrscheinlich auch ausgelesen und dann den "Demand Senor" (Gaspoti) auf Verdacht ersetzt. Was hätte er auch sonst machen sollen. Sporadischer Fehler halt. Jetzt weiß er, dass ist nicht die Ursache!

recycler

Auspuffschnüffler

  • »recycler« ist männlich
  • »recycler« ist der Autor dieses Themas

Beiträge: 119

Registrierungsdatum: 12. Juni 2012

Dein Fahrstil: Normal

Wohnort: Andechs

Name: Michael

  • Nachricht senden

17

Dienstag, 30. Juni 2015, 12:38

Der Spezi war gestern bei mir mit der Bella. Die Werkstatt hat noch Massekabel sowie die Sensorstecker erneuert. Bis jetzt läuft die Kiste.

Ciao

recycler


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de