Shiver 2009 - Motorzuckeln ab 3000 RPM

  • Mmmm :denk

    ist halt so eine Ferndiagnose.

    Würde erst auch die Dichtungen erneuern und dann eine Fahrt machen.

    Denn laut deiner Schilderung ist das (Dichtung und Motorzuckeln) ja zeitnah aufgetreten. Somit könnte es einen Zusammenhang geben.

  • Wenn bei meiner GT die Auspuffdichtung futsch war, bemerkte ich ähnliche Symptome - nur nicht so krass wie bei Dir. Insofern denke ich schon, daß das ziehen von Falschluft solche Auswirkungen haben kann.

    Tausch mal die Dichtung,

    danach Maschine anlassen und im Stand laufen lassen, bis der Lüfter anspringt - erst dann ausschalten. Dann dürfte der BC die neuen Werte haben. Danach Probefahrt.


    Viel Erfolg

    Täglich scheint die Sonne wieder, täglich weicht die Nacht dem Licht,

    alles siehst du immer wieder, nur verborgtes Werkzeug nicht! :nein

  • Servus


    Ferndiagnosen sind immer zum :kotz:kotz


    aber da Du ja schon einiges überprüft hast fällt mir spontan noch ein


    Ventilspiel ... Deine hat 40.000 auf der Uhr ( wurde das schon mal überprüft :denk)

    das könnte auch ein Grund sein warum eine defekte Auspuffdichtung solche Auswirkungen haben könnte.


    Hat Dein Bike jemals ein Update erhalten bzw wann war das letzte Updaten Deiner Bikesoftware

    Aussagen wie läuft gut ist genauso wertvoll wie Bike sieht schön aus..... ( im Auge des Betrachters )

    was sagt ein Profi dazu bzw Werkstattmeister.... klappern die Ventile... Ist der Leerlauf gleichmässig ( keine Drehzahlschwankungen )



    ich könnte Dir hier als KFZ Meister Dein Posting völlig zerlegen aber:taetschel:taetschel


    so wie Shiverina schon geschrieben hat

    mach mal die Dichtungen am besten gleich ALLE, da Du sonst in ein paar Wochen die nächste machst.

    Danach fahre sollte die Fehler da sein musst Du in die Tiefe gehen und meldest Dich wieder.


    Bis jetzt haben wir jedes Bike per Ferndiagnose wieder zum laufen bekommen. :lol:lol


    Ausnahmen bestätigen die Regel ( beim kapitalen Motorschaden ) :pfeif:pfeif


    Gruß


    Manni:wink

  • Wenn eine Werkstatt (Vertragshändler??) den Service gemacht hat, dann sollte die Software aktuell sein.

    Täglich scheint die Sonne wieder, täglich weicht die Nacht dem Licht,

    alles siehst du immer wieder, nur verborgtes Werkzeug nicht! :nein

  • Hey.


    Also es ist tatsächlich an dem, dass wenn eine Auspuffdichtung VOR der Lambdasonde defekt ist, Falschluft in den Auspuff gelangt. Die Sonde erkennt somit ein zu mageres Gemisch und die Einspritzung für den Zylinder wird angefettet. Die Verbrennung im Zylinder ist dann aber viel zu Fett, was sich mit verschlucken bemerkbar macht. Bei wenig Gas, wegen der geringen Strömung im Auspuff, mehr als bei stärkerer Beschleunigung.

    Schilderung und Symptom passen zusammmen.


    Ich denke mal wenn die Dichtungen gemacht sind ist es wieder gut.


    Gruß Christian :super

  • Meine hat zwar als die Dichtungen durch waren nicht geruckelt, aber zu fett gelaufen und Gas aus niedrigen bis mittleren Drehzahlen schlecht angenommen hat sie auch.

    Das würde ich auch erstmal beheben und dann weiter sehen.

    Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

    Fahren statt putzen...

  • Bei wenig Gas, wegen der geringen Strömung im Auspuff, mehr als bei stärkerer Beschleunigung. Schilderung und Symptom passen zusammmen.

    Das wird weniger was mit der Strömungsgeschwindigkeit der Abgase zu tun haben, als mit der Motorsteuerung. Bei über 50-70% Last (den genauen Wert kenne ich nicht) bzw. ähnlichem Prozentsatz Drehzahl geht die Motorsteuerung von closed-loop in open-loop Steuerung. Heißt bei hoher Last ist dem Steuergerät der Lambda-Wert ziemlich Schnuppe, das spritzt ein so wie es die Map vorgibt. Nur im unteren Lastbereich läuft die Maschine im closed-loop, heißt die Lambda Überwachung ist aktiv und die Motorsteuerung versucht um Lambda 1 herum zu fahren.


    Genau da wird die Maschine dann bei zuviel Sauerstoff im Abgas das Gemisch anfetten und damit den Motorlauf verschlechtern. Deine Vermutung wird mMn also stimmen, hat aber eine anderen Ursprung als vermutet. Grüße :wink

  • Das wird weniger was mit der Strömungsgeschwindigkeit der Abgase zu tun haben, als mit der Motorsteuerung. Bei über 50-70% Last (den genauen Wert kenne ich nicht) bzw. ähnlichem Prozentsatz Drehzahl geht die Motorsteuerung von closed-loop in open-loop Steuerung. Heißt bei hoher Last ist dem Steuergerät der Lambda-Wert ziemlich Schnuppe, das spritzt ein so wie es die Map vorgibt. Nur im unteren Lastbereich läuft die Maschine im closed-loop, heißt die Lambda Überwachung ist aktiv und die Motorsteuerung versucht um Lambda 1 herum zu fahren.


    Genau da wird die Maschine dann bei zuviel Sauerstoff im Abgas das Gemisch anfetten und damit den Motorlauf verschlechtern. Deine Vermutung wird mMn also stimmen, hat aber eine anderen Ursprung als vermutet. Grüße :wink

    d.h. meine Shiver hat sich bei hoher Last zweimal verschluckt, weil der Luftfilter ganz furchtbar verdreckt war (und sie deshalb wg. umgangener Lambda-Regelung zu fett lief)?

  • d.h. meine Shiver hat sich bei hoher Last zweimal verschluckt, weil der Luftfilter ganz furchtbar verdreckt war (und sie deshalb wg. umgangener Lambda-Regelung zu fett lief)?

    Das kann sein, sicher bin ich mir da aber nicht. Weil: Der Motor hat ja auch zwei Saugrohrdrucksensoren, die müssten einen dreckigen Filter eigentlich durch zuviel Unterdruck im Saugrohr erkennen können und dann dementsprechend Sprit wegregeln. Eigentlich müsste die Steuerung das dann selbst im open-loop Betrieb mitbekommen und eingreifen, könnte aber sein dass die Steuerung in Limits rein läuft ("so viel weniger Sprit ist gefährlich, das mach ich nicht") und nicht genug oder nicht schnell genug Regeln kann. Aber: Meine Maschine verschluckt sich grundsätzlich so alle paar 100km mal ziemlich heftig, ohne erkennbaren Grund und ohne dass das über die letzten 5 Jahre mehr oder weniger geworden wäre. Egal woran es liegt, Kiste ordentlich warten und bei so Eigenheiten einfach beobachten ob's schlimmer wird.

  • Das kann sein, sicher bin ich mir da aber nicht. Weil: Der Motor hat ja auch zwei Saugrohrdrucksensoren, die müssten einen dreckigen Filter eigentlich durch zuviel Unterdruck im Saugrohr erkennen können und dann dementsprechend Sprit wegregeln. Eigentlich müsste die Steuerung das dann selbst im open-loop Betrieb mitbekommen und eingreifen, könnte aber sein dass die Steuerung in Limits rein läuft ("so viel weniger Sprit ist gefährlich, das mach ich nicht") und nicht genug oder nicht schnell genug Regeln kann. Aber: Meine Maschine verschluckt sich grundsätzlich so alle paar 100km mal ziemlich heftig, ohne erkennbaren Grund und ohne dass das über die letzten 5 Jahre mehr oder weniger geworden wäre. Egal woran es liegt, Kiste ordentlich warten und bei so Eigenheiten einfach beobachten ob's schlimmer wird.

    alles klar, danke!

    Die Zündkerzen sind bestimmt noch die ersten, die müssen jetzt raus; der LuFi ist schon gewechselt

Diese Inhalte könnten dich interessieren: