Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

2ee

Aprilia-Team-Spleen

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 238

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

1

Sonntag, 19. Januar 2014, 22:34

Kühlflüssigkeit alle?!

Hi folks

War heute nach längerer standzeit in der wintergarage bei meiner shiver. Als ich ein paar verkleidungsteile abgemacht habe und nach der Kühlflüssigkeit schsuen wollte war nix mehr zu sehen :(

Im letzten Sommer war ne schnelle am kuhlergrill kaputt hat daher etwas gesifft. Wurde in der Inspektion behoben und füllstand geprüft. Da seit dem beim fahren die Temperatur Anzeige nie über 3 Balken ging habe ich auch nie groß nach der Flüssigkeit geschaut. Gedahren hin ich seit der Inspektion ca 2000km.

Nun zur Frage hatten andere schon ähnliches erlebt bzw damit verbundene defekte?

Kann ich die Flüssigkeit (hatte mir beim Händler die gleiche besorgt die er bei der Inspektion verwendet gat) einfach so reinkippen bis sie zwischen min und max steht oder ist sonst noch was zu beachten?

Danke euch schonmal vorab.

Gruß ben

Gesendet von meinem GT-I9295 mit Tapatalk

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Lenny

Topcase-Nie-Abnehmer

  • »Lenny« ist männlich

Beiträge: 383

Registrierungsdatum: 15. Oktober 2012

Aprilia: Keine

Motorrad: MV Agusta Brutale 800 -- Triumph Daytona 675 R

Dein Fahrstil: Normal flott

Wohnort: Bonn

Name: -

Danksagungen: 47

  • Nachricht senden

2

Sonntag, 19. Januar 2014, 22:51

Hi,
um an den Kühlflüssigkeitsbehälter zu kommen muss man ja leider doch relativ viel Plastik abschrauben - ich musste da mal unterwegs ran... war etwas nervig. (natürlich kein Werkzeug dabei)

Wenn Du das gleiche Zeug hast wie Dein Händler verwendet, bzw. was schon drin ist - einfach rein damit. Aber beachten: im Gegensatz zum Öl: Kühlmittel nachfüllen und Stand überprüfen bei kaltem Motor.
Ich musste auch schon zwei, drei mal nachfüllen. Einen Defekt hatte ich aber noch nicht. Nur einmal ist während der Fahrt die Temp. gestiegen... da wollte/musste ich plötzlich sofort nachfüllen.
Evtl. war da noch irgendwo Luft im System?

eigentlich kannst Du direkt auf max auffüllen - das wird ja nicht von allein noch mehr werden :-)

mrice-erz

Rost-Überlackierer

  • »mrice-erz« ist männlich

Beiträge: 254

Registrierungsdatum: 31. Mai 2012

Dein Fahrstil: Normal flott

Wohnort: Lauter-Bernsbach

Name: Andi

  • Nachricht senden

3

Sonntag, 19. Januar 2014, 23:22

Klinkt mich mal ins Thema ein. Muss vorm Sessionstart auch noch Kühlflüsigkeit auffüllen. Welches Produkt kippt Ihr rein. Erzählt mal.

Danke. Andi

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 460

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 329

  • Nachricht senden

4

Montag, 20. Januar 2014, 05:49

Mich würde mehr interessieren , wo die ehemalige Brühe hin ist...
Da hätte ich sehr viel mehr Angst um...

btw. Welche Flüssigkeiten ins Möpp müssen, steht doch im Handbuch...
AGIP PERMANENT Spezial
Quelle-Korb-Schmierstoffe.de
...und Moin...
Kai der Ammerländer

Countdown - Anreise zum Forumstreffen 2018 :zZzZ

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 292

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

5

Montag, 20. Januar 2014, 07:19

Hi,

Quelle-Korb-Schmierstoffe.de

das ist die Brühe die rein gehört, nix anderes.
Nennt sich violet.

Auffüllen würde ich nur bis knapp über Minimum (kalt), da sonst zumindest bei mir,
der Platz zum Ausdehnen fehlt und die Suppe alles vollkleckert.
Außerdem muss ich mindestens 200-500Km fahren, bis der Füllstand nicht mehr absinkt.

Klingt komisch, is aber so.
War bei jeder Inspektion das gleiche rumgezauber. :wand

LG Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

2ee

Aprilia-Team-Spleen

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 238

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

6

Montag, 20. Januar 2014, 07:40

Zitat

Mich würde mehr interessieren , wo die ehemalige Brühe hin ist...
Da hätte ich sehr viel mehr Angst um...


Jupp geht mir auch so desqegen frage ich.

Wegen der Flüssigkeit nachdem ich das letztes jahr hier im forum las über Farben was mit was vermischen und das problem dann nen onlineshop zu finden der die küflü analog zur whb Angabe a la Amazon verschickt habe ich mich dann entschieden das Angebot meines freundlichen anzunehmen und mit ner Wasserflasche vorbeizugehen...


Gesendet von meinem GT-I9295 mit Tapatalk

2ee

Aprilia-Team-Spleen

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 238

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

7

Montag, 20. Januar 2014, 07:42

@helmut: du meinst nach komplettwechsel ist es nochmal abgesunken? Das könnte natürlich meine "leere" erklären.

Gesendet von meinem GT-I9295 mit Tapatalk

lukeskywalker

Topcase-Nie-Abnehmer

  • »lukeskywalker« ist männlich

Beiträge: 401

Registrierungsdatum: 8. September 2008

Aprilia: Keine

Motorrad: KTM 1290 Superduke SE und im Winter Suzuki DR350

Dein Fahrstil: Normal flott

Wohnort: 36119 Neuhof

Name: Christoph

Danksagungen: 37

  • Nachricht senden

8

Montag, 20. Januar 2014, 08:23

Hallo Forum,

bei meiner Shiver tropft immer etwas Kühlflüssigkeit vor dem Themostat auf den linken Motordeckel.
Ist nicht viel, nevt aber. Die Schelle ist es nicht. Nehme an, das Thermostat hat einen kleinen Riss.

Viele Grüße
EX: WhiteCult mit goldenem Rahmen.

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 292

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

9

Montag, 20. Januar 2014, 09:03

Hi Christoph,

ab zum FAH, aber fix, sonst läuft Dir das Ding irgendwann leer.

@ 2ee
Ich wollte es mal genau wissen und hab nach jedem Fahren abkühlen lassen
und wieder bis zum Gleichen Stand nachgefüllt.
Insgesammt 250ml, 5x bis nix mehr abnahm ca. 500Km hat sich das gezogen.

LG Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

mr.siegert

unregistriert

10

Montag, 20. Januar 2014, 09:15

@ 2ee

Das ist wohl bei der shiver ne chronische Krankheit, das sie so viel
Kühlflüssigkeit schluckt. Mein Händler sagte, er wüsste auch nicht
wo das alles hin läugt.

Das Leck am Schlauch hatte ich auch, da AP von Werk aus die Shelle genau
im Knick angebracht wurde. Da sag ich nur :wand (Vll. nur bei den 2009 :?: )
Habe einfach eine zweite Schelle daneben wo´s gerade ist
angeschraubt und schon war das Problem gelöst.

Zum Abbauen der ganzen Plastik, war bei mir im Bordwerkzeug
ein passender Imbus drin :denk

Das Zeugs gibt es auch in jedem Mööp Laden und bei TOOM
im Baumarkt bei den Autosachen. Das Zeug heißt auch nicht nur so,
es auch ROSA. Also easy zu finden.

Da die shiver so viel davon will, mach ich das ding ganz voll.
Lass aber noch ein kleines bischen Luft.

Klappt super :D

miele

Forum Optimus Prime

  • »miele« ist männlich

Beiträge: 2 413

Registrierungsdatum: 22. Juli 2010

Aprilia: Shiver 750

Motorrad: Shiver GT, Kawasaki ZR7

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Frank

Danksagungen: 60

  • Nachricht senden

11

Montag, 20. Januar 2014, 16:51

Also meine GT verbraucht kein Kühlmittel.
Ich hatte mal einen leichten Verlust als die Klemmschelle rechts was rauslies, aber nach Einbau einer normalen Schraubschelle is' Ruhe und seitdem auch nix mehr weggekommen. Bei meiner Bella ist ist auch eine andere Sorte drin, ich weiß aber jetzt nicht genau was (es ist hellgrün...). Muß ich mal nachgucken, ich glaube es ist von Motul.

Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »miele« (28. Januar 2014, 21:36)


mrice-erz

Rost-Überlackierer

  • »mrice-erz« ist männlich

Beiträge: 254

Registrierungsdatum: 31. Mai 2012

Dein Fahrstil: Normal flott

Wohnort: Lauter-Bernsbach

Name: Andi

  • Nachricht senden

12

Montag, 20. Januar 2014, 17:26

Das Leck am Schlauch hatte ich auch, da AP von Werk aus die Shelle genau
im Knick angebracht wurde. Da sag ich nur (Vll. nur bei den 2009 )
Habe einfach eine zweite Schelle daneben wo´s gerade ist
angeschraubt und schon war das Problem gelöst.


Dito. Gleiches Problem - gleiche Lösung. :dup
Deshalb muss ich noch mal nachfüllen, vielleicht 4-6cl, also nicht viel. Ich hab das Agip Zeug aus dem Handbuch nirgends gefunden, deshalb meine Frage.

Grüße

2ee

Aprilia-Team-Spleen

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 238

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

13

Montag, 20. Januar 2014, 17:40

Mrice: dito. Deswegen bin ich ja mit ner leeren Wasserflasche zu meinem freundlichen. War am einfachsten als zu prüfen was kann womit nun gemischt werden bzw nicht.

Aber wenn ich das so lese kaufe ich ihm besser ein fass ab :)

@mrsiegert: einmal schelle getauscht hat gehalten zumindesr seit letzten Sommer bis jetzt.

Gesendet von meinem GT-I9295 mit Tapatalk

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 292

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

14

Montag, 20. Januar 2014, 19:10

Hi,

irgendwie hab ich mich wohl etwas unverständlich ausgedrückt.

Meine GT verliert auch keinen Tropfen.
Es ist nur extrem langwierig bis das System restlos entlüftet ist.

Deshalb fehlt immer wieder Flüssigkeit .

Wenn ich aber zum Ausgleich, am Anfang den Behälter etwas überfülle,
dann kommt es bei ersten Warmfahren aus der Entlüftung gesabbert.

Deshalb mit Geduld entlüften bzw. nur soviel nachfüllen wie benötigt.
Das zur Not mehrmals wiederholen.
Und auf gar keinen Fall das kalte System überfüllen.

Ich hoffe es war diesmal verständlicher erklärt.

LG Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

Lenny

Topcase-Nie-Abnehmer

  • »Lenny« ist männlich

Beiträge: 383

Registrierungsdatum: 15. Oktober 2012

Aprilia: Keine

Motorrad: MV Agusta Brutale 800 -- Triumph Daytona 675 R

Dein Fahrstil: Normal flott

Wohnort: Bonn

Name: -

Danksagungen: 47

  • Nachricht senden

15

Montag, 20. Januar 2014, 19:56

Zitat

Zum Abbauen der ganzen Plastik, war bei mir im Bordwerkzeug
ein passender Imbus drin :denk


wenn Du das Bord-Werkzeug aber raus geschmissen hast bzw. musstest weil an der Stelle jetzt der Ölbehälter vom CLS sitzt...


Zitat

Außerdem muss ich mindestens 200-500Km fahren, bis der Füllstand nicht mehr absinkt.

Klingt komisch, is aber so.
War bei jeder Inspektion das gleiche rumgezauber.


so etwa habe ich das auch

mrice-erz

Rost-Überlackierer

  • »mrice-erz« ist männlich

Beiträge: 254

Registrierungsdatum: 31. Mai 2012

Dein Fahrstil: Normal flott

Wohnort: Lauter-Bernsbach

Name: Andi

  • Nachricht senden

16

Dienstag, 28. Januar 2014, 18:27

btw. Welche Flüssigkeiten ins Möpp müssen, steht doch im Handbuch...
AGIP PERMANENT Spezial


Hab mal bei Eni (Agip) angefragt, woher ich eben diese Kühlflüssigkeit beziehen kann. Antwort:

"Sehr geehrter Herr Röder,
das Produkt Agip Permanent Spezial gibt es nicht mehr. Es wurde aus unserer Produktpalette genommen."

Alles klar.Toll. :wand

Werd die Tante vom Eni Verkaufsbüro mal fragen, welches den jetzt in Frage kommt.

Ich könnt :grimasse :bye

2ee

Aprilia-Team-Spleen

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 238

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

17

Mittwoch, 29. Januar 2014, 14:36

@mrice: Lass doch einfach bei der nächsten Inspektion die Küflü wechseln oder mach es selbst. Dann kannst du zum Auffüllen irgendwas kompatbiles / das gleiche nehmen, was in dem Fall verwendet wurde.

Ansonsten gibt's hier im Forum auch nen Thread über Küflüssigkeit welche wie geeignet ist und welche nicht mit welcher gemischt werden soll / darf / kann...

Sandman

Besserwisser

  • »Sandman« ist männlich

Beiträge: 431

Registrierungsdatum: 15. Mai 2010

Motorrad: Dorso 2009 und KTM exc 350

Dein Fahrstil: Normal flott

Wohnort: Ruhrpott

Name: Stefan

Danksagungen: 27

  • Nachricht senden

18

Mittwoch, 29. Januar 2014, 16:08

Meine DD hatte nach den ersten xxx km auch etwas zuwenig Kühlfl. im Behälter. Bin zu meinem Händler, der hat mir eine Tasse voll (ohne Berechnung) mitgegeben, hab's aufgefüllt, seit dem 10000km gefahren und alles ist perfekt.

mr.siegert

unregistriert

19

Samstag, 1. Februar 2014, 22:02

Könnte vielleicht für den einen oder anderen interessant sein

[url]http://www.helpster.de/kuehlmittel-farben-das-sollten-sie-beim-nachfuellen-beachten_116749[/url]

Link kopieren und einfügen aber ohne das [url]. Mein Skript is kaput. :jop

mr.siegert

unregistriert

20

Montag, 3. Februar 2014, 19:13

Külflüssigkeit Agip

Mit den Daten aus dem Produktdatenblat (im Anhang) der Kühlflüssigkeit Agit FORMULA MOTO Permanent Spezial für
unsere shivers, bin ich mal auf die Suche nach einem vergleichbaren Produkt, da es dieses wohl nicht mehr gibt.
Gefunden habe ich dieses von Agip (siehe Anhang).
Im Datenvergleich ist das bei ebay erhältliche Produkt noch besser. :bier

Hier der ebay Link. Da mein Skript kaputt ist, einfach den Link
ohne das [url] vorne und hinten kopieren und in einem neuen Tab einfügen.

[url]http://www.ebay.de/itm/130881537249?ru=http%3A%2F%2Fwww.ebay.de%2Fsch%2Fi.html%3F_sacat%3D0%26_from%3DR40%26_nkw%3D130881537249%26_rdc%3D1[/url]
»mr.siegert« hat folgende Dateien angehängt:

Ähnliche Themen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018