Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bronco

Freihandfahrer

  • »bronco« ist männlich
  • »bronco« ist der Autor dieses Themas

Beiträge: 771

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 135

  • Nachricht senden

1

Montag, 13. Mai 2013, 21:07

Dorsoduro macht sich selbständig

Komme in die Garage kein Schlüssel drin Display leuchtet Lichter sind an . Die hat sich selbst beleuchtet und eingeschaltet.
Schlüssel rein startet normal Schlüssel auf off Motor läuft weiter .
Erst wenn die Sicherung raus ist , ist ruhe , dann sicherung wieder rein , dann ist sie wieder an , und fragt nach dem Code . Nun leuchtet Service auf display und die rote Warnlampe ist an.
Code rei und nichts hat sich gebessert

Fehler msmxxx 02 00001oder 01 00001

Was soll das alles ?

Beleuchtung geht erst aus wenn die Sicherung raus ist
:toeff nie kampflos aufgeben :boxen :fight

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »bronco« (13. Mai 2013, 21:26)


Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

AP Thomas

Kamikaze

Beiträge: 476

Registrierungsdatum: 23. August 2012

Danksagungen: 40

  • Nachricht senden

2

Montag, 13. Mai 2013, 21:48

schau mal ob der Starterschalter nicht klemmt, WD 40 als Kontaktspray tut machmal Wunder, aber am besten wenn sich nix tut, Fehler beim Händler auslesen lassen..

bronco

Freihandfahrer

  • »bronco« ist männlich
  • »bronco« ist der Autor dieses Themas

Beiträge: 771

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 135

  • Nachricht senden

3

Montag, 13. Mai 2013, 22:14

mach ich , mal sehen obs besser wird , und das alles wegen einer Regenfahrt
,am meisten wundert mich dass die Praklichter brennen ohne Schlüssel und das Display an ist
:toeff nie kampflos aufgeben :boxen :fight

der Dude

FI-Leuchten Ignorierer

  • »der Dude« ist männlich

Beiträge: 66

Registrierungsdatum: 23. Februar 2012

Dein Fahrstil: Normal flott

Wohnort: Wuppertal

Name: Dominique

Danksagungen: 1

  • Nachricht senden

4

Dienstag, 14. Mai 2013, 00:46

_leicht zu klauen_ fällt mir da ein!

AP Thomas

Kamikaze

Beiträge: 476

Registrierungsdatum: 23. August 2012

Danksagungen: 40

  • Nachricht senden

5

Dienstag, 14. Mai 2013, 06:57

mach ich , mal sehen obs besser wird , und das alles wegen einer Regenfahrt
,am meisten wundert mich dass die Praklichter brennen ohne Schlüssel und das Display an ist



Regenfahrt,... dann alles schön trocken legen, inbesondere mal alle kl. und gr. Kaberstecker abziehen und Kontaktspray verwenden!
Da wird wohl irgendwo eine Feuchtigkeitskongakt bestehen, der so nicht sein sollte.

bronco

Freihandfahrer

  • »bronco« ist männlich
  • »bronco« ist der Autor dieses Themas

Beiträge: 771

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 135

  • Nachricht senden

6

Dienstag, 14. Mai 2013, 07:59

_leicht zu klauen_ fällt mir da ein!



Schön dass ich Euch Familie habe. :rolleyes: Stimmt leider wie so oft ,mach sie nass und du kannst sie haben! =)
Aber gut Ap Thomas ich bin schon am Trockenlegen des Babys ! Und dem Starterschalter gab ich schon WD 40 zu saufen.

Danke an Euch , ich hoffe es geht ohne Werkstattbesuch :!:



Edit: Läuft wieder , so wie es aussieht ist dieser nachträgliche einzubauende Schutz hinterm Lenkerlager nicht drin , im Zweifelsfall werde ich mich darum bemühen die Elektrik unterhalb des Zündschloß und Tank besser zu schützen

Abweiser , Gummiabdeckung....
:toeff nie kampflos aufgeben :boxen :fight

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bronco« (14. Mai 2013, 13:00)


bronco

Freihandfahrer

  • »bronco« ist männlich
  • »bronco« ist der Autor dieses Themas

Beiträge: 771

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 135

  • Nachricht senden

7

Donnerstag, 23. Mai 2013, 09:24

Update :

Hinter dem Lenkkopf oberhalb Kühler ist eine Übergabesteckbrücke ( Bund mit 4 Stecker )die mit einer Gummitüte mit Durchlass .
Wurde in der Werkstatt auch als Übeltäter entlarvt dann lag ich mit meiner Vermutung doch nicht so falsch da ich diese Tüte als sehr zweifelhaften Nässschutz betrachtete .

Gestern Regenfahrt , Motorrad abgestellt , Schlüssel abgezogen Licht und Display brennen weiter , und der Motor kann wieder ohne Schlüssel gestartet werden .

Oben genannten Stecker auseinander gemacht und ausgeblasen .

Nun habe ich erst mal einen Gummilappen als Abweiser vom Lenkkopf ( Position Lösung Serienfehler Aprilia ) bis hinter den Kühler verschraubt , dann noch einen ab Luftfilterkasten nach vorne auch hinter den Kühler ohne Kühlleistung zu vermindern.

Nun müßte es besser sein da Spritzwasser von vorne und oben nicht mehr direkt an die Elektrik kommt .

Da gibts noch einen Rückruf von Aprilia dazu und das ist ein Schild welches dort montiert wird bei den 2 Bohrungen mit Gewinde am Rahmendreieck unter/ hinter dem Lenkkopflager ist nicht vorrätig aber bestellt wird dann verbaut, nur ob das die Lösung schlecht hin ist ? Da werde ich weiterhin brichten
:toeff nie kampflos aufgeben :boxen :fight

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »bronco« (23. Mai 2013, 12:34)


Tiberius

Vielschreiber

  • »Tiberius« ist männlich

Beiträge: 659

Registrierungsdatum: 26. Januar 2009

Motorrad: Honda CB-1

Dein Fahrstil: Normal flott

Name: Kevin

Danksagungen: 16

  • Nachricht senden

8

Freitag, 24. Mai 2013, 10:15

Nicht lieferbar? Komisch, ich habs bei Wendel vor knapp 2 Monaten noch bekommen.
Liegt in meiner Garage und wartet auf Einbau :-)
Ich hatte nur gekuckt was das fürn Aufwand ist und gemerkt man da nicht mal eben von Aussen dran kommt. Mindestens mal der Tank muss runter. Da hab ichs dann erstmal verschoben.

Wasser ist übrigens bei vielen solchen Problemen der Übeltäter. Ich glaube manchmal in Italien regnet es nie sonst hätten die ja wohl etwas besseren Schutz gegen Feuchtigkeit eingeplant.

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 4 037

Registrierungsdatum: 25. Mai 2011

Aprilia: Dorsoduro 900

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 897

  • Nachricht senden

9

Freitag, 24. Mai 2013, 10:32

Servus

Ich glaube manchmal in Italien regnet es nie sonst hätten die ja wohl etwas besseren Schutz gegen Feuchtigkeit eingeplant.

Genau deshalb steht auch in der Bedienungssanleitung dass man

Regenfahrten zu unterlassen hat :hihi :abfeiern

Irgendwie ist aber bei der Übersetzung der italienischen dieser Absatz vergessen worden =)

JHighspeed

Asphalt-Streichler

  • »JHighspeed« ist männlich

Beiträge: 25

Registrierungsdatum: 10. Dezember 2008

Aprilia: Keine

Motorrad: Yamaha MT09-Street Rally, Guzzi LeMans 1000 (1989), Guzzi V1000i Convert (Automatik!) (1976), Yamaha RD250LC (1982), DKW RT125/2 (1953)

Dein Fahrstil: Normal flott

Wohnort: Hattersheim

Name: Jo

  • Nachricht senden

10

Freitag, 24. Mai 2013, 14:30

Hallo Allerseits,

ich habe den Spritzschutz auch vor 3 Wochen eingebaut,
nach dem ich gesehen habe, das neuere Dorsoduros den haben.
Bei den vielen Steckern und dem Drosselklappensensor in dem Bereich hinterm
Lenkkopf schadet etwas Spritzschutz bestimmt nicht.
Bei KFM (Teil 890421 Schutz, knapp 4 Euros) zusammen mit ein paar anderen Teilen
nach 2 Wochen geliefert bekommen.
Das Teil besteht aus Kunstoff und ist soweit elastisch, das man es unter dem Kabelbaum und zwischen den Rahmenrohren durchschieben kann. Wird anschliessend mit 2 Stück kurzen M6er Schrauben fixiert.

Grüße

Jo

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 4 037

Registrierungsdatum: 25. Mai 2011

Aprilia: Dorsoduro 900

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 897

  • Nachricht senden

11

Freitag, 24. Mai 2013, 15:07

Servus Jo

Hast Du davon ein Bild oder Link :denk
So kann ich mir das besser vorstellen. :klatschen :heil

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

12

Freitag, 24. Mai 2013, 20:29

....wenn ihr den Spritzschutz unterhalb des Lenkkopfes nicht habt solltet ihr auch mal schauen ob ihr die Gummiabdeckung in der Schwinge schon montiert habt. Betrifft nur Dorsoduro und zwar vorne Richtung Motor in der Querverstrebung wo die Achse sitzt :]


:hut :hut :hut

bronco

Freihandfahrer

  • »bronco« ist männlich
  • »bronco« ist der Autor dieses Themas

Beiträge: 771

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 135

  • Nachricht senden

13

Freitag, 24. Mai 2013, 21:34

Damit es nicht falsch verstanden wird , der Spritzschutz Kit beim Lenkkopflager ist schon noch lieferbar , und meine Gummieinlagen sind nur vorübergehende Eigenbau bis der Originale eingebaut wird. Nächste Woche denk ich mal .

@ ericzi
Was bewirkt der die Gummiabdeckung bei der Schwinge ? schützt die das Schwingenlager ?
:toeff nie kampflos aufgeben :boxen :fight

2Doors

Autobahnraser

  • »2Doors« ist männlich

Beiträge: 270

Registrierungsdatum: 29. Januar 2012

Motorrad: als Factory

Dein Fahrstil: Normal flott

Wohnort: Berlin

Name: Andreas

Danksagungen: 8

  • Nachricht senden

14

Samstag, 25. Mai 2013, 18:39

Moin,

macht mal bitte Fotos.... :blumen
Schöne Grüße
Andreas

Jeder Tag ist ein Neubeginn - drum nutze die Zeit und tue Dir Gutes

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 4 037

Registrierungsdatum: 25. Mai 2011

Aprilia: Dorsoduro 900

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 897

  • Nachricht senden

15

Samstag, 25. Mai 2013, 18:52

Servus

macht mal bitte Fotos.... :blumen


Hab ich ja auch schon geschrieben aber die sind Taub , blind :hihi

bronco

Freihandfahrer

  • »bronco« ist männlich
  • »bronco« ist der Autor dieses Themas

Beiträge: 771

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 135

  • Nachricht senden

16

Samstag, 25. Mai 2013, 21:01

von was ich hab doch das Abdeckungsgeraffel noch gar nicht ! ?(
Kann ich aber gerne , wenn ich es drin hab .
Tät mich aber schon interessieren was die Italiener sich da haben einfallen lassen .
Hoffentlich nix halbherziges , und hoffentlich ist dann ruhe im Puff , sonst verdirbt es einem ganz die Freude an der DD
:toeff nie kampflos aufgeben :boxen :fight

DDKai

Federgabelfrühstücker

  • »DDKai« ist männlich

Beiträge: 51

Registrierungsdatum: 24. Juli 2011

Dein Fahrstil: Normal

Wohnort: Essen

Name: Kai

  • Nachricht senden

17

Samstag, 1. Juni 2013, 12:31

Verdammt, fehlt an meiner auch. Gerade eine Bestellung ausgelöst...

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

18

Samstag, 1. Juni 2013, 13:28

....ich weiss es nicht wirklich.....vielleicht das die Schwinge nicht voll läuft im Dauerregen ???


:hut :hut :hut

bronco

Freihandfahrer

  • »bronco« ist männlich
  • »bronco« ist der Autor dieses Themas

Beiträge: 771

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 135

  • Nachricht senden

19

Samstag, 1. Juni 2013, 19:25

Kannst du mal nen Foto von dem Schwingen-dingens - Abdeckung da machen, kann mit gar nichts darunter vorstellen.
Wenn du es drin hast vorrausgesetzt.
@ DDkai
So wie ich es weiß gehört zu den Sanierungsaktionen nicht nur der Spritzwasserkit sondern das Relais vom Anlasser
könnte auch drunter fallen da es scheinbar mehrere DD´s gab die alleine gestartet haben und evt. bei eingelegtem Gang auch einen Vorwärtsdrang entwickelt haben.
Mein Händler hat zu meinem Kit das Relais auch gleich mitbestellt .
:toeff nie kampflos aufgeben :boxen :fight

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

20

Samstag, 1. Juni 2013, 20:05

....die Nummer 32 meine ich.....
http://www.wendelmotorraeder.de/shop/ind…ngf7072sp19kh2e
sieht man auf dem Bild vorne zwischen den Schwingenachsenlöchern, mittig, im Hintergrund angedeutet.


:hut :hut :hut


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018