Schlechter Sprit & EFI

  • Nachdem ich in Hönningen E10 getankt hatte, ist irgendwann unterwegs EFI plus rote Warnleuchte angegangen. Die Capo fuhr normal. Das ist mir jetzt schon häufiger passiert. Heute wieder getankt für die petite ronde à deux und nach dem Tanken ca 10km gefahren, 20min Stop, wieder angeworfen, alle Warnlampen wieder aus.


    Ist das nur meine Capo oder haben andere Leute ähnliche Erfahrungen?

    • Hilfreich

    Kann mir nicht vorstellen, dass das vom Sprit kommt.

    Ich habe auch schon vieles rein gekippt, sprich in vielen verschiedenen Ländern, Supermärkten etc,

    und deshalb noch nie ein Problem damit gehabt.

    Sieht für mich wie ein altbekanntes Problem aus: Aktuator der Auspuffklappe.

    Können wir uns bei Gelegenheit gerne mal ansehen.

    leben und leben lassen

    ABER

    auch am Leben bleiben

    • Offizieller Beitrag

    Ich kippe eigentlich einfach alles in meine Fahrzeuge, das von der Oktanzahl passt und hatte nur ein Mal ein Thema mit tschechischem Sprit im Auto.

    Es kam ständig die Motorkontrollleuchte, aber ohne Leistungsverlust. Als ich dann "Guten Sprit" nachgekippt habe war der Spuk wieder verschwunden.

    .


    nur wo nix mehr tropft is nix mehr drin
    „Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

  • Können wir uns bei Gelegenheit gerne mal ansehen.

    Deal! Gelegenheit wird es im Mai geben. Die Frage ist dann nur: weiß oder rot?

    Da Samstag weit war, habe ich auch Leistung abgerufen und die Klappe musste viel arbeiten. Das kann tatsächlich ein Grund gewesen sein. Aber ich muss nochmal zum Händler den Service nullen lassen. Der kann mir dann den Fehlerspeicher auslesen. Dann wissen wir genaueres.

  • So, heute mit dem Meister bei Aprilia telefoniert. Der sprach von einem bekannten Problem. Er vermutet, dass kleinste Wassertropfen im Sprit waren und es deswegen an der Lambda-Sonde zu Microproblemchen kommt, die Elektronik aber zu schnell reagiert. Habe einen Termin in 3 Wochen zum Auslesen des Fehlerspeichers, wenn da überhaupt 'was hinterlegt ist. Mal sehen, was 'rauskommt.

  • Das kommt doch nie im Leben von "schlechtem" Sprit. Bin 40.000 km mit der Caponord gefahren, habe auch im europäischen Ausland immer an der nächstbesten Tankstelle irgendwas außer Diesel getankt und hatte das Problem nicht einmal.

    Habe selbst bei unseren Caponord Treffen nie davon gehört. Also auch definitiv kein "bekanntes" Problem.


    Gruß

    Stephan

  • hatte auch schon öfter bei "Starkregen" getankt und da kam garantiert auch was in den Sprit.

    Never ever ist das ein bekanntes Problem - hatte ich niiieeee


    ich tippe immer noch auf Auspuffklappe / Aktuator

    deine beschriebenen Probleme sind absolut typisch dafür - hatte ich sooo oft - bis der ganze Sch... rausgeflogen ist.

    Seit dem ist Ruhe.

    leben und leben lassen

    ABER

    auch am Leben bleiben

  • HA! Das ist ein sehr eindeutiges Feedback von zwei alten Hasen. :denk


    Werde ich so mitnehmen. Ich muss sowieso dahin um den Service reset durchzuführen. Danach werde ich mir ein Kabel kaufen und guzzidiag installieren und den Mist selber auslesen.


    Ich hasse Auspuffklappen, aber dann ist es NOCH lauter.. Vielleicht sollte ich die Klappe zu schweißen und nicht mehr als 4000 U/min fahren :donner Oder den ganzen Schlonz einfach ignorieren. Oder eine Dauerwartung alle 500km.. :wacko:

  • Kann ich dir auch auslesen.

    Bin mit meinem GPR bezüglich Lautstärke zufrieden.

    Kann man leise fahren oder auch brüllen lassen. Ist bei niedriger Drehzahl nicht wirklich lauter als Original mit geschlossener Klappe.

    leben und leben lassen

    ABER

    auch am Leben bleiben

Diese Inhalte könnten dich interessieren: