1200 DD ruckelt und hüpft Teilweise beim Beschleunigen

  • Heyo ich bin neu im Forum und in der Aprilia Welt.


    Meine 1200er DD aus 2011 Ruckelt stark (mal mehr mal weniger) beim beschleunigen vor allem zwischen 2000-5000 upm in jedem gang,

    Teilweise auch in den Oberen Drehzahlen.


    SERVICE und die Warnleuchte Leuchtet auch Teilweise. Code DSB 07 ist gespeichert. Ich meine das ist der Öldrucksensor bei Leitungsunterbrechung. Stimmt das? Wo sitzt der Sensor bei der DD?


    Ich hab beim Händler angerufen und die sind Natürlich bis Mai Voll. Er meinte er hat auch so ne Anfrage mit dem gleichen Problem. Daher dachte ich hier mal nach zu fragen.


    Gruß Timo

    Einmal editiert, zuletzt von Tipfi ()

  • Tipfi

    Hat den Titel des Themas von „1200 DD Ruckelt und Hüpft Teilweise beim Beschleunigen“ zu „1200 DD ruckelt und hüpft Teilweise beim Beschleunigen“ geändert.
  • kleines Update:

    Ich hab heut mal neue Kerzen rein was aber keine Besserung brachte. Wenn sie warm ist fängt sie immer wieder das bocken an und ruckelt bis hüpft immer mal wieder beim beschleunigen.

    • Offizieller Beitrag

    Wo sitzt der Sensor bei der DD?

    Vorne rechts. Hast du Mal gegoogelt? So findet sich ein Bild von einer Shiver 750. Der sitzt auch bei den anderen V2 von Aprilia dort an der Stelle.

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - Shiver 750 ABS (2011-2018, >44 tkm) & Shiver 750 ABS (2018-... >64 tkm) - seit 34 tkm mit >MEGAöler = GPS-Kettenöler
    Bitte melden Sie sich an, um dieses Bild zu sehen.
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas. (Wikipedia)

  • kleines Update:

    Ich hab heut mal neue Kerzen rein was aber keine Besserung brachte. Wenn sie warm ist fängt sie immer wieder das bocken an und ruckelt bis hüpft immer mal wieder beim beschleunigen.

    Servus,

    so ein Problem hatte ich mal bei einem Motorrad ohne Einspritzung mit neuen Kerzensteckern bzw. Zündspulen behoben.

    Bei kalten Motor war alles ok, bei warmen nur gestottere.

    Kerzenstecker für die DD hab ich welche übrig.

  • Heyo,

    ich war Anfang Mai mit meiner 1200er DD in der Werkstatt. Das Problem lag wohl wirklich am Hinteren ABS Sensor der ab und zu den Tacho (Geschwindigkeitsanzeige) mit aussteigen ließ. Seit dem Rennt das teil mir unterm Hintern (Ar***) weg wie irre, ohne ruckeln und mucken.

    Jedes mal aufs neue drückt sie mir ein Lächeln ins Gesicht....Spaß pur!!


    Gruß Timo

  • Der Öldrucksensor ist bei der DD 1200 unter dem Motor auf der rechten Seite.

    Der ist dort etwas unglücklich positioniert, wenn mal ein Ast oder Stein an den Stecker kommen, kann der Kontakt schon mal verloren gehen.

Diese Inhalte könnten dich interessieren: