Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

1

Freitag, 19. April 2013, 16:20

genauigkeit Kilometerzähler mit kleinerem ritzel

hallo
also ich mein den kilometerzähler selber (ODO im menu) und nicht die geschwindkeitsanzege.
wird der mit dem gleichen signal berechnet wie die momente geschwindigkeit?
ich hab jetzt seit dem ich das kleinere ritzel hab ca 600km gefahren und wenn ich den verbrauch ausrechne nen ganze stück weniger als vorher.. wär ja schön wenns so ist, aber ich glaub eher das der km zähler jetzt auch daneben liegt
was mich aber wundert ist das die geschwindigkeitsanziege so 12% daneben liegt und der kmzähler nur so 6% (beides vergleich zum navi)
deshalb die frage..
hat da schon einer mal ne überlegung zu gemacht? :)
wär super wenn wer helfen kann.

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay:

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt und du es unterstützen möchtest - danke Danke!

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 282

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

2

Freitag, 19. April 2013, 16:49

Hi,

das 15er Ritzel bringt bei mir ca. 11% mehr Anzeige auf dem Tacho.
Die Km Zählung müsste das gleiche anzeigen, habs aber noch nicht überprüft.
Da alles vom gleichen Sensor kommt, sollte es keinen Unterschied geben.
Wenn ne Differenz festelle meld ich mich.

LG Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

guzzimax

unregistriert

3

Freitag, 19. April 2013, 18:32

Ciao alex21, :hut

versuch es doch mal damit...!!!! :denk

Speedohealer :toeff :toeff :toeff



...näheres auch im Forum, gib in die Suchmaske einfach Speedohealer ein...


DLzG Massimo :punk

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

4

Freitag, 19. April 2013, 18:35

speedohealer steht schon auf deer liste, nur hab ich nicht so freude dran die kabel zu zerschneiden..

@helmutotte, die 11-12% sind bei mir auch
aber der kilometerzähler eben nicht. ahb letztens mal geguckt da warens ziemlich genau 6%. manchmal ists auch mehr, das liegt aber meine ich mehr dran das ich zwischendurch durch tunnel fahre wo das signal weg ist. und wie das navi die km aufzeichnet frag ich mich auch.. mit der gefahrenen geschwindigkeit oder über die gps signale'? weil die kmh anzeige lahmt ganzschön

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

steff0102 (19.04.2013)

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 413

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 319

  • Nachricht senden

5

Dienstag, 4. April 2017, 14:44

@Alex21
Hast du nun den Speedo Healer verbaut ?
Wenn ja, stimmt es denn nun ?
...und Moin...
Kai der Ammerländer
:peace Hier könnte ihre Werbung stehen.... :peace

oder hier... :girl

oder da... :jop

Idler

Pistenrennsau

  • »Idler« ist männlich

Beiträge: 8

Registrierungsdatum: 14. Oktober 2016

Dein Fahrstil: Normal

Wohnort: Werder

Name: Frank

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 4. April 2017, 19:13

Wo wird das Signal des Tachos eigentlich abgenommen ?

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 413

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 319

  • Nachricht senden

7

Dienstag, 4. April 2017, 19:24

oberhalb beim Kupplungsdeckel soll ein Stecker sein.
Es gibt vorgefertigte Kabel, die man einfach Plug&Play dazwischen steckt . Fertig.
Ich hab jedoch noch keinen Plan , wie man dem Speedohealer die Anpassung beibringen kann. z.B. 15/46 , 15/44 oder 16/46...
...und Moin...
Kai der Ammerländer
:peace Hier könnte ihre Werbung stehen.... :peace

oder hier... :girl

oder da... :jop

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

8

Mittwoch, 5. April 2017, 20:44

für die DD gibts leider keine vorgefertigten Plug & Play Sätze. Ich hab das Kabel durchgeschnitten und den Speedohealer dazwischen gehängt. der muss dann noch an den Strom angeschlossen werden (meiner liegt unter der Sitzbank) und dann kann man prozentual einstellen um wie viel man das Signal abändern will.
Habe den jetzt seit bald 4 Jahren eingebaut und funktioniert ohne Probleme.
Hast du auch vor einen zu verbauen Kai? :P


Der ursprüngliche Grund für den Thread war ja mal der Kilometerzähler. Der zeigt bei mir nach Einbau des Speedohealers eindeutig zu wenig an.. Wenn ich den vom Motorrad gezählten Wert mit dem Navi vergleiche, dann zeigt das Motorrad ca 6-8% zu wenig an. Wenn man dann bedenkt, dass das Navi aus Kurven gerade Stücke macht und wohl Höhendifferenzen auch nicht zählt (nach aussage des Garmin Forums) dann müsste ja eigentlich das Navi weniger anzeigen als es effektiv ist.

ich hab dann beschlossen dass mir das egal ist, da ich die DD eh nicht mehr verkaufen werde sondern fahre bis zum bitteren Ende, also kann ich auch niemanden damit bescheissen =)

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 413

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 319

  • Nachricht senden

9

Mittwoch, 5. April 2017, 22:11

naja... ich hab da etwas mit ner anderen Übersetztung gemacht. ;)
Erste Tests zeigen fast 18-20% Tacho-Abweichung. Was viel zuviel ist. :ddown
Dafür ist der Durchzug nun aber ähnlich wie meine Tuono , nur nicht so ruppig . :dup
Die Gänge steigen so schnell in den roten Bereich , das ist etwas nervig. Etwas kurz übersetzt. :D
Ich werde wohl wieder das 44'er beim nächsten Reifenwechsel montieren. :whistling:
Mit 6%-8% könnte ich auch leben... :denk
Hat jemand Interesse an einem 20km neuen 46'er-Kettenblatt für 25€ ?
Das 15'er Ritzel reicht mir schon. :peinlich
...und Moin...
Kai der Ammerländer
:peace Hier könnte ihre Werbung stehen.... :peace

oder hier... :girl

oder da... :jop

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

10

Samstag, 8. April 2017, 20:18

also ich hab bei dem Speedohealer die erwähnten 11% abweichung eingestellt und damit stimmt der Tacho auch bei über 170kmh noch punktgenau.

und 15/46 ist doch super, so hab ich das auch :P vllt mache ich mit der nächsten Kette sogar 15/48 draus.. Dann müsste ich bis dann aber ein Zweitmotorrad für längere Touren haben, weil mir die DD jetzt schon für längere Überlandfahrten etwas kurz übersetzt ist.

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 413

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 319

  • Nachricht senden

11

Sonntag, 9. April 2017, 08:40

Ah , ok...
jetzt bräuchte ich noch ne Quelle für den Speedohealer...
was hast du bezahlt?
...und Moin...
Kai der Ammerländer
:peace Hier könnte ihre Werbung stehen.... :peace

oder hier... :girl

oder da... :jop

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 413

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 319

  • Nachricht senden

12

Mittwoch, 12. April 2017, 20:55

Hier habe ich mal Bilder von dem verdächtigen Stecker gemacht.
Kann das jemand unserer Profischrauber evtl bestätigen ,ob das der richtige Stecker mit dem Tachosignal ist ?
Btw. Ich fahre eine BJ 2013 mit ABS-Shiver / keine Ahnung ob das wichtig ist...
Der Steckverbinder hat 4 (vier) Dähte
Welcher ist denn davon das mit dem Signal.
Ich hab zwar ein Oszilloskop und könnte es raus messen, aber evtl kann ja wer diese Frage so beantworten... :bier









...und Moin...
Kai der Ammerländer
:peace Hier könnte ihre Werbung stehen.... :peace

oder hier... :girl

oder da... :jop

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

13

Mittwoch, 12. April 2017, 21:13

ne Kai, das ist der falsche. Der Stecker müsste am Geschwindigkeitssensor dran sein und der Sensor ist fest auf dem Getriebe drauf.
Ich kann Freitag nen Foto machen wenn draussen hell ist.. morgen komme ich erst wieder im dunkeln nach Hause und dann sehen die Fotos so aus wie gestern..

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

14

Freitag, 14. April 2017, 21:17

soo, jetzt war noch halbwegs licht draussen und zusammen mit ner Taschenlampe hab ich brauchbare Fotos machen können.
Der Stecker geht auf den Geschwindigkeitssensor, welcher auf dem Getriebe fest ist. Den kann man auch nicht so rausziehen wie den Stecker den du da hast Kai.

der Stecker hier ist es:


zur Orientierung


Der Stecker ist wirklich direkt hinter dem Rahmen

und von der anderen Seite aus sieht man die Schraube, mit der der Geschwindigkeitssensor auf dem Getriebe fest ist:


Das Foto ist über dem Behälter der Hinterradbremse gemacht. von hier aus:


Das sollte bei der Shiver genau gleich sein wie bei der DD. Wenn man bei Wendel guckt hat der Sensor die genau gleiche Artikelnummer.

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

15

Freitag, 14. April 2017, 21:17

sorry, doppelpost

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 413

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 319

  • Nachricht senden

16

Samstag, 15. April 2017, 14:32

Ja , das ist der selbe Stecker , den ich jetzt bei mir auch gefunden hab... w.t.f. :bump
Wie soll man denn ohne Federbeiausbau da ran kommen ?
Selbst ich hab dafür zu dicke Finger... :ditsch
Es schein ein Riegel oder Klip oben drauf zu sein, den man aushebeln muß.
Im Nachbarforum hab ich Bilder dazu gefunden...
Hier mal der Link
Und hier auch
Aber da, wo der Kollege mit dem Schraubendreher rein drückt , ist bei mir kein ran kommen... :wand
...und Moin...
Kai der Ammerländer
:peace Hier könnte ihre Werbung stehen.... :peace

oder hier... :girl

oder da... :jop

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

17

Samstag, 15. April 2017, 15:59

wenn du dir fast die Finger brichst um an den Stecker zu kommen ist es der richtige :P

Und du hast recht, da ist oben ne Sicherungslasche um den Stecker am Sensor zu halten.
Aber eigentlich ist das ganz einfach, wenn man einmal den Trick raus hat. Ich hab das glaube ich so gemacht, dass ich mit nem 1 oder 2er Schraubenzieher über dem Kupplungsdeckel rein bin und die Lasche aufgedrückt habe. Dann mit nem zweiten Schraubenzieher den Stecker lösen.
Beim ersten Versuch dauert das ganze locker ne halbe Stunde oder mehr, wenn man es einmal raus hat nur noch nen paar Sekunden ;)

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 413

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 319

  • Nachricht senden

18

Samstag, 15. April 2017, 18:23

ich hab mir aus nem alten Fischmesser ein "Z" gebogen und dann die Lasche aufgehebelt imdem ich da irgendwie die Z-Spitze da zwischen bekommen hab und mit nem anderen Dreher den Stecker geheblt hab...
einmal raus , dachte ich mir gleich Nägel mit Köpfe machen... und grau/weiß geteilt , bis unter die Sattelbank hoch ein altes Telefonkabel als Verlängerung eingelötet. Schrumpfschlauch drüber .
Das "drauf stecken" war fast genau so abenteuerlich. aber nach 25 Minuten war der Spuck mit dem Abziehen , Löten und Aufstecken vorbei.
Strom klaue ich mir von der Nummernschildbeleuchtung. Das ist geschaltet und eh nicht stark von der Leistung beansprucht.
...und Moin...
Kai der Ammerländer
:peace Hier könnte ihre Werbung stehen.... :peace

oder hier... :girl

oder da... :jop

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 079

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 60

  • Nachricht senden

19

Sonntag, 16. April 2017, 15:59

Hi, da ich das Thema auch noch angehen muss, ein Kabel hat doch zwei Enden, wo führt das denn hin, kann man dort nicht auch "versteckter" abgreifen?


Gruß Dinoz

Der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

20

Sonntag, 16. April 2017, 16:18

Hi, da ich das Thema auch noch angehen muss, ein Kabel hat doch zwei Enden, wo führt das denn hin, kann man dort nicht auch "versteckter" abgreifen?


Gruß Dinoz

Der mit der Schwatten tanzt.


also da unten hinter dem Rahmen ist es schon sehr gut versteckt.. das sieht man nur, wenn man effektiv danach sucht =)

Kai, war das Kabel vom Speedohealer nicht lang genug, oder warum hast du noch nen zusätzliches Kabel genommen? Ich hab direkt das vom Speedohealer nach da unten gezogen. Um den Strom zu kriegen habe ich dann auf Höhe der Batterie die beiden Adern für +/- gelöst und direkt angeschlossen, bzw mittlerweile über nen Relais.

Ähnliche Themen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de