Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

pusteblume

Pistenrennsau

  • »pusteblume« ist männlich
  • »pusteblume« wurde gesperrt
  • »pusteblume« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 3. September 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

  • Nachricht senden

1

Dienstag, 23. August 2011, 10:30

heiss, heisser, motor kocht......

servus Leuts

habe heute auf dem Weg zur Arbeit ein etwas heisses Erlebnis. Musst etwas im Stau stehen da wurde das Teil elend heiss. Der Lüfter lief zwar, aber irgen dwasnn kam dann die rote Warnlampe. Gott sei dank konnte ich dann gleich wieder weiterfahren, und die Mashcienen kühlte sich wieder auf normal Themperatur (3 Striche).

Ich muss dazu sagen sie hat schon immer etwas wärmere Betriebsthemperatur (bei fahrt 3 Striche) im Stand 4 Striche plus Lüfter.

Habe darauf nach dem die Fuhre ausgekühlt war den Kühlmittelstand kontrolliert. Im Expansionsgefäss ist genug Kühlmittel drin. (habe glecihzeitig bemekt dass an den Klemmschellen am Kühler etwas Spuren von Kühlmittel sind, aber der Stand ist ok). Aber dass die DD heute gekocht hat, macht mich doch etwas stuzig. Könnte dies auch am Thermostat liegen?



Gruss Dan
rettet die Bäume, esst mehr Bieber

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 960

Registrierungsdatum: 25. Mai 2011

Aprilia: Dorsoduro 900

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 851

  • Nachricht senden

2

Dienstag, 23. August 2011, 10:42

Servus Dan

Also 3 Striche habe ich auch. Bei solchen Temperaturen und im Stau kann schon mal der vierte Strich kommen sollte aber mit dem Gebläse wieder auf 3 zurück gehen.

Sind die Lamellen des Kühlers in Ordnung, nicht verbogen und frei . Kein Dreck zwischen den Lamellen.
Das könnte den Luftdurchsatz verringern und auch zu einer erhöhten Temperatur führen. :!:
Ist das OK.

nächste Möglichkeit...

Kann natürlich das Termostat Grund sein das die Temperatur zu hoch ist.
Eine Ursache könnte sein das es nicht ganz öffnet und dadurch zu wenig Wasserumlauf zum Kühler erfolgt, was
auch zur Folge hätte, dass der Motor zu heiß wird. :denk

Kühlwasserverlust hast Du überprüft also bleiben nur die oben zwei genannten Möglichkeiten.
Das die Wasserpumpe verschlissen sein kann, schließe ich jetzt mal aus. :!:

pusteblume

Pistenrennsau

  • »pusteblume« ist männlich
  • »pusteblume« wurde gesperrt
  • »pusteblume« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 3. September 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

  • Nachricht senden

3

Dienstag, 23. August 2011, 11:03

jou servus



dann vermute ich ja in etwa das Gleiche....

Da werd ich wohl meine Freundlichen fragen müssen....

Was ich aber zuhause mal chekcen werde ist der Kühlmittelstand im Kühler selbst, denn diese hat ja einen eigen Deckel.....

Bis dato wars ja auch so dass im Betrieb 3 Striche waren und im Stand 4 manchmal auch 5 Striche mit Lüfter. Ob die Striche / Themperatur nur mit den Lüfter wieder zurück geht weiss ich nicht so genau, denn meist fahren wir ja und stehen nicht...lol



Gruss und merci
rettet die Bäume, esst mehr Bieber

TomBolo

Amtlich-geeichtes-Popometer

  • »TomBolo« ist männlich

Beiträge: 210

Registrierungsdatum: 25. Oktober 2008

Motorrad: Normal

Dein Fahrstil: Normal

Wohnort: Hamburg

Name: Gunar

  • Nachricht senden

4

Dienstag, 23. August 2011, 13:34

Hi Dan,

Ich muss dazu sagen sie hat schon immer etwas wärmere Betriebsthemperatur (bei fahrt 3 Striche) im Stand 4 Striche plus Lüfter.

Meine Dorsoduro verhält sich genauso. Im Stand läuft der Lüfter solange bis wieder 3 Striche erreicht werden, geht dann aus und dann wieder von vorn.
5 Striche oder gar die rote Lampe habe ich allerdings noch nie erreicht.

Gunar

Daniel.R.Olivar

Motorrad-Philosoph

  • »Daniel.R.Olivar« ist männlich

Beiträge: 882

Registrierungsdatum: 28. September 2008

Aprilia: Caponord

Motorrad: mehrere

Dein Fahrstil: Sehr vorsichtig

Wohnort: Rhön

Name: Dieter

Danksagungen: 3

  • Nachricht senden

5

Freitag, 26. August 2011, 18:02

Hatte ich jetzt auch scho 3 mal das die Warnlampe anging.
Situation war immer ähnlich

Moped gut warm gefahren
Erhöhte UmgegbungsTemperatur >35°
und ich bleibe mit laufendem Motor an einer Ampel stehen
oder bin gezwungen Schritttempo zu fahren

sobald man schneller als 20 fährt ist alles wieder I.O.

Ich mache jetzt immer an der Ampel den Motor aus

Ich werde dies bei der demnächst anstehenden Inspektion mal explizit prüfen lassen.

Gladiator

Aprilia-Team-Spleen

  • »Gladiator« ist männlich

Beiträge: 213

Registrierungsdatum: 24. April 2009

Aprilia: Tuono

Motorrad: Tuono V4R

Dein Fahrstil: Normal flott

Wohnort: Reinstorf

Name: Marko

Danksagungen: 25

  • Nachricht senden

6

Montag, 7. Mai 2012, 11:05

Hui, gestern bin ich ne Runde gefahren und immer wenn ich gemütlich durch ne Ortschaft fuhr ging die Temperatur von 2 auf 3 Striche, da hab ich mir ja noch nichts gedacht. Aber als ich die gute zu Hause abstellte und ausmachte ging die Temperatur fix die komplette Skala rauf :-o

also hab ich fix die Verrkleidung abgebaut und den Ausgleichbehälter inspiziert, hmmm trocken :-o

nach ner Stunde dann Kühler aufgemacht, da konnt ich ca nen halben Lieter Wasser einfüllen :-o

aber wo ist das Wasser hin welches vorher drinn war ???

Hab keine Flecken unter dem Motorrad

Shiver11

(Immer noch) Anfänger

  • »Shiver11« ist männlich

Beiträge: 15

Registrierungsdatum: 11. März 2012

Motorrad: Shiver

Dein Fahrstil: Normal flott

Wohnort: Esslingen am Neckar

Name: Hubert Casteas

  • Nachricht senden

7

Montag, 7. Mai 2012, 11:15

Hallo, würde sagen das er das Wasser mit verbrannt hat...event. Zylinderkopf

ragingbull

Motorrad-Junkie

  • »ragingbull« ist männlich

Beiträge: 391

Registrierungsdatum: 11. April 2012

Dein Fahrstil: Normal

Wohnort: Nürnberg

  • Nachricht senden

8

Montag, 7. Mai 2012, 11:40

Bildet sich Schaum im Ölschauglas?

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

9

Montag, 7. Mai 2012, 18:02

gerne bekommt das Y-Stück oben am Ausgleichsbehälter einen Riss...check das mal....

:hut

Till

Motorrad-Junkie

  • »Till« ist männlich

Beiträge: 368

Registrierungsdatum: 24. Oktober 2011

Aprilia: NA 850 Mana

Dein Fahrstil: Normal flott

Wohnort: Würzburg

Danksagungen: 6

  • Nachricht senden

10

Montag, 7. Mai 2012, 18:07

das er das Wasser mit verbrannt hat


...mein Kühlwasser kann nicht brennen =) =)

Till
_____________________________


...laufen lassen!

Apriliaschnegg

Hat-mehr-Sterne-als-du-Beiträge

  • »Apriliaschnegg« ist weiblich

Beiträge: 1 938

Registrierungsdatum: 5. Juli 2010

Aprilia: Shiver 750

Dein Fahrstil: Normal langsam

Wohnort: am Forggensee

Name: Schnegg

Danksagungen: 85

  • Nachricht senden

11

Montag, 7. Mai 2012, 18:30

...das mit dem Y-Stück is ne gute Idee...war bei meiner Shiver auch....die letzte Zeit isse immer sehr warm geworden...selbst bei kühlerer Außentemperatur......und der Lüfter sprang ständig an...
natürlich genau dieses Wochenende als ich nach Thüringen fuhr isses passiert :fight beim absteigen im Hof ....war das untere Hosenbein+Schuh rechts innen total naß....am Moped deutlich sichtbar irgend eine Flüssigkeit verspritzt..... also alles außeinander nehmen....und siehe da.....erst sah es aus als sein die Schelle am Schlauch vom Kühler zum Ausgleichsbehälter zu locker ...dann sah man aber das das Y-Stück einen kleinen Riß hatte ... :bye dann beim weiteren Abbauen machte es "knack" und das Stück brach ganz ab.....mkein Kühler war übrigens so gut wie leer...natürlich nebst Ausgleichsbehälter :bump
also neues Y-Strück besorgt...und alles paletti....mit Sicherheit hab ich die ganze Zeit dezent Kühlwasser verloren.... deshalb wurde sie auch seit einiger Zeit immer so warm :teach

es grüßt die Schnegg....die mal wieder eine schöne Tour nach Thüringen hinter sich hat....nebst mehrfacher Regengüsse :angry2

Don

Motorrad-Junkie

  • »Don« ist männlich

Beiträge: 383

Registrierungsdatum: 23. Februar 2011

Dein Fahrstil: Normal

Wohnort: 1. Oberfranken 2. Innsbruck

  • Nachricht senden

12

Montag, 7. Mai 2012, 19:21

Servus. Das Problem gab's erst in einem anderen Forum. Da lag es an einem verkalkten Thermostat. Das lässt sich auch recht schnell überprüfen (wobei ich nicht weiß wo das Teil bei der Shiver/Dorsoduro ist). Ausbauen, in einen Kochtopf mit Wasser und das dann zum Kochen bringen. Dabei sollte das Thermostat (vorher schon) aufmachen, das ist ganz gut sichtbar. Tut es das nicht, muss ein neues her.

Gruß,
:hut Don
Aprilia Shiver 750 "Bella" 09 :love:
Husqvarna WRE 125 "Heilige Kuh" 05

Daniel.R.Olivar

Motorrad-Philosoph

  • »Daniel.R.Olivar« ist männlich

Beiträge: 882

Registrierungsdatum: 28. September 2008

Aprilia: Caponord

Motorrad: mehrere

Dein Fahrstil: Sehr vorsichtig

Wohnort: Rhön

Name: Dieter

Danksagungen: 3

  • Nachricht senden

13

Montag, 7. Mai 2012, 21:16

Bei mir ist das Problem auch erkannt
der Lüfter ist schwergängig und läuft nicht immer sauber an
ansonsten alles I.O. Im Kühlkreislauf

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Daniel.R.Olivar« (9. Mai 2012, 20:04)


Gladiator

Aprilia-Team-Spleen

  • »Gladiator« ist männlich

Beiträge: 213

Registrierungsdatum: 24. April 2009

Aprilia: Tuono

Motorrad: Tuono V4R

Dein Fahrstil: Normal flott

Wohnort: Reinstorf

Name: Marko

Danksagungen: 25

  • Nachricht senden

14

Dienstag, 8. Mai 2012, 09:39

Vielen dank für die Tips, ich werd mir morgen mal das Y Stück vornehmen und bei der Gelegenheit auch das Thermostat mal anschauen.

Obwohl ich das jetzt nicht für den Wasserverlust verantwortlich machen würde.

wie erkennt mann ne defekte Kopfdichtung ??? Dann sollte ich doch ne weiße Abgasfahne haben, oder ? Das ist nicht der Fall

ragingbull

Motorrad-Junkie

  • »ragingbull« ist männlich

Beiträge: 391

Registrierungsdatum: 11. April 2012

Dein Fahrstil: Normal

Wohnort: Nürnberg

  • Nachricht senden

15

Dienstag, 8. Mai 2012, 11:15

wie erkennt mann ne defekte Kopfdichtung ??? Dann sollte ich doch ne weiße Abgasfahne haben, oder ? Das ist nicht der Fall


z.B wenn du Schaum im Ölschauglas hast kann das ein anzeichen sein.

Gladiator

Aprilia-Team-Spleen

  • »Gladiator« ist männlich

Beiträge: 213

Registrierungsdatum: 24. April 2009

Aprilia: Tuono

Motorrad: Tuono V4R

Dein Fahrstil: Normal flott

Wohnort: Reinstorf

Name: Marko

Danksagungen: 25

  • Nachricht senden

16

Mittwoch, 9. Mai 2012, 15:15

Das Y Stück ist noch top, aber die beiden kleinen Schläuche sind porös, die werd ich mal tauschen

Und das Öl schäumt auch nicht

Till

Motorrad-Junkie

  • »Till« ist männlich

Beiträge: 368

Registrierungsdatum: 24. Oktober 2011

Aprilia: NA 850 Mana

Dein Fahrstil: Normal flott

Wohnort: Würzburg

Danksagungen: 6

  • Nachricht senden

17

Mittwoch, 9. Mai 2012, 18:07

...lass mal den kalten Motor an und gib mal Gas: weißer Qualm (kurz) = sicheres Zeichen für Kopfdichtung.

Schaum auf dem Öl kann viele Ursachen haben...


Gruß,

Till
_____________________________


...laufen lassen!

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 960

Registrierungsdatum: 25. Mai 2011

Aprilia: Dorsoduro 900

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 851

  • Nachricht senden

18

Mittwoch, 9. Mai 2012, 18:48

Servus Till

also so einen Quatsch den Du hier schreibst habe ich als KFZ Meister noch nie gehört. :ditsch
Weißer Qualm bei kalten Motor. Schon mal was von Kondenswasserbildung gehört ;o) .

Weißer Qualm bei warmen Motor eher ein Anzeichen für Kopfdichtung oder Blasenbildung im Kühlwasserbehälter.
( Blubbert ). Was auch noch ein Anzeichen sein kann ist die Kühlwassertemperatur zu hoch. Wie schon geschrieben Wasser im Öl. Weiße Schaumbildung. Ansonsten das System Abdrücken mit einem Abdrückpumpe und bei heraus geschraubten Zündkerzen hören, spüren, ob ein Luftstrom entweicht, sofern der Druck nicht gehalten wird. :bier

Till

Motorrad-Junkie

  • »Till« ist männlich

Beiträge: 368

Registrierungsdatum: 24. Oktober 2011

Aprilia: NA 850 Mana

Dein Fahrstil: Normal flott

Wohnort: Würzburg

Danksagungen: 6

  • Nachricht senden

19

Mittwoch, 9. Mai 2012, 19:19

Servus, Manni, auch selten so 'nen Quatsch gehört - als Ingenieur: Kondenswasserbildung macht bei Mopeds kaum weißen Qualm - zeig mir's - erst dann glaub ich's. Bei defekter Kopfdichtung und laufendem Motor drückt der Verbrennungsdruck die Gase und ein ganz kleines bißchen Öl in den Kühlwasserkreislauf - da stimmt Deine Theorie mit Blubber und Schaum schon - aber das beste Anzeichen für den Fahrer ist und bleibt die weiße Wolke nach dem Kaltstart und nach Schiebebetrieb beim Lastwechsel. Das kann man als Fahrer sehen - alles andere ist schwierig - nix für ungut!

Schön finde ich aber die Diagnose mittels " hören, spüren ob ein Luftstrom entweicht"....

Viel Spaß beim ausprobieren!

***Klugscheißermodus aus***


Gruß,

Till

Gruß,

Till
_____________________________


...laufen lassen!

miele

Meister aller Klassen

  • »miele« ist männlich

Beiträge: 2 551

Registrierungsdatum: 22. Juli 2010

Aprilia: Shiver 750

Motorrad: Shiver GT, Guzzi V7-III

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Frank

Danksagungen: 69

  • Nachricht senden

20

Mittwoch, 9. Mai 2012, 21:48

Bevor die Herren sich hier die Köpfe einschlagen darf ich vorsichtig daran erinnern, das unsere Bella einen Katalysator haben sollte, der meist die weiße Fahne unterbindet... So der also noch drin ist, ist die Option, nach Öl im Kühlwasser zu fahnden nicht die Schlechteste.

Ansonsten ist 'ne weiße Fahne beim Moped am ehesten ein Anzeichen für einen Zweitakter :abfeiern
Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018