heiss, heisser, motor kocht......

  • servus Leuts


    habe heute auf dem Weg zur Arbeit ein etwas heisses Erlebnis. Musst etwas im Stau stehen da wurde das Teil elend heiss. Der Lüfter lief zwar, aber irgen dwasnn kam dann die rote Warnlampe. Gott sei dank konnte ich dann gleich wieder weiterfahren, und die Mashcienen kühlte sich wieder auf normal Themperatur (3 Striche).


    Ich muss dazu sagen sie hat schon immer etwas wärmere Betriebsthemperatur (bei fahrt 3 Striche) im Stand 4 Striche plus Lüfter.


    Habe darauf nach dem die Fuhre ausgekühlt war den Kühlmittelstand kontrolliert. Im Expansionsgefäss ist genug Kühlmittel drin. (habe glecihzeitig bemekt dass an den Klemmschellen am Kühler etwas Spuren von Kühlmittel sind, aber der Stand ist ok). Aber dass die DD heute gekocht hat, macht mich doch etwas stuzig. Könnte dies auch am Thermostat liegen?



    Gruss Dan

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • Servus Dan


    Also 3 Striche habe ich auch. Bei solchen Temperaturen und im Stau kann schon mal der vierte Strich kommen sollte aber mit dem Gebläse wieder auf 3 zurück gehen.


    Sind die Lamellen des Kühlers in Ordnung, nicht verbogen und frei . Kein Dreck zwischen den Lamellen.
    Das könnte den Luftdurchsatz verringern und auch zu einer erhöhten Temperatur führen. :!:
    Ist das OK.


    nächste Möglichkeit...


    Kann natürlich das Termostat Grund sein das die Temperatur zu hoch ist.
    Eine Ursache könnte sein das es nicht ganz öffnet und dadurch zu wenig Wasserumlauf zum Kühler erfolgt, was
    auch zur Folge hätte, dass der Motor zu heiß wird. :denk


    Kühlwasserverlust hast Du überprüft also bleiben nur die oben zwei genannten Möglichkeiten.
    Das die Wasserpumpe verschlissen sein kann, schließe ich jetzt mal aus. :!:

  • jou servus



    dann vermute ich ja in etwa das Gleiche....


    Da werd ich wohl meine Freundlichen fragen müssen....


    Was ich aber zuhause mal chekcen werde ist der Kühlmittelstand im Kühler selbst, denn diese hat ja einen eigen Deckel.....


    Bis dato wars ja auch so dass im Betrieb 3 Striche waren und im Stand 4 manchmal auch 5 Striche mit Lüfter. Ob die Striche / Themperatur nur mit den Lüfter wieder zurück geht weiss ich nicht so genau, denn meist fahren wir ja und stehen nicht...lol



    Gruss und merci

  • Hi Dan,


    Ich muss dazu sagen sie hat schon immer etwas wärmere Betriebsthemperatur (bei fahrt 3 Striche) im Stand 4 Striche plus Lüfter.


    Meine Dorsoduro verhält sich genauso. Im Stand läuft der Lüfter solange bis wieder 3 Striche erreicht werden, geht dann aus und dann wieder von vorn.
    5 Striche oder gar die rote Lampe habe ich allerdings noch nie erreicht.


    Gunar

  • Hatte ich jetzt auch scho 3 mal das die Warnlampe anging.
    Situation war immer ähnlich


    Moped gut warm gefahren
    Erhöhte UmgegbungsTemperatur >35°
    und ich bleibe mit laufendem Motor an einer Ampel stehen
    oder bin gezwungen Schritttempo zu fahren


    sobald man schneller als 20 fährt ist alles wieder I.O.


    Ich mache jetzt immer an der Ampel den Motor aus


    Ich werde dies bei der demnächst anstehenden Inspektion mal explizit prüfen lassen.

  • Hui, gestern bin ich ne Runde gefahren und immer wenn ich gemütlich durch ne Ortschaft fuhr ging die Temperatur von 2 auf 3 Striche, da hab ich mir ja noch nichts gedacht. Aber als ich die gute zu Hause abstellte und ausmachte ging die Temperatur fix die komplette Skala rauf :-o


    also hab ich fix die Verrkleidung abgebaut und den Ausgleichbehälter inspiziert, hmmm trocken :-o


    nach ner Stunde dann Kühler aufgemacht, da konnt ich ca nen halben Lieter Wasser einfüllen :-o


    aber wo ist das Wasser hin welches vorher drinn war ???


    Hab keine Flecken unter dem Motorrad

  • ...das mit dem Y-Stück is ne gute Idee...war bei meiner Shiver auch....die letzte Zeit isse immer sehr warm geworden...selbst bei kühlerer Außentemperatur......und der Lüfter sprang ständig an...
    natürlich genau dieses Wochenende als ich nach Thüringen fuhr isses passiert :fight beim absteigen im Hof ....war das untere Hosenbein+Schuh rechts innen total naß....am Moped deutlich sichtbar irgend eine Flüssigkeit verspritzt..... also alles außeinander nehmen....und siehe da.....erst sah es aus als sein die Schelle am Schlauch vom Kühler zum Ausgleichsbehälter zu locker ...dann sah man aber das das Y-Stück einen kleinen Riß hatte ... :bye dann beim weiteren Abbauen machte es "knack" und das Stück brach ganz ab.....mkein Kühler war übrigens so gut wie leer...natürlich nebst Ausgleichsbehälter :bump
    also neues Y-Strück besorgt...und alles paletti....mit Sicherheit hab ich die ganze Zeit dezent Kühlwasser verloren.... deshalb wurde sie auch seit einiger Zeit immer so warm :teach


    es grüßt die Schnegg....die mal wieder eine schöne Tour nach Thüringen hinter sich hat....nebst mehrfacher Regengüsse :angry2

  • Servus. Das Problem gab's erst in einem anderen Forum. Da lag es an einem verkalkten Thermostat. Das lässt sich auch recht schnell überprüfen (wobei ich nicht weiß wo das Teil bei der Shiver/Dorsoduro ist). Ausbauen, in einen Kochtopf mit Wasser und das dann zum Kochen bringen. Dabei sollte das Thermostat (vorher schon) aufmachen, das ist ganz gut sichtbar. Tut es das nicht, muss ein neues her.


    Gruß,
    :hut Don

    Aprilia Shiver 750 "Bella" 09 :love:
    Husqvarna WRE 125 "Heilige Kuh" 05 Bitte melden Sie sich an, um dieses Bild zu sehen.

  • Vielen dank für die Tips, ich werd mir morgen mal das Y Stück vornehmen und bei der Gelegenheit auch das Thermostat mal anschauen.


    Obwohl ich das jetzt nicht für den Wasserverlust verantwortlich machen würde.


    wie erkennt mann ne defekte Kopfdichtung ??? Dann sollte ich doch ne weiße Abgasfahne haben, oder ? Das ist nicht der Fall

  • Das Y Stück ist noch top, aber die beiden kleinen Schläuche sind porös, die werd ich mal tauschen


    Und das Öl schäumt auch nicht

  • ...lass mal den kalten Motor an und gib mal Gas: weißer Qualm (kurz) = sicheres Zeichen für Kopfdichtung.


    Schaum auf dem Öl kann viele Ursachen haben...



    Gruß,


    Till

  • Servus Till


    also so einen Quatsch den Du hier schreibst habe ich als KFZ Meister noch nie gehört. :ditsch
    Weißer Qualm bei kalten Motor. Schon mal was von Kondenswasserbildung gehört ;o) .


    Weißer Qualm bei warmen Motor eher ein Anzeichen für Kopfdichtung oder Blasenbildung im Kühlwasserbehälter.
    ( Blubbert ). Was auch noch ein Anzeichen sein kann ist die Kühlwassertemperatur zu hoch. Wie schon geschrieben Wasser im Öl. Weiße Schaumbildung. Ansonsten das System Abdrücken mit einem Abdrückpumpe und bei heraus geschraubten Zündkerzen hören, spüren, ob ein Luftstrom entweicht, sofern der Druck nicht gehalten wird. :bier

  • Servus, Manni, auch selten so 'nen Quatsch gehört - als Ingenieur: Kondenswasserbildung macht bei Mopeds kaum weißen Qualm - zeig mir's - erst dann glaub ich's. Bei defekter Kopfdichtung und laufendem Motor drückt der Verbrennungsdruck die Gase und ein ganz kleines bißchen Öl in den Kühlwasserkreislauf - da stimmt Deine Theorie mit Blubber und Schaum schon - aber das beste Anzeichen für den Fahrer ist und bleibt die weiße Wolke nach dem Kaltstart und nach Schiebebetrieb beim Lastwechsel. Das kann man als Fahrer sehen - alles andere ist schwierig - nix für ungut!


    Schön finde ich aber die Diagnose mittels " hören, spüren ob ein Luftstrom entweicht"....


    Viel Spaß beim ausprobieren!


    ***Klugscheißermodus aus***



    Gruß,


    Till


    Gruß,


    Till

  • Bevor die Herren sich hier die Köpfe einschlagen darf ich vorsichtig daran erinnern, das unsere Bella einen Katalysator haben sollte, der meist die weiße Fahne unterbindet... So der also noch drin ist, ist die Option, nach Öl im Kühlwasser zu fahnden nicht die Schlechteste.


    Ansonsten ist 'ne weiße Fahne beim Moped am ehesten ein Anzeichen für einen Zweitakter :abfeiern

    Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...