Kaltstart Drehzahl "eiert"

  • Hallo zusammen,


    ich hatte schon bereits im Forum gesehen, dass es doch ein paar mehr Themen über die Kaltstarts der Shiver 750/900er gibt. Dennoch haben mich die Paranoia gepackt und ich dachte, ich frag mal.


    Das "Problem" ist, dass sie ca. 20 Sekunden nach Kaltstart zu "eiern" (sorry weiß nicht wie man das anders beschreiben soll =) ) beginnt. Also die Drehzahl schwankt ziemlich... 1-2 mal ist sie deshalb auch tatsächlich ausgegangen.


    Zur Info, ich habe Roadsitalia Pötte montiert, ich bin mir noch nicht sicher, ob es erst mit den Dingern aufgetreten ist oder das Problem schon davor war... Bei der 1000er Inspektion habe ich das mal angesprochen, der freundliche meinte "Das ist normal weil Zubehörauspuff -> weniger Widerstand als die Originalen"... Gut. Weiß ich jetzt nicht ob ich das so glauben soll, die erzählen ja manchmal viel...


    Grüße

    Runnex :wink


    #Stayhealthy :peacy

    • Offizieller Beitrag

    Wenn die Batterie anfängt platt zu gehen ist das ein übliches Phänomen. Wenn das allerdings bei 1000km schon ist/war, dann hat entweder jemand die Batterie durch Nichtbeachtung geplättet oder sie war von Anfang an schon nicht i.O..

    .


    nur wo nix mehr tropft is nix mehr drin
    „Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

  • Danke Igel :heil


    Die Batterie?! okay, da bin ich jetzt ehrlich gesagt noch gar nicht draufgekommen. Ich habe auch ein Video gemacht aber weiß nicht, wie ich das hier hochlade... Aber jetzt wo du´s sagst, sie startet auch etwas "schwerer"

    • Offizieller Beitrag

    Kannst hier mal lesen: Externe Medien (Bilder, YouTube etc.) einbinden


    Hast Du ein Ladegerät? Mach die Batterie mal voll und starte dann, evtl. ist es dann zumindest kurzfristig besser.

  • Wenn die Batterie anfängt platt zu gehen ist das ein übliches Phänomen. Wenn das allerdings bei 1000km schon ist/war, dann hat entweder jemand die Batterie durch Nichtbeachtung geplättet oder sie war von Anfang an schon nicht i.O..

    Na dann auch von mir ein Dankeschön für diese Information...


    War mir nicht sicher, wie lange das Fahrzeug beim Händler stand. Und das Ladegerät hatte eine ganze Weile zu tun.

    Muss die Batterie eigentlich immer ausgebaut werden, da die Elektronik empfindlich ist, oder kann man auch einen festen Adapter/Anschluss für das Ladegerät an die Pole anschrauben um den Lader (CTEK MXS 5.0) alle 10-14 Tage mal nachtanken zu lassen..?


    Gruß Marcel

    • Offizieller Beitrag

    Muss die Batterie eigentlich immer ausgebaut werden

    Müssen muß man gar nichts ;o)

    Meine 750er hat damals 4 Winter in Folge im Freien gewohnt ohne abklemmen oder nachladen, und die Batterie ist dann erst nach insgesamt 7 Jahren gestorben.

    Mittlerweile wohnt die 900er in einer schönen Moppedhütte, es ist ein Adapter verbaut und sie wird im Winter immer mal wieder angestöpselt.


    Ich denke es ist klar, dass Variante zwei besser ist, denn gefühlt haben min. 8 von 10 Problemen an Shiver und DD mit schlechten Batterien zu tun.

  • Also habe gerade mal die Batterie gemessen. Hat bei Zündung aus 12,8V. Zündung ein 12,1V und bei laufendem Motor dann 14,2V.


    Sollte doch eigentlich ganz OK sein oder?


    Hat denn jemand Erfahrung, mit Zubehör Auspuffen ob man da am Mapping etwas einstellen oder anpassen lassen muss?

    • Offizieller Beitrag

    Die Werte sind im Normbereich, Messung gerade eben bei meiner, Reihenfolge gleich wie bei Dir 12,8 / 12,2 / 14,4 V.

    Falls Du leicht an eine andere, nachweislich gute Batterie rankommst, würde das ich trotzdem mal versuchen.


    Zum Mapping kann ich nichts sagen, vermute aber, dass die allermeisten einfach Zubehörpötte drantackern und gut ist.

    Aus vielen Testberichten ist bekannt, dass das zwar Leistung frisst und nicht bringt. Die Hersteller behaupten etwas anderes, ich weiß, die Tests sagen aber anderes. Ob die Pötte allerdings den Kaltlauf beeinflussen?

    Was sagen denn die Auspuffumbauer hier? Ich bin ja bekennender Aschenbecherfahrer. :dance

    .


    nur wo nix mehr tropft is nix mehr drin
    „Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

  • Hi,

    nach Umbau auf Akra gab es am Anfang beim Gas loslassen Fehlzündungen und oftmals gebratzel. Das hat sich mittlerweile gelegt.

    Die ECU hat den neuen Topf wohl eingelernt. Manchmal wünsche ich mir sogar mehr gebratzel - aber naja.

    Gr Andre

Diese Inhalte könnten dich interessieren: