Beiträge von Shiverer

    Natürlich ist für jeden Shiver-Liebhaber(in) und Besitzer(in) äergerlich, wenn man tatenlos dem Wertverfall seines Moppeds ins bodenlose zusehen muss. Dass es gerade bei der Shiver stark ausgeprägt ist, hat mit ihrem Nischendasein und dem immer noch (unberechtigterweise) schlechten qualitativen Ruf von aprilia generell zu tun. Die Gebrauchtkäufer trauen sich einfach nicht. Das Thema aprilia-Händler ist noch mal ein eigenes. Das Ganze stimmt um so bedenklicher, als dass Piaggio gerade im letzten Geschäftsjahr Rekordumsätze und -gewinne eingefahren hat. Dies jedoch nicht mit der Motorradsparte, sondern mit Scootern und der Marke Piaggio bzw. der Vespa im asiatischen Raum. Will heissen, die könnten auch sehr gut ohne den ganzen Motorradquatsch.


    Auch ich habe im Jahr 2008 fast genau € 8.500,- auf den Tisch des Hauses gelegt. Wie schon in oberen posts erwähnt, ich musste nicht einmal vom Hof fahren, die Unterschrift reichte, da war das Mopped nur noch € 7.650,- wert. Für diesen Kurs gab´s plötzlich Tageszulassungen im Netz! Wie auch immer, als passionoerter Gebrauchtkäufer hatte ich mich in dieses Mopped verguckt und wollte es haben!! Ich wollte auch nicht mehr auf eine Gebrauchte warten. Es musste jetzt und sofort meine Neue sein. Dafür wollte ich auch mehr Geld ausgeben und mir war auch klar, dass der Wertverlust in der ersten Zeit brutal sein wird. Sie sollte min. 2 Jahre bleiben und dann...
    Jetzt sind wir gerade in das 3. Jahr gegangen und bei den Gebrauchtpreisen werden wohl noch viele weitere folgen!
    Ich ärgere mich nicht zu sehr darüber, da jeder weitere km mit dem Shiverchen nach wie vor puren Spass bedeutet!
    Eine Optik die polarisiert und ein Sound, wie es kein anderes Mopped im Serientrimm hinbekommt. Was will man mehr?


    Ich bin davon überzeugt, dass die Shiver irgendwann als das erkannt wird was sie tatsächlich ist.
    Kein Überburner, aber ein tolles, fahraktives Maschinchen mit technischen Qualitäten und Kultpotenzial.
    Doch das wird leider noch 20 Jahre dauern; aber dann werde ich mich freuen, dass sie mehr wert ist als heute :dance

    Ergänzung zu Beitrag #44:


    Habe das Inspektionssymbol zurückstellen lassen und bei diesem Besuch auch noch einmal das Lichtflackern angesprochen. Soll normal sein. Beharrlichkeit und ein Vergleich mit der Firmenmshiver ergab dann doch einen defekten LiMa-Regler. Aha, bloss gut, dass ich das schon zur 10000er angemerkt hatte. Ergebnis: Mopped ist nun, nach der 10000er, aus der Garantie und der ganze Spaß hat mal eben € 160,- incl. Lohn und MWSt. gekostet. Ich lach´ mich tot. Echt, ich habe keine Worte mehr für die Werkstätten...

    BESTÄTIGUNG !!




    War letztes WE mit 26 anderen Moppeds im Erzgebirge unterwegs. Vor allem die Z1000 Treiber konnten nicht fassen, dass die Bella nur 750ccm und Originaltröten hat. Denen stand der Neid in Gesicht geschrieben =) =)


    Und ein Tausch mit einer 1200er Bandit hatte fast dazu geführt, dass ich die Bella nicht zurückbekomme: Der Banditpilot hatte sich mit dem bekannten Dauergrinsen an der Shiver festgeklammert und wollte nicht mehr absteigen. Meinte, ich könne die Bandit behalten. Habe den schweren Eisenhaufen dann doch zurückgeben können... :hihi


    Also, für mich bleiben die originalen Tröten dran, so lange wie es geht. Das Geld wird definitiv in andere Dinge investiert!!

    Nun haben wir sie auch hinter uns gebracht und folgende Posten sind aufgerufen worden:


    10000km Inspektion durchgeführt, Motoröl und Ölfilter gewechselt, Abgas- und HU durchgeführt




    SAE 15W40 Shell SX4JASO MA 30,78€
    Dichtring 0,28€
    82883R Ölfilte 8,00€
    AU 19,33€
    Bereitstellung DEKRA 4,62€
    Arbeitslohn 88,00€
    179,37€
    DEKRA HU 39,00€
    Summe 218,00€




    Offensichtlich ist nur der neue Ölfilter und die gereinigte Kette. Ob weitergehende Massnahmen durchgeführt wurden, kann ich so ohne weiteres nicht erkennen. Das bemägelte Lichtflackern ist nach wie vor vorhanden und das Inspektionssymbol prangt auch noch weiterhin im Display.


    Beisse mir gerade auf die Zunge und verkneife mir jegliche Kommentare zur aprilia-Werkstättenqualität im allgemeinen...

    @ Dinoz: dito, km-abhängige Inspektion, oder aber in jedem Falle alle 12 Monate seit der letzten Inspektion. Je nach dem, welches Ereignis zuerst eintritt.


    Dann muss ich doch wohl zuerst meine 10.000er machen lassen.

    Bin mir auch nicht ganz sicher wie es bei meiner bella inspektionstechnisch weitergehen soll.


    Zur Erläuterung kurze Chronik:



    25.06.2008: Fahrzeugkauf


    04.07.2008: 1000km Inspektion bei km1095 (ohne Ventileinstellung und Meldung an aprilia, darum danach Händlerwechsel)


    01.09.2008: 1000km Inspektion die 2te bei km3869 (mit Ventileinstellung und Freischaltung bei aprilia => 2 Jahregarantie erst ab Freischaltzeitpunkt!?!)


    20.08.2009: Jahresinspektion bei km8238



    02.05.2010: km10950 => 10.000er durchführen lassen? Oder bis zur fälligen Jahresinspektion abwarten?


    Bin mir gerade nicht so sicher :denk

    Grund: die ECU gleicht die Einspritzung auf Grund der erhöten Luftzufuhr nicht automatisch aus, da die Sensoren die die Eckdaten liefern nur die Luftemperatur und den Luftdruck messen, nicht aber das Luftvolumen!


    Eine moderne Einspritzanlage mit Lambdasteuerung ohne Volumenstrommessung über LMM oder LMS?


    Gibt´s das wirklich? :denk

    ...hat bei meiner nix gebracht, habe probehalber mehrere Tankfüllungen 100 Oktan getestet.


    Weder subjektiv (Leistung) noch objektiv (Verbrauch) ein spürbarer Unterschied.


    Aber wenn´s jetzt so ein LuFi bringt - warum nicht?

    ...Wahnsinn, zu was dieser lange Winter die Leute antreibt =)


    Da ist das Mopped schon lange fertisch für die erste Ausfahrt, dann fangen die Jungs an den Fernseher zu frisieren!! Da wird aus einem normalen TV-Gerät mal flugs eine Multimediakommandozentrale mit allen erdenklichen features. Captain Kirk wäre bestimmt neidisch. Nix für ungut, ist halt wirklich hart dieser Winter. Und Shiverpiloten kommen auf komische Ideen.
    Ich hatte auch gedacht, man könnte die Zeit mit einem anderen Spielzeug etwas überbrücken und haben mir in der letzten Woche einen gebrauchten Z4 3,0i gekauft. Wollte einfach mal wieder ein wenig Beschleunigung spüren. Scheisse, 255er Sommerreifen und es schneit gerade wieder ;( Also lohnt das Zulassen noch nicht einmal. Wieder nix mit feeling...Oder doch noch Winterreifen besorgen?!? Hoffe, dass wird nicht nötig sein.


    Was habe ich heute gemacht??
    Shiver in der Garage besucht und gestreichelt.


    Mannomann, wenn das mit dem Wetter so weiter geht; ich weiss nicht was noch alles so passiert...


    Lasst uns hoffen :italia

    Hi Forum,


    nun klinke ich mich auch mal ein, in dieses leidige Thema.
    Auch wenn ich yamraptors Probleme mit dem "Schmatzen" nicht habe :aetsch , doch teile ich seit einiger Zeit sein zweifelhaftes Vertrauen in die Bremsanlage :].


    Warum??


    Ganz einfach, weil mittlerweile allein eine Nacht ausreicht, um den Bremshebel bis zum Lenker durchziehen zu können. Ist mir leider ab und zu passiert, dass ich nicht dran gedacht und bei der ersten Bremsung ins Leere gegriffen habe. Okay, dann ein paar mal gepumpt und der Druck baut sich wieder auf. Reicht allemal für eine Überbremsung :omm. Doch am nächsten Morgen der gleiche Mist.


    Heute mal zufällig ein Auge auf den rechten Bremssattel gerichtet und was soll ich sagen? Ungleichmäßige Abnutzung der Beläge, und nicht zu knapp. D.h. wie beim yamraptor wohl einseitig festsitzende Kolben; oder doch nicht? Bei genauerer Untersuchung fällt eine kleine Linie am Sattel auf, die sich nicht wegwischen läßt. Hmm, also kein Dreck oder Kratzer. Fingernagelprobe ergibt leichten Oberflächenversatz. Scheiße, ´n Riss. Wie geht das denn? Oder doch nicht? Habe mit der Lupe nachgeschaut, ja ja, lacht nur; ist meiner Meinung nach ein Haarriss. Ob nun ausgerechnet in diesem Bereich irgendwie in der Tiefe des Sattelkorpus die Bremsflüssigkeit verläuft weiß ich nicht. Ob´s durch den Guss ziehen kann auch nicht. Komisch ist nur, dass der Effekt des Aufpumpens vorhanden ist, und dass ausgerechnet auf der Sattelseite ein Riss zu erkennen ist, wo auch der Belag auf ein Minimum heruntergearbeitet ist.
    Das alles natürlich just vor dem Urlaub, nach welchem ich direkt eine mehrtägige Moppedtour machen wollte. Könnte echt :kotz ...


    Natürlich werden die zufriedenen apriliaristi wieder sagen, "Fahr doch zu Deinem Händler und reklamier"!
    Na klasse; meint Ihr den, bei der ich die Kleine gekauft habe und der nicht mal in der Lage war bei der 1000er den Ölfilter zu wechseln? Oder den, der die Crashspuren beseitigt hat und nicht in der Lage war den Lenker wieder festzuziehen? Oder den, bei dem ich die Kleine zur Garantiejahresinspektion vor 1 Woche hatte und der Bremse offensichtlich keine Aufmerksamkeit geschenkt hat? :0plan :0plan :0plan


    Ich lasse nix auf das Mopped kommen; nach wie vor ein geiles Teil :super
    Aber was sich Piaggio da an Qualität leistet und wie die dealer so drauf sind :nono :nono :nono :nono :nono :nono :nono :nono :nono

    Dateien

    • sattel01.jpg

      (84,99 kB, 327 Mal heruntergeladen, zuletzt: )
    • sattel02.jpg

      (61,13 kB, 319 Mal heruntergeladen, zuletzt: )
    • sattel03.jpg

      (64,79 kB, 329 Mal heruntergeladen, zuletzt: )

    Hallo Forum,


    auf der Suche nach Erklärungen für den schlechten Eindruck des Dunlop Sportmax Roadsmart habe ich die Geometrie einmal verglichen:


    190/50-17 Dunlop Sportmax Qualifier
    B1=197mm
    B2=245mm (Bogenmaß)
    D=615mm


    190/50-17 Dunlop Sportmax Roadsmart
    B1=189mm
    B2=233mm (Bogenmaß)
    D=617mm


    Der "wesentliche" Unterschied ist also die Breite, die Kontur scheint ja fast identisch zu sein, d.h. die Wölbung als Verhältnis von Bogenmaß zu Breite.
    Daher doch eigentlich Aspekte für mehr Handling....

    @MadK


    Ich glaube nicht, dass es am 190er liegt, den haben hier doch schon mehrere Mitglieder zumindest hinten drauf, wenn auch oft nur als Mischbereifung und keiner hatte probs. Habe jedenfalls nix gehört.
    Vom Gefühl her kommt´s bei mir vom Vorderreifen, so etwas von steif und unwillig. Habe gerade nochmal den Luftdruck auf exakt 2,3 und 2,5 eingestellt und teste dann nochmal.

    ...sondern ein T für ein Y !!


    Der Tip mit dem KFZ-Zubehör war spitze :]


    Dort gibt´s die gleichen Teile wie die verbauten, nämlich der Fa. Norma Norma
    Hatte leider Pech, die örtlichen KFZ´tler hatten leider nur einen T-Verbinder, kein passendes Y-Stück. Das geht aber auch (o.k. der obere Schlauch wird ein wenig mehr abgeknickt, für ein Provisiorium aber akzeptabel). Dazu neue Schlauchschellen mit metrischer Schlitzschraube in 2x 11mm und 1x 13mm und schon fluppt das Ganze wieder. Probefahrt war erfolgreich, Lüfter läuft, alles wieder dicht.





    Vielleicht ist der Y-Verbinder auch nicht das gelbe vom Ei, zu viel Spannung? Bei mir ist nämlich genau der Anschluß zum oberen Schlauch undicht gewesen und dann gebrochen.


    Ich glaube das Teil aus Metall wäre optimal.

    Dateien

    • CIMG1152.jpg

      (116,62 kB, 141 Mal heruntergeladen, zuletzt: )

    Ja genau, die Mistdinger sind einfach dauerfeucht. Kann auch machen was ich will. Wozu ist eigentlich das Schauglas auf der Außenseite?
    Fülle doch eh erst nach, wenn die Deckelunterkante trocken bleibt =)

    Servus David,


    Du hast alles richtig gemacht und bist gleichzeitig zu beneiden.
    Erstens mal von der Griso auf die Shiver, nicht schlecht, nicht schlecht, hast ja zumindest auch die Fußrasten behalten, die sind ja bei beiden identisch :D
    Und dann vom coolen Italocruiser zur fahraktiven Schönheit, was sonst. Aber das wirklich fiese ist, dass Du mit dem geilen Mopped auch noch die genialsten Strecken vor der Haustür hast. Denk´ich nur an die Nockberge mit der Shiver im letzten Sommer :super


    Du wirst den Tausch keine Stunde bereuen. Habe viel Spaß damit und immer crashfreie Fahrt...

    Hallo Roadsmarter,


    habe seit gestern auch umgestellt, d.h. vuh auf Dunlop Sportmaxx Roadsmart, hinten als 190er. Und was soll ich sagen?????


    Ich bin total enttäuscht! Aus einer flinken, wieseligen, kurvengierigen itlienischen Schönheit ist ein alter, steifer, störrischer Bock geworden. 8o


    Mit dem Qualifier ist sie doch schon beim Gedanken an die nächste Kurve von fast allein in diese gefallen und nun?
    Ohne Nachdruck und Würgen verlässt sie die Geradeausfahrt nicht.


    Und das allerbeste: Ab 160km/h fängt die Fuhre auf einmal an zu Pendeln. So etwas kannte ich bisher nur aus Berichten hier im Forum und konnte es bis dato überhaupt nicht nachvollziehen. Und jetzt ist es plötzlich da. Was soll das denn???


    Neee, die Dinger gehen ja mal gar nicht; habe dem Reifenhändler heute schon mal direkt bescheidgesagt.


    Leider habe ich momentan aber noch ein anderes Problem (Y-Schlauchverteiler), welches gelöst werden muss.
    Dann sind die Gummis dran.

    Yep, genau das selbe Teil legt mich jetzt auch lahm. Hab´eine 08er und nun, nach knapp 8000km spritzt das Wasser heraus. Morgen wollte ich eine Tour zum Moppedtreffen ins Teufelsmoor machen. Ist schon alles organisiert gewesen. Das war´s nun. Wie es jetzt weitergeht weiß ich auch noch nicht. Der dealer hat definitiv kein Ersatzteil dort, würde aber vielleicht eines bei einer seiner Neumachinen ausbauen. Wie ich dort hinkomme steht aber noch in den Sternen. Morgen früh werden wir weitersehen...


    Viel Glück allen Y-Verteilergeschädigten...