Sie sind nicht angemeldet.

Colonel

Rost-Überlackierer

  • »Colonel« ist männlich
  • »Colonel« ist der Autor dieses Themas

Beiträge: 256

Registrierungsdatum: 20. März 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Jürgen

  • Nachricht senden

1

Donnerstag, 19. Juni 2014, 23:08

Wie wichtig ist es die Überlaufleitung des Bezintanks richtig zu verlegen

Hallo,
ich hatte Probleme mit dem Durchzug (volle Beschleunigung)zwischen 7000 bis Begrenzer nachdem meine Bella von der Reparatur im März zurrück bekam. Also wenn mal richtig am Hahn zog, kam es ständig vor das sie nicht richtig durchzog und manchmal schon bei 7000 mit der Beschleunigung abbrach. Es war so als ob sie nicht genug Benzin oder Luft bekommt.
Also hab ich den Tank abmontiert und geschaut ob Bezinleitung und Co nicht geklemmt war. Dabei stellte ich fest das die Leitung (nr 10) des Überlaufs vom Tank lose da hing. Normalerweise ist das Y- Stück mit 3 Kunststoffclipsen am Tank entlang verlegt. Als ich bei der Montage vom Tank die Leitungen sauber verlegt hatte war das Problem weg.
Meiner Meinung nach war die Leitung vorher vor dem Ansaugschnorchel des Luftfilters gelangt und hat da für Verwirbelungen oder weniger Luftansog gesorgt, so dass die Bella bei Vollgas falsch Luft bekam.

Gestern hatte ich auch den Tank ab wegen einiger Wartungsarbeiten und als ich heute eine Testrunde machte war das Problem wieder da. Habe jetzt wieder abmontiert und die Leitung mal richtig sauber verlegt . Die Kunststoffclipse habe ich wieder mit doppelseitigen Klebeband anständig positioniert.
Morgen werde ich berichten ob das Problem behoben ist.

Wenn das die Lösung ist, könnte das vielleicht dem ein oder anderen interessieren.

Könnte meine Theorie stimmen???
»Colonel« hat folgende Datei angehängt:
  • image.jpg (55,54 kB - 48 mal heruntergeladen - zuletzt: 29. September 2018, 06:48)

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 4 042

Registrierungsdatum: 25. Mai 2011

Aprilia: Dorsoduro 900

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 897

  • Nachricht senden

2

Freitag, 20. Juni 2014, 05:15

Servus Jürgen

Da ist ein anderer Zusammenhang zwischen Deinem Tank abnehmen und wieder drauf setzen.
Die Überlaufleitung ist nur dazu da um wie der Name es schon sagt.
Übergelaufenen Sprit nach unten abzuleiten.
Das ist kein Ventil drin oder sonstiges. Es ist nur eine Verlängerung damit der Sprit nicht über den Motor läuft.

Egal ob die Leitung drauf ist oder nicht. Es ist technisch kein Unterschied und hat keine Wirkung
was die Gemischzusammensetzung bewirkt.

Schau Dir besser mal den Stecker der Kraftstoffpumpe an. Ob da nicht ein PIN verbogen ist oder
eventuell sogar Wasser drin ist. Wenn Die Pumpe nicht arbeitet fördert die keinen oder zu wenig
Kraftstoff zur Einspritzanlage und kann die gleichen Symptome erzeugen.

Was natürlich sein kann wäre die Tankbelüftung über diese Leitungen. Dann versuch mal die Leitung
unten zu verschliessen und fahre. Solltest Du den gleichen Effekt haben dann schnell den Tank öffnen.
Hörst Du ein deutliches Zischen ( Unterdruck im Tank ) wird die Leitung parallel für die Belüftung benutzt.
Dann darf kein Knick beim verlegen sein, da sich sonst die Leitung zusaugt und durch den Unterdruck
auch kein oder zuwenig Sprit von der Pumpe angesaugt werden kann.
Das wäre aber sehr unüblich so die Belüftung zu organisieren. :headshake

wrc106

Vergaser-Renovierer

  • »wrc106« ist männlich

Beiträge: 255

Registrierungsdatum: 9. Juni 2011

Motorrad: Triumph Thruxton

Dein Fahrstil: Normal flott

Wohnort: 15378 Hennickendorf

Name: Robert

Danksagungen: 41

  • Nachricht senden

3

Freitag, 20. Juni 2014, 08:36

Hallo,

nach der Reparatur meines Motorschadens hatte die Helden der Werkstatt den Tank nach 7 Monate wieder einfach raufgebaut.

Eine Leitung hatte durch die Liegezeit nen Knick und dadurch konnte die Tankentlüftung nicht richtig arbeiten.

Der Tank hat sich immer zusammengezogen und das Motorad hat das Gas nicht richtig angenommen.

Zum Teil ist beim Halten der Motor einfach abgestorben.

Könnte also möglich sein das du auch ein Problem mit der Entlüftung hattest.

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 691

Registrierungsdatum: 16. Juli 2013

Aprilia: Shiver 750

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr schnell

Wohnort: Edewecht

Name: Kai

Danksagungen: 378

  • Nachricht senden

4

Freitag, 20. Juni 2014, 10:53

Wenn ich das richtig auf dem Bild erkenne ist da einmal ein Ablauf- und einmal einen Druck-Schlauch.
Beide gehen auf das "Y"
Ablauf für Regenwasser und zu viel Sprit.
Druckausgleich für Luftaustausch bei Mengenänderung (Verbrauch,Wärmeausdehnung ect).
Sollte es sich um Druckdprbleme der Schläuche handeln, direkt mal mit offenen Tankdeckel fahren und schauen , ob der Fehler weiter besteht.
Falls ja, braucht man sich zumindestens nicht um die Schläuche mehr kümmern.
...und Moin...
Kai der Ammerländer

WARNUNG:
Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!
Zu Risiko und Nebenwirkungen fressen Sie die Packungsbeilage und schlagen Sie ihren Arzt oder Apotheker!
:grimasse

Colonel

Rost-Überlackierer

  • »Colonel« ist männlich
  • »Colonel« ist der Autor dieses Themas

Beiträge: 256

Registrierungsdatum: 20. März 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Jürgen

  • Nachricht senden

5

Freitag, 20. Juni 2014, 22:09

So, kann berichten das alles ok ist seit ich
die Leitungen neu verlegt und die Clipse wieder festgeklebt habe. Heute Testfahrt gemacht

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 4 042

Registrierungsdatum: 25. Mai 2011

Aprilia: Dorsoduro 900

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 897

  • Nachricht senden

6

Samstag, 21. Juni 2014, 05:02

Servus
Das wäre aber sehr unüblich so die Belüftung zu organisieren. :headshake

Hätte ich nicht gedacht das man diese Schläuche zum Entlüften benutzt. :denk
Bisher war irgendwo am Tankdeckel ein Löchlein wo die Luft in den Tank konnte. :bier

wrc106

Vergaser-Renovierer

  • »wrc106« ist männlich

Beiträge: 255

Registrierungsdatum: 9. Juni 2011

Motorrad: Triumph Thruxton

Dein Fahrstil: Normal flott

Wohnort: 15378 Hennickendorf

Name: Robert

Danksagungen: 41

  • Nachricht senden

7

Samstag, 21. Juni 2014, 15:23

Hallo Colonel.

das freut mich das dein Problem gelöst ist.

Da sieht man mal wieder wie die Werkstätten arbeiten.

Hätte die eine anständige Probefahrt gemacht und alles vorm und beim Einbau geprüft wäre denen der Fehler auch aufgefallen.

Hauptsache die können 70€ brutto /h verlangen und dann solche Aussagen treffen das sie nicht den ganzen Tag Probefahrt machen können.

Dafür fehlt die Zeit obwohl ich die ja fürstlich bezahle.

Aber zum Glück habe ich nen Freund mit einer eigener Werkstatt und das Forum hat auch schon gut geholfen.

Vielleicht brauchen wir die unqualifizierten Apriliaschrauber bald nicht mehr.

Entweder wickelt Aprilia sich selbst ab oder die super Händler/Werkstatt tun ihren Rest dazu.

Wünsche Dir eine gute und störungsfreie Fahrt mit der Bella........

igel

Forum-Vielschreibertick

  • »igel« ist männlich

Beiträge: 931

Registrierungsdatum: 16. April 2013

Aprilia: Shiver 900

Dein Fahrstil: Normal

Wohnort: Ebersbach/Fils

Name: Gerd

Danksagungen: 268

  • Nachricht senden

8

Samstag, 21. Juni 2014, 15:55

Hallo Colonel.
Vielleicht brauchen wir die unqualifizierten Apriliaschrauber bald nicht mehr.

Du kennst alle? Respekt!

Aber im Ernst, auch wenn hier einige richtig Pech haben mit ihren Werkstätten, es schreiben hier eben fast nur die Unzufriedenen, ist eben so in einem Forum.
.

nur wo nix mehr tropft is nix mehr drin
„Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Shivernaked (21.06.2014)

wrc106

Vergaser-Renovierer

  • »wrc106« ist männlich

Beiträge: 255

Registrierungsdatum: 9. Juni 2011

Motorrad: Triumph Thruxton

Dein Fahrstil: Normal flott

Wohnort: 15378 Hennickendorf

Name: Robert

Danksagungen: 41

  • Nachricht senden

9

Samstag, 21. Juni 2014, 17:14

@igel

Es sind nicht alle Schrauber schlecht von Aprilia aber in letzter Zeit häufen sich die Mängel an den vorhanden Maschinen (sie werden älter).



*Offtopic an*

Aber auch in der Anfangszeit haben viele Apriliafachwerkstätten falsches Öl eingefüllt oder konnten diverse Sachen nicht richtig reparieren.

Des Weiteren kommen jetzt viele Bellas aus dem Forum in den 20.000 km Bereich und die Probleme häufen sich.

Bei der Umfrage die hier gestartet wurde haben ja die meisten mit Schäden an ihren Bike gar nicht abgestimmt.

Weil sie auf wahrscheinlich gerade mit Aprilia im Streit lagen und keine Lust auf so was hatten.

Solange man was kauft und schön den Glaspalast finanziert ist man gern gesehen beim Freundlichen (Auto/Motorrad), aber sobald es Problem außerhalb der Garantie gibt steht man ziemlich hilflos da.

Man erfährt keine Unterstützung vom Händler noch von Aprilia.

Der Händler vertritt die Marke und muss auch deren Schwächen ausgleichen und die Kommunikation zum ungeliebten Apriliasupport tätigen.

Ansonsten brauchen sie die Marke nicht verkaufen.

Bei dem o.g. Stundenlohn setze ich eine korrekte Reparatur voraus.

Colonel hatte wie ich unnötig Stress mit seiner Bella weil der Schrauber nicht korrekt gearbeitet hat.

Vor 2 Wochen hat ein Bekannter seinen neuen Audi A3 nach dem Wechsel von Sommer auf Winterbereifung komplett zerstört.

Nachdem er die Werkstatt verlassen hat, prallte er gegen einen Baum.

Es stellte sich heraus das die Reifen nicht korrekt angezogen waren.

Den Wechsel ließ er in einer Audiwerkstatt machen.

Deshalb meide ich Markenhändler und lasse nur in der Garantiezeit dort alles machen.

Danach geht's zur freien Werkstatt meines Vertrauens.

Dort lebt man das Schrauben noch und ist nicht einer von Vielen.



*Offtopic aus*

Musste ich mir jetzt mal von der Seele schreiben da ja hier viele noch die rosarote Brille aufhaben.

igel

Forum-Vielschreibertick

  • »igel« ist männlich

Beiträge: 931

Registrierungsdatum: 16. April 2013

Aprilia: Shiver 900

Dein Fahrstil: Normal

Wohnort: Ebersbach/Fils

Name: Gerd

Danksagungen: 268

  • Nachricht senden

10

Samstag, 21. Juni 2014, 23:38

@wrc106
Den Frust kann ich ja nachvollziehen, ich bekomme bei sowas auch Blutdruck, aber wie Du selbst schreibst kommt das auch bei Audi, BMW, Mercedes und selbstverständlich auch bei allen möglichen Motorradmarken vor, mich störte nur die Verallgemeinerung. Es gibt auch genügend Maschinen mit 20000km +x die ohne Probleme laufen.
Jetzt ists aber gut mit offtopic. :blumen

@Colonel, hattest Du ein Sauggeräusch beim Öffnen des Tankdeckels als die Maschine nicht richtig lief?
.

nur wo nix mehr tropft is nix mehr drin
„Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

Colonel

Rost-Überlackierer

  • »Colonel« ist männlich
  • »Colonel« ist der Autor dieses Themas

Beiträge: 256

Registrierungsdatum: 20. März 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Jürgen

  • Nachricht senden

11

Sonntag, 22. Juni 2014, 00:05

Hatte keine Zeit das zu testen, Leitungen waren schon neu verlegt.


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018