Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Päcke

Motorrad-Junkie

  • »Päcke« ist männlich
  • »Päcke« ist der Autor dieses Themas

Beiträge: 354

Registrierungsdatum: 18. September 2011

Aprilia: Dorsoduro 1200

Motorrad: Beim Händler zum Umbau

Dein Fahrstil: Sehr vorsichtig

Wohnort: Heudorf am Bussen

Name: Patrick

Danksagungen: 44

  • Nachricht senden

1

Samstag, 15. April 2017, 17:44

Frage an die Auro-HiFi-Checker

Ich habe meiner Frau ein Renault Megane 2 CC gekauft, top Zustand.
Nur der Radioempfang sei sehr schlecht, sagte der Verkäufer. Neue Antenne hat er erfolglos versucht.
Ich hab dann gesehen wie der Antennenverstärker innen aussah, und habe einen neuen eingebaut, aber nüscht.
Saft bekommt der Verstärker, und Antennenkabel hat keinen Bruch.
Nun kommt das merkwürdige: Wenn die Antennenlitze am Radiostecker dran ist hab ich super Empfang, sobald aber die Abschirmung dran kommt, stört es.

Aber warum :denk
:angry1 Gut fahren zu können, bringt nix, wenn andere zu blöde dafür sind :angry1

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 091

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 60

  • Nachricht senden

2

Samstag, 15. April 2017, 17:49

? Renault ? Megane ? 2 ? CC? Komische Shiver, hau ab mit dem Dreck!


Gruß Dinoz

Der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 151

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 73

  • Nachricht senden

3

Samstag, 15. April 2017, 18:44

Das Kabel bis zur Antenne ist nicht getauscht worden??
Immer eine Handbreit Grip unterm Reifen

Päcke

Motorrad-Junkie

  • »Päcke« ist männlich
  • »Päcke« ist der Autor dieses Themas

Beiträge: 354

Registrierungsdatum: 18. September 2011

Aprilia: Dorsoduro 1200

Motorrad: Beim Händler zum Umbau

Dein Fahrstil: Sehr vorsichtig

Wohnort: Heudorf am Bussen

Name: Patrick

Danksagungen: 44

  • Nachricht senden

4

Samstag, 15. April 2017, 19:19

Nein ist das orginale.
Hab jetzt eine Stecker bestellt und schließe eben die abschirmung nicht an, aber warum ist das so.
Alles orginalteile, Radio, Kabel und Antenne.
:angry1 Gut fahren zu können, bringt nix, wenn andere zu blöde dafür sind :angry1

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 061

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 287

  • Nachricht senden

5

Samstag, 15. April 2017, 22:06

Abschirmung sollte meines Wissens nur auf EINER Seite aufgelegt sein. Evtl. ist das das Problem.
Gruß vom Laguna 3 Fahrer :D
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 462

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 329

  • Nachricht senden

6

Samstag, 15. April 2017, 22:15

ich vermute einen Schluß zwischen Seele und Abschirmung des Verbindungskabels.
Einfach beide Seiten mal abziehen und ohmisch Durchmessen . Wenn ein Schluß auf dem Verbindungskabel ist sollte das Messgerät nahe 0 Ohm anzeigen.
in dem Fall: Kabel tauschen oder die Abschirmung des Kabel zum Stecker trennen .
Alternativ ne Scheiben-Antenne einziehen und kompl. auf den alten Krempel verzichten.
...und Moin...
Kai der Ammerländer

Countdown - Anreise zum Forumstreffen 2018 :zZzZ


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018