Mana 850 spring nicht an

  • Hallo zusammen,

    Seit 2011 fahre Mana, immer voellig zufrieden damit gewesen und nun springt sie nicht an, nach 2 wochen suchen und pruefen bin ich langsanm an zweifel nah.

    Es fehlt ansteuerung relais 3 von ecu modul , starterrelais und relais 3 neu, kabel zwischen starter knopf - relais erneuert, keine fehlermeldungen in cockpit/dashboard, bei kurzschliessen relais 3 oder starter relais laeuft motor wie gewoehnlich. Bitte um rat.

    Aprilia dealer kein alternative, da in syberia kein gibt.

    Danke im voraus

    Sergey

  • Balbes

    Hat den Titel des Themas von „Mana 850“ zu „Mana 850 spring nicht an“ geändert.
  • Hallo Sergey


    Normalerweise ist es hier im Forum so, dass es gerne gesehen wird sich im kurz vorzustellen.

    Da du aber wohl aus dem Ausland auf unser Forum gestoßen bist, antworte ich dir trotzdem.


    Leider habe ich von der Mana keinen Schaltplan um dort zu sehen was alles zur Startfreigabe am ECU vorliegen muss, (Bei der Shiver sind das bspw.: Seitenständerschalter, Leerlauf eingelegt, Kupplungshebel-Schalter, Notaus-Schalter, Kippsensor,....) um dann das Relais ansteuern zu können.

    Das waren jetzt auf die Schnelle meine Ideen, evtl. kann die ein Mana-Fahrer noch weitere Infos geben.

    Gruß
    Jürgen

  • Excuse me,

    ich bin 43 Jahren alt, verheiratet und habe zwei erwachsene Kinder. Ich bin aus Russia, Siberia, Altaj, stadt Nowoaltaisk

    Fahre motorisierte zwei rad seit ich 12 bin, in mein besitz sind drei motorräder, ein davon mana - die jetzt sehr muede ist.

    Gekauft habe ich sie 2011 in Wiesbaden germany.

    So ist meine kurze vorstellung.

  • Waehrend fahrt verlieren?! Diese jahr noch nicht gefahren, liegt noch schnee, ich mache alle vier wochen motorraden an warm laufen, battary laden und so weiter.

    Ende februar anfang maerz mache immer service. Bei rangieren habe sichergestellt mana springt nicht an, am 10.01.21 alles ok sein.

  • Ich denke, du wirst das Modul schon brauchen,

    eBay meist als "Relais" zu finden, original Aprilia Nr. 896897 (gleich wie bei der Shiver 750) siehe Anhang.

    Schnell bei eBay ...

    Beispiel das linke Teil auf dem Foto bei >eBay 363021630580

  • Ja, wenn ich relais 3 ueberstecke oder starter relais neben battary ueberstecke dann springt Motor direkt an und lauft ganz normal. Mir fehlt signal von ecu modul stecker B kabel 1 an relais 3 und 65

Diese Inhalte könnten dich interessieren: