Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

hundatwassa

Kamikaze

  • »hundatwassa« ist männlich
  • »hundatwassa« ist der Autor dieses Themas

Beiträge: 445

Registrierungsdatum: 13. August 2011

Aprilia: NA 850 Mana

Dein Fahrstil: Sehr schnell

Wohnort: Wien

Name: Emre

Danksagungen: 59

  • Nachricht senden

1

Donnerstag, 7. August 2014, 14:53

Öl läuft aus

hallo leute!

lange nicht gelesen ;) leider hab ich wieder ein problem(chen hoffentlich)... :wand

meine mana verliert öl, wenn auch nur wenig. da ist wohl ne dichtung zu erneuern... :-o

was sagt ihr?

lg aus wien
»hundatwassa« hat folgende Datei angehängt:
  • IMG_1756k.jpg (131,07 kB - 70 mal heruntergeladen - zuletzt: 26. Mai 2017, 13:38)

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 389

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

2

Donnerstag, 7. August 2014, 17:40

Hi,

sehr warscheinlich ist es die Dichtung von dem Deckel der da mit zwei Schrauben befestigt ist.
Ich würde sie mit Gefühl nachziehen, Ölspuren beseitigen, beobachten.

Die Zylinderfußdichtung halte ich für ausgeschlossen.
Das hat der Fahrtwind hochgeblasen.
LG Helmut

Zuvill un zuwing is a Ding.
:]

3

Freitag, 8. August 2014, 10:32

Genau !!
Tippe da eher auch auf den Ölrücklauf auf dem Getriebe. Erst mal versuchen da nachzuziehen und wenns noch bleibt gerade mal die Dichtung erneuern. Kommt man ja gut selber ran.
Evtl. isses auch die sch... Schlauchklemme an Eingang des Gehäuses da das Öl auch hoch am Zyli zu sehen ist, diese klickdinger gleich gegen ne anständige Schraubschelle tauschen.

Zum Motorreinigen nehme ich den Negrin Felgenreiniger, geht super und wenn der Schaum rosa wird (anfangs weiss) ist der Schnutz gelöst. Abspülen mir Wasser - Ferdisch !!!

Drück die Daumen für das Dichtungsproblem.

Sollte es die Zylinderdichtung sein müsste der Motor auch vorne sowie auf der anderen Seite Öl und am Kühler aufweisen.
Würde ja mit Druck herausgepresst.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hundatwassa (18.08.2014)

hundatwassa

Kamikaze

  • »hundatwassa« ist männlich
  • »hundatwassa« ist der Autor dieses Themas

Beiträge: 445

Registrierungsdatum: 13. August 2011

Aprilia: NA 850 Mana

Dein Fahrstil: Sehr schnell

Wohnort: Wien

Name: Emre

Danksagungen: 59

  • Nachricht senden

4

Montag, 18. August 2014, 14:49

Danke für die Tipps!!!!! :heil

ich war letzte woche leider krank, deswegen gehe ich das jetzt gleich mal an und gebe bescheid, was passiert :bier

lg aus wien


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018