Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Speed

(Immer noch) Anfänger

  • »Speed« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 10. April 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

  • Nachricht senden

1

Montag, 2. Juni 2008, 21:42

Anlasser

Hallo hatte heute ein Problem mit meiner Shiver . Bin nach Hause gefahren plötzlich Fehlermeldung Sevice . Kurz darauf Anlasser dreht voll durch laut und qualmt , angehalten geschaut Anlasser im Eimer . Hat schon jemand so ein ähnliches Problem gehabt habe gerade mal 1100 KM drauf ?( ?( ?(

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Markus

Il Coordinatore

  • »Markus« ist männlich

Beiträge: 1 452

Registrierungsdatum: 31. Mai 2007

Aprilia: Keine

Motorrad: Suzuki Katana AY 50 LC WR

Dein Fahrstil: Normal

Wohnort: Hohenstein-Ernstthal

Name: Markus

Danksagungen: 93

  • Nachricht senden

2

Dienstag, 3. Juni 2008, 08:28

Durchgeschmort?! :omm Da bin ich gespannt auf die Antwort von Aprilia.
Grüße Markus :peace

geoilka

unregistriert

3

Dienstag, 3. Juni 2008, 09:25

Willkommen im Club!

Die Serviceanzeige kam bei mir im April/Mai 2x sporadisch nach einem Neustart am Bahnübergang. Die Shiver fuhr sich aber normal. Bin dann jeweils in die Werkstatt. Die konnten keinen Fehler finden, war auch keiner im Fehlerspeicher hinterlegt. Als die Serviceanzeige am vorletzten Samstag wieder anging, bin ich nach ca. 10 weiteren Kilometern liegengeblieben. Es gab bei voller Fahrt ein merkwürdiges Geräusch, der Motor ging aus und es roch unverkennbar verschmokt aus der Zündelektronik. Dann ging nichts mehr - außer der Computer. Abschleppdienst, Werkstatt ...
Prognose der Werkstatt - Anlasser verschmort. Leider stand meine Shiver letzte Woche noch unangetastet in der Werkstatt, da die Mechaniker wg. Krankheit ausgefallen sind.

Goody

Forum-Vielschreibertick

  • »Goody« ist männlich

Beiträge: 1 183

Registrierungsdatum: 28. April 2008

Aprilia: Keine

Dein Fahrstil: Normal flott

  • Nachricht senden

4

Dienstag, 3. Juni 2008, 09:55

Zitat

Original von geoilkaLeider stand meine Shiver letzte Woche noch unangetastet in der Werkstatt, da die Mechaniker wg. Krankheit ausgefallen sind.


na das ist ja wohl ein Witz. Gibts da nur 2 Mechaniker? Und ist schon eigenartig das alle auf einmal krank werden :denk
mfg
Goody

Diskutiere niemals mit Idioten. sie ziehen dich auf ihr Niveau runter und schlagen dich dann durch Erfahrung !!!

geoilka

unregistriert

5

Dienstag, 3. Juni 2008, 10:12

Einer kann die Arbeit von Dreien leider nicht zeitnah erledigen. Ich werde heute wieder nerven...

  • »toasta« ist männlich

Beiträge: 1 497

Registrierungsdatum: 23. November 2007

Motorrad: Shiver 08

Dein Fahrstil: Normal flott

Name: Thorsten

Danksagungen: 15

  • Nachricht senden

6

Dienstag, 3. Juni 2008, 14:03

Würde ich auch machen. Wer viel nervt kommt schneller dran. Ist leider so. Wenn man die Füße still hält und noch meint pressiert net so, dann kannste warten und warten und warten und warten........
Gruß Toasta

Ride like the devil and feel like god ;o)
But don´t brake to late, ´cause then there are angels instead :crash

sparta

Auspuffschnüffler

  • »sparta« ist männlich
  • »sparta« wurde gesperrt

Beiträge: 110

Registrierungsdatum: 4. Juni 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

  • Nachricht senden

7

Mittwoch, 4. Juni 2008, 19:22

Bei den ersten Serien blieb oefter mal die Startertaste "haengen". Merkt man(n) das nicht und faehrt , ist der Anlasser nach kurzer Zeit, im A..... ( oder einfach dort wo er nicht sein soll :denk)

sparta
Ich kaufe ein "A", und moechte aufloesen - BOCKWURST

SchaWe

Federgabelfrühstücker

  • »SchaWe« ist männlich

Beiträge: 48

Registrierungsdatum: 23. April 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Thorsten

  • Nachricht senden

8

Donnerstag, 5. Juni 2008, 07:25

Zitat

Original von sparta
Bei den ersten Serien blieb oefter mal die Startertaste "haengen". Merkt man(n) das nicht und faehrt , ist der Anlasser nach kurzer Zeit, im A..... ( oder einfach dort wo er nicht sein soll :denk)

sparta


Ach ja, wer hat Dir denn das gesteckt :denk
Vielleicht ist es einfach nur ein einfacher Ausfall eines Anlassers! :lol

SchaWe

SunnyFrani

unregistriert

9

Donnerstag, 5. Juni 2008, 09:20


SchaWe

Federgabelfrühstücker

  • »SchaWe« ist männlich

Beiträge: 48

Registrierungsdatum: 23. April 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Thorsten

  • Nachricht senden

10

Donnerstag, 5. Juni 2008, 16:44

Zitat

Original von SunnyFrani
=> Shiver Rückrufaktion Anlasser


Na dann will ich nichts gesagt haben... :o)

sparta

Auspuffschnüffler

  • »sparta« ist männlich
  • »sparta« wurde gesperrt

Beiträge: 110

Registrierungsdatum: 4. Juni 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

  • Nachricht senden

11

Donnerstag, 5. Juni 2008, 16:49

Zitat

Original von SchaWe

Zitat

Original von sparta
Bei den ersten Serien blieb oefter mal die Startertaste "haengen". Merkt man(n) das nicht und faehrt , ist der Anlasser nach kurzer Zeit, im A..... ( oder einfach dort wo er nicht sein soll :denk)

sparta


Ach ja, wer hat Dir denn das gesteckt :denk
Vielleicht ist es einfach nur ein einfacher Ausfall eines Anlassers! :lol

SchaWe


...muss wohl vergessen haben zu erwaehnen das ich bei einem Aprilia Vertragshaendler arbeite...... :aetsch

sparta
Ich kaufe ein "A", und moechte aufloesen - BOCKWURST

nixRaFF

Polizei-Widersprecher

  • »nixRaFF« ist männlich

Beiträge: 200

Registrierungsdatum: 25. Mai 2008

Motorrad: Normal

Dein Fahrstil: Normal

  • Nachricht senden

12

Freitag, 6. Juni 2008, 07:14

Bei mir hatte auch die Serviceleute gebrannt und weil ich ein vorsichtiger Mensch bin ging es gleich in die Werkstatt :peinlich. Die sagten mir das der Anlasserschalter gehangen hat. Die Rückholfeder wäre wohl zu schwach. Die haben da selber was gebastelt,jetzt gehts.Die hatten bisher 5 Shiver verkauft und meine war die zweite mit dem Problem. Hatt ich aber schon vor anderthalb Wochen in dem Forum geschrieben.

bis denne
Ich denke, also bin ich dagegen.

geoilka

unregistriert

13

Montag, 9. Juni 2008, 19:56

Also auch bei mir war die Feder der Startertaste Schuld an dem Übel. Ersatzteile wurden bestellt. Mal sehen, wann die kommen.

Stolln

Ohne-KAT-Fahrer

  • »Stolln« ist männlich

Beiträge: 92

Registrierungsdatum: 9. April 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Christoph

  • Nachricht senden

14

Montag, 16. Juni 2008, 17:21

Hatte gestern auch das Problem mit der hängenden Startwippe & die "Service"-Anzeige.

Bin heute gleich zum Händler und hab ihn auf die Wippe und den Tausch angesprochen. Bei meinem Moped sollte das Problem eigentlich bereits ab Werk korrigiert sein. ?(

Trotzdem soll ich mein Moped am Mittwoch mal zur Überprüfung hinstellen, damit sie die eventuell fehlerhafte Verkabelung des Anlassers überprüfen können. Dann schau ma mal weiter...

Werd dann natürlich wieder berichten...

Apropos: Bekomm für den Arbeitsweg ein Leihmoped gestellt und hab mich gleich mal für die Mille angetragen, da die von einem Kumpel auch seeeehr viel Spass macht. ;o) Aber irgendwie waren sie von der Idee nicht ganz so begeistert wie ich. Ich glaub die kennen mich schon...:pfeif

==================================

Morgen!

War gerade beim Händler und hab die Diva abgegeben.
Als er mir ne GSR600 als Leihmoped geben wollte, hab ich mal kurz mit der Nase gerümpft und siehe da...hab nun ne B-King vor der Firma stehen! :jubel
Wow - 1340ccm & 184 PS - pu-ha-ha-ha :wuschig

Also i bleib jetz genau so lange in der Firma, bis die Strassen aufgetrocknet sind, weils in der Nacht geregnet hat. Aber dann gibts nur mehr ZA eintragen, nach Hause das Leder ausfassen & testen. Dann stell ich natürlich ein, wie sie zu fahren war. Ach ja: Warum hat der mich darauf hingewießen, dass ich nur Haftpflicht ohne Kasko habe & "schrotten = kaufen"? :denk

==================================

Erst mal das Wichtige:
Trotz hängendem Starter-Wippe & Service-Anzeige war kein Fehler gespeichert.
Die Wippe hängte auch in der Werkstatt, aber erst, als diese geschmiert wurde. ???
Als Abhilfe hat er den kleinen "Haken" im Innenleben der Wippe entfernt. Nun sollt nichts mehr hängen bleiben können.

Info:
Man erkennt die ab Werk korrigierten Wippen (noch inkl. Haken) an einem kleinen Farbpunkt (grün oder weiss) am Verschluss des Kabelbinders direkt neben den Bedienamaturen der rechten Lenkerseite.

@ B-King:
Leider hatte ich zur Hälfte Regen und zu ca. 80% eine regennasse Fahrbahn. :regen
Trotzdem ist das Teil sehr stark zu fahren. Fahrwerk top, Motor top, Bremsen im Regen top. Die aufgezogenen Qualifier gaben im 1. und 2. Gang des öfters Powerslides zum Besten.
:punk
Ist aber auch kein Wunder bei der Leistung - der 3. Gang voll aufgedreht gibt einem eine schöne 210 am Tacho. Trotzdem ist die Maschine entgegen meinen Erwartungen überhaupt nicht giftig zu fahren und die Leistung stets leicht kontrollierbar. Das bullige Aussehen entspricht absolut nicht dem Handling. Für den 200-er Hinterreifen sehr leicht zu fahren und im Vergleich zur Shiver mit leicht erhöhtem Druck auf den Lenker in die Kurve zu legen. Man hat zwar eine sportliche Sitzposition, doch durch den hohen Lenker sitzt man absolut gemütlich auf der sehr breiten Sitzbank. Kann mir auch auf längeren Strecken keine Einschränkungen dadurch vorstellen.
Also für die 16.200€ im Ösiland bekommt man ein mächtiges und ausgereiftes Teil unter den Hintern.
Nichts gegen die Shiver, bin sehr glücklich mit ihr, aber nach dem Umsteigen auf mein eigenes Bike dacht ich mir kurzzeitig ich fahr ein 40km/h Moped.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Stolln« (18. Juni 2008, 15:47)


Speed

(Immer noch) Anfänger

  • »Speed« ist der Autor dieses Themas

Beiträge: 11

Registrierungsdatum: 10. April 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

  • Nachricht senden

15

Donnerstag, 19. Juni 2008, 18:00

Bei mir kann mann noch nicht sagen an was es gelegen hat das der Anlasser den Geist aufgegeben hat was mich ankotzt jetzt steht meine Shiver schon fast 3 Wochen beim Händler und der bekommt keine Ersatzteile. Er kann ohne neuen Anlasser nicht Prüfen was die Ursache war . Die Teile sind per Express bestellt Ein neues Motorrad bekommt in 2 Wochen weiss auch nicht so Recht was ich davon halten soll :denk ?( ;(

Stolln

Ohne-KAT-Fahrer

  • »Stolln« ist männlich

Beiträge: 92

Registrierungsdatum: 9. April 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Christoph

  • Nachricht senden

16

Freitag, 20. Juni 2008, 08:16

warum nimmt er sich nicht einfach nen anlasser von einem anderen moped oder vom lager oder von nem schrott-moped, der ähnliche elektrische daten hat & beginnt schon mal zu untersuchen?

sonst hängt er den neuen anlsser an und zerstört ihn ev. noch & dann hast wieder diese wartezeiten...


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018