Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich
  • »helmutotto« ist der Autor dieses Themas

Beiträge: 1 383

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

1

Sonntag, 6. März 2011, 19:36

Schaden an Kupplungsleitung

Hi,

das war ne sch... Woche.
Am Dienstag bin ich mit meiner Bella (2500 Km, 21 Monate alt, Shiver GT), mit in der Mitte aufgeplatzter Kupplungsleitung, liegen geblieben. ?(

ADAC bei, ab nach Hause.

Leitung am Freitag gegen neue Orginalleitung getauscht.

Probefahrt am Samstag, Kupplungsleitung geplatzt ca. 10cm weiter unten, nach 40 Km Fahrstrecke!!!!!!! ?( :cursing:
Und ...ja ich hab drauf geachtet das nix scheuert, kein Knick eingebaut, genügend Länge für Lenkeinschlag vorhanden, sowie ausreichend befestigt.

ADAC bei, ab nach Hause. Plus Mitgliedschaft sei dank.
Wie gesagt sch... Woche.

Sonntag Flexschlauch von meiner VTR eingebaut, fast gleiche länge, etwas anders verlegt.
Probefahrt, . . . hält jetzt schon 100 Km. :thumbsup:

Was war denn das????????????????
Entweder Materialfehler oder ein prinzipelles Problem.

Hat jemand schon mal so einen Schaden gehabt? Der freundliche meinte "sowas hab ich noch nie gehabt".
Vermutlich war`s der Bella zu kalt, oder so.

Gruß Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Seebaerse

Kettenöl-Graffiti-Sprayer

  • »Seebaerse« ist männlich

Beiträge: 76

Registrierungsdatum: 25. April 2009

Aprilia: Caponord 1200

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Wohnort: Nürnberg

Name: Sebastian

  • Nachricht senden

2

Sonntag, 6. März 2011, 20:13

Hi Helmut!

Also bei mir hat sich mal die ummandelung am Kupplungszug gescheuert. Ist meinem freundlichen aufgefallen und hat ihn sofort erneuert. Er meinte, das es an nem Kabelbinder lag, der nicht so "optimal" befestigt war und daher bei bestimmten Lenkeinschlägen gescheuert hat. Äüßerte sich bei vollen Lenkeinschlag mit einem knacken....

Gruß

Sebastian
Auch Sommersprossen sind Gesichtspunkte!

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 350

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 77

  • Nachricht senden

3

Montag, 7. März 2011, 11:45

Gab´s M.E. hier noch nicht als Problem. Wahrscheinlich Materialfehler.
Gruß
Dinoz :lol 100 Oktan Fraktion

Shiver-Blitz

Tankrucksackimmerdabeihaber

  • »Shiver-Blitz« ist männlich

Beiträge: 1 665

Registrierungsdatum: 6. Oktober 2007

Motorrad: Yamaha BWS100 :-)

Dein Fahrstil: Normal flott

Name: Andi

Danksagungen: 8

  • Nachricht senden

4

Montag, 7. März 2011, 20:02

Einer hat gleich 2 geplatzte Leitungen und alle Anderen haben nix :denk

Sehr verdächtig und auch kaum zu glauben :-/

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich
  • »helmutotto« ist der Autor dieses Themas

Beiträge: 1 383

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

5

Dienstag, 8. März 2011, 20:26

@Shiver-Blitz
So richtig glauben konnte ich es speziell beim 2. en mal nicht. Das kanst Du mir glauben!

Bin dabei die Schläuche zu sezieren, außerdem will ich mal mit dem Freundllichen sprechen.
So wie es bis jetzt aussieht hatten beide Schläuche ein Temperaturproblem.

1. Schaden: anliegen am Kühler.
2. Schaden: anliegen am Kühlwassereinlaufschlauch zum Kühler.

"Da brat mir doch einer einen Storch"
Jetzt hält das PTFE im Schlauch net mal mehr schwache 100°C.
( PTFE hat einen Erweichungspunkt >250°C )
Dann ist der zweite Schaden auf meine Dummheit zurückzuführen, das hab ich dann 30 Jahre falsch gemacht.
Hat aber so schön gepasst die Schlauchverlegung.

Gruß

Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich
  • »helmutotto« ist der Autor dieses Themas

Beiträge: 1 383

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

6

Samstag, 12. März 2011, 20:50

Hi,

weitere 300 Km ohne Probleme, aber mit Spiegler Metallschlauch.

Bei der Untersuchungen des ersten Kupplungsschlauches ergab die Brennprobe es ist
kein Polytetraflourethylen =PTFE,
sondern ein brennbarer Thermoplast = Billigplasik mit irgendeinem Schmelzpunkt.
Resultat siehe Post 1

Mein Vertrauen in die Hochdruckleitungen von Aprilia ist stark Erschüttert.

Laut Wikipedia enthält so ein Metallhochdruckflexschlauch einen PTFE Innenschlauch und nicht
irgendein Billgplastik......

Das Gute daran ist: Jetzt kann man sich danach richten, und den temperaturempfindlichen Schlauch
sorfälltig von warmen Motorteilen trennen.

Ich für mich, werde jedenfalls einen Zubehörschlauch dauerhaft verbauen, mit PTFE Innenleben.
Die ADAC Aktion erspare ich mir ich mir.
Ansonsten bin ich von dem Moped begeistert
Ein schönes Wochenende

Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

Shiver-Blitz

Tankrucksackimmerdabeihaber

  • »Shiver-Blitz« ist männlich

Beiträge: 1 665

Registrierungsdatum: 6. Oktober 2007

Motorrad: Yamaha BWS100 :-)

Dein Fahrstil: Normal flott

Name: Andi

Danksagungen: 8

  • Nachricht senden

7

Samstag, 12. März 2011, 20:55

Klingt ja nicht so toll :denk

Wenn ich mein Möpi nicht schon 3,5 Jahre ohne Probleme gefahren hätte, würde ich jetzt auch über Wechsel der Schläuche nachdenken.

Aber was solls, noch hält alles. Also weiter im Text :jop

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich
  • »helmutotto« ist der Autor dieses Themas

Beiträge: 1 383

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

8

Montag, 14. März 2011, 17:44

Ich würd nix wechseln, nur mal gucken ob sie an warmen Teilen anliegen.
LG Helmut

Zuvill un zuwing is a Ding.
:]

  • »toasta« ist männlich

Beiträge: 1 497

Registrierungsdatum: 23. November 2007

Motorrad: Shiver 08

Dein Fahrstil: Normal flott

Name: Thorsten

Danksagungen: 15

  • Nachricht senden

9

Donnerstag, 17. März 2011, 15:46

Hatte auch noch nix, aber nachschauen werd ich trotzdem :]
Gruß Toasta

Ride like the devil and feel like god ;o)
But don´t brake to late, ´cause then there are angels instead :crash


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018