Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Spritvernichter

Adrenalinsüchtiger

  • »Spritvernichter« ist männlich
  • »Spritvernichter« ist der Autor dieses Themas

Beiträge: 96

Registrierungsdatum: 21. Juni 2016

Aprilia: Shiver 750

Motorrad: Shiver 750 + SV 650

Dein Fahrstil: Normal

Wohnort: Aachen

Name: David

Danksagungen: 25

  • Nachricht senden

1

Mittwoch, 23. November 2016, 16:35

Fehlendes Relais? [gelöst]

Hallo zusammen,

nachdem ich gestern eine Rahmenschraube nachziehen musste ist mir heute beim wieder zusammenbauen aufgefallen, das offenbar irgendein Relais fehlt; gemeint ist das erste in Fahrrichtung rechts - bei mir ist dort nur ein freier Stecker, der dort herumbaumelt. Von einem Relais ist keine Spur zu sehen. Auch der Pin am Luftfilterkasten, an denen die anderen befestigt Relais befestigt sind, ist frei.

Wohin führt das Kabel bzw. wofür ist der Stecker? Habe leider aus dem Werkstatthandbuch nicht sonderlich viel entnehmen können. Fehlt da Tatsächlich etwas? Wenn ja was?

Fehlermeldungen spuckt die Shiver nicht aus, die paar Meter die ich sie gefahren bin waren auch völlig Problem- und Meldungsfrei.

Anbei mal ein bild:




Größer: https://abload.de/img/20161123_161440_ink_lvcx4t.jpg

LG
spritvernichter
Gruß
David

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Spritvernichter« (24. November 2016, 10:42)


Cyber Monday 2017 bei Amazon

Cyber Monday 2017 bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 084

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 60

  • Nachricht senden

2

Donnerstag, 24. November 2016, 08:25

Falls das eine der ersten Modelle ist da gab es mal einen Rückruf, da wurde das Relais geändert und ein Stecker war übrig, meine 2008er hatten das auch.


Dinoz

Der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion

Spritvernichter

Adrenalinsüchtiger

  • »Spritvernichter« ist männlich
  • »Spritvernichter« ist der Autor dieses Themas

Beiträge: 96

Registrierungsdatum: 21. Juni 2016

Aprilia: Shiver 750

Motorrad: Shiver 750 + SV 650

Dein Fahrstil: Normal

Wohnort: Aachen

Name: David

Danksagungen: 25

  • Nachricht senden

3

Donnerstag, 24. November 2016, 10:33

Habe gerade mal bei Wendel angerufen, das muss in der Tat so..das war das Problem mit dem Anlasser, der sich dennoch weiterdrehte. Deswegen wurde das Relais entfernt.

Danke dir!
Gruß
David


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018