Beiträge von Shiverina

    Den starken Benzingeruch hat / hatte meine auch!

    Das liegt daran, daß ich den Tank zu voll machte und dann läuft das durch den Überlaufschlauch runter. Dieser endet knapp hinterm Seitenständer und war am Ende auch immer naß wenn der Benzingeruch auftrat.

    Seitdem achte ich darauf, daß beim tanken möglichst kein Benzin in den äußeren Tankring gelangt - seitdem ist es weg. Außer, es schwappt etwas von der Zapfpistole über, dann stinkts auch wieder!


    Dein Verbrauch ist zwar hoch, aber bedingt durch Kurzstrecke und Stadtverkehr.

    Wenn ich es richtig in Erinnerung habe, hast Du Dein Moped fabrikneu - dann wird sich das nach der ersten Inspektion etwas relativieren, aber bei Deinen Fahrbedingungen wirst Du nie unter 5 l kommen. Zum Vergleich: ich fahr fast nur Langstrecke und mein Verbrauch liegt zwischen 3,8 und 4,9 l (errechnet). Denn was der BC errechnet ist gut 0,5l mehr .... :pfeifund ein anderes Thema (dazu gibts auch schon Threads hier im Forum).

    Diese Öffnung für solch einen Sensor ist auch nur Stecknadelkopf groß. Ich vermute ihn im Bereich vom Wortende "aprilia",

    Bitte melden Sie sich an, um diesen Anhang zu sehen.

    Dort ist aber keine sichtbare Öffnung.

    Und ich hatte ja am Sonntag den Tacho mit dem Handschuh abgedeckt - immer Teilbereiche - und bin jeweils mehrere Minuten so gefahren. Hat nicht einmal umgeschaltet, jedoch beim nächsten Tunnel wie gewohnt schnell.


    Vielleicht liegt der Sensor ja auch unter dem Tacho oder ist im Temperatursensor integriert.

    Ich hab gestern mal auf der Autobahn durch abdecken der Tachooberfläche mit der Hand versucht, den Sensor zu finden. Hat nicht geklappt! Hab auch bei Sonnenlicht keine Öffnung gesehen, die nicht mit einer Kontrolllampe belegt wäre.

    Ich fahr (gezwungenermaßen) wirklich häufig im Regen und meine Blinker sind dicht! Und ich habe in den gut zehn Jahren Forenzugehörigkeit auch keine Endlosklagen über abgesoffene Blinker gehört. Beschlagen ja - hin und wieder mal, aber nicht schwappendes Wasser.

    Sprich es einfach beim Händler an, vielleicht spendiert er ja aus seinem Fundus ein paar "neue" Blinker!

    Bin gespannt, was dabei rauskommt.

    Hallo in die Runde,


    da ich Shiverina's rote Maske erworben habe, hoffe ich dass mir dieser Beitrag hilft, alles (im Winter) an meine rote Bella anzubauen ;-)

    Servus Boris,

    Du brauchst den Halter, den ich Dir per PN schon genannt hatte.

    Vielleicht mußt Du auch noch die Kabel für die Blinker verlängern, ich weiß nicht , ob die orginalen reichen. Ist aber auch kein Hexenwerk.

    Beim abbau der Blinker werden Schrauben frei, die Du dann mit Maske weiterverwenden kannst. Dazu noch - glaub ich - zwei Schrauben mit Flansch.

    Schau Dir mal die Explosionszeichnungen beim Wendel von der 750er an, dann wird es etwas klarer. Ich hatte mir die ausgedruckt zum vergleichen, aber natürlich schon weggeworfen.....

    Du schaffst das schon! :wink

    Das sollte dann wenigstens auf Kulanz gehen - es ist ja eher nicht so, daß hier im Forum alle schreien "hab ich auch". Wenigstens die Arbeitszeit für's Blinkerwechseln sollte dann drin sein. :jop

    Bin gespannt, was dabei rauskommt.

    Hallo Mario,

    dieses Phänomen ist bei meiner (noch??) nicht ganz so ausgeprägt, jedoch fiel mir auch auf, daß die Invertierung immer "schneller" aktiviert. Bei meiner könnte es natürlich auch mit der Montage der Lampenmaske zusammenhängen. :denk


    Sensor wäre natürlich eine Möglichkeit, nur - wo sitzt der?

    hat die Shiver 900 nicht einen etwas engeren Kniewinkel als die 750er??

    :]


    Die 900er hat den gleichen Kniewinkel wie die 750er ab Bj. 2010 (Facelift). Die Baujahre davor (wie eben auch die GT) haben die alte Rastenanlage (Fahrer- und Soziusraste aus einem Stück) und da ist der Kniewinkel nicht so eng -> bequemer!