Beiträge von Egozentrix

    Moin Heiner,


    vielen Dank für deine Erfahrung. Bei mir war/ist es nur so, dass nicht sproradisch Sie nicht mehr anspringt, sondern dauerhaft. Durch Tausch des Relais, hat alles funktioniert, deshalb habe ich die Deko nicht in Mittelpunkt gerückt. Was musste bei dir damals gemacht werden und wie teuer war der Spaß?


    Gruß

    Gerrit

    Danke für die lieben Worte von allen! Ja, die Dicke ist wahrlich ein besonderes Motorrad. SIcher nicht perfekt und ganz sicher sogar sehr italienisch, aber gerade das macht es doch aus.


    Es ist einfach so herrlich unperfekt. Mag wohl viele geben, die die Dorso aus den bekannten Gründen niemals fahren würden, aber gleichzeitig hat sie einen so geilen Charakter, da muss man einfach schmunzeln beim fahren!

    Moin Leute,


    meine DD ist nicht kastriert (naja, stimmt auch nicht so ganz, die Dicke hat ja leider Gangdrosseln drin, wüsste aber nicht, wie ich die loswerden kann.).


    Der Vertragshändler hat mir natürlich leider das falsche Teil bestellt^^ Ich brauch das Dingen, wo auch die Plus und Minus Leitung ran geht, er hat mir nur n kleines Relais gegeben...dementsprechend denke ich, dass MegaLagu mit dem MagnetRelais recht hat, aber das weiß ich erst in 1 Woche, wo jetzt das richtige Teil kommen soll (Lieferzeiten bei AP sind ja mal so richtig italienisch haha).


    Strecken gibts in Lübeck leider keine, man muss Richtung Bad Segeberg/Todesfelde, da gehts, aber leider nicht ansatzweise so gut wie im Harz.


    Bin gespannt, ob das neue Relais wirklich nur ne Übergangslösung ist, aber ich werde natürlich Bescheid geben.


    Gruß
    Gerrit

    Moin,


    ich bin neu im Forum und wollte mich gerne mal vorstellen.


    Ich heiße Gerrit, bin 22 Jahre alt und komme aus Lübeck. Nach meiner 750er Dorsoduro (und zwischenzeitlicher GSX-R 750) hab ich mich in die Dorsoduro 1200 verliebt.


    Ich dachte, es könnte für den ein oder anderen hilfreich sein, wenn ähnliche Probleme wie bei mir auftreten. (Habe ad hoc kein Thread gefunden mit genau dem Problem UND der konkreten Lösung, deshalb)

    Gruß

    Gerrit


    Weiter im anderen Beitrag (Anmerkung vom Moderator: MegaLagu) >Dorsoduro 1200 Startproblem *GELÖST*

    Moin,


    ich bin neu im Forum und wollte mich gerne mal vorstellen.


    Ich heiße Gerrit, bin 22 Jahre alt und komme aus Lübeck. Nach meiner 750er Dorsoduro (und zwischenzeitlicher GSX-R 750) hab ich mich in die Dorsoduro 1200 verliebt.


    Ich dachte, es könnte für den ein oder anderen hilfreich sein, wenn ähnliche Probleme wie bei mir auftreten. (Habe ad hoc kein Thread gefunden mit genau dem Problem UND der konkreten Lösung, deshalb)


    Meine Dorso hatte das Problem, dass der Starter vielleicht 1 Umdrehung gemacht hat, dann das Bordnetz zusammengebrochen ist und dann nur noch ein Klacken kam. Batterie war neu, ist also auszuschließen.


    Mein Kumpel hat das gleiche Motorrad, also haben wir mal getauscht. Angefangen haben wir beim Starterrelais. Dies sitzt, wenn man von vorne nach hinten schaut, direkt unter der Sitzbank links neben der Hauptsicherung. Dort gehen auch jeweils ein Plus und ein Minus Kabel hin.


    Dieses Relais ist defekt gewesen und hat für mein Problem gesorgt, denn nach kurzem Wechsel hat alles wunderbar funktioniert. Anscheinend ist das Problem auch schleichend, denn mein Kumpel hatte das Problem auch, allerdings abgeschwächt. Er hat seine Bella immer anbekommen, wenn auch nicht direkt beim 1. Versuch. Bei mir war es schon so fortgeschritten, dass ich sie kalt nicht mehr ohne Überbrückung anbekommen habe und warm war es ein Glückspiel, 1x ja, 1x nicht mehr.


    Neu kostet das Teil beim Aprilia Händler übrigens ca. 9€.


    Teilenummer bei Aprilia lautet 895907


    Gruß

    Gerrit