Beiträge von Harzer5hiver

    Wenn Du Deine Fußrasten jetzt abgeschliffen hast, ist eh kein Gewinde mehr da um die Bolzen ein zu schrauben... ;o)

    Linksseitig schon noch, nur um die rechte Seite mache ich mir tatsächlich Sorgen, ob das Gewinde noch reicht.

    Ich kanns leider nicht sagen, ob original verbaut oder nicht. Ich hab sie zumindest ohne gekauft und bei Wendel stehen sie in der Explosionszeichung drin. Auch die Gewinde sind ja geschnitten.

    Alles Raser :-o

    Niemals :hexi


    Ach was. :egal

    liegt doch daran, dass die Fußrasten bei der ersten Generation & GT tiefer sitzen als bei der "Facelift" ab 2010.

    Die hat keine "Nubsis" an den Rasten und die sitzen höher.

    Die tiefen Rasten sind meinen neuen Stiefeln auch schon zum Verhängnis geworden. Die sahen nach einer Woche aus, als hätte ich sonst was mit gemacht, wenn ich mir mal wieder neue kaufe, dann mit solchen auswechselbaren Schleifern an der Fußspitze.

    Wobei ich dadurch auch gelernt habe eine gute Fußposition vor der Kurve zu haben.


    Ich finde die neuere Rastenanlage bedeutend schöner als die "Alte". Ich hab hier im Forum glaube auch mal einen Beitrag gelesen, bei der jemand die umgebaut hat. Das war aber, wenn ich mich richtig erinnere ,durchaus aufwendiger und kostet auch wieder einiges an Geld :dizzy Meine Gelddruckmaschine läuft leider noch nicht :iiiih

    Wollte heute eigentlich nur ganz eine kleine Runde entspannt fahren und bin das erste Mal mit beiden Rasten auf dem Boden gewesen :crazygirl , hab mich erstmal ziemlich gut erschrocken. Ich bin zwar jemand der durchaus sportiv unterwegs ist, aber das versuche ich doch für gewöhnlich zu vermeiden. Als ich mir zuhause den "Schaden" mal begutachtet habe ist mir aufgefallen, dass die Schrauben (Klick mich!) der Rasten fehlen. Ich hab auch bei meinem alten Motorrad beide verloren, vermutlich durch Vibrationen oder so.

    Weiß jemand zufällig welches Gewindemaß das ist? M6? Ich würde da eher "normale" Linsenkopfschrauben oder ähnliches einbauen, als diese zwei Kleinteile dann extra bestellen zu müssen.

    Danke für den Hinweis, aber das Bild zeigt nicht die finale Befestigung mit den Muttern. Da die Muttern ja in dem Sinne, durch den Kunststoff im Klemmteil, Einwegteile sind, habe ich es mir für die Probemontage verkniffen sie bis zum Kunststoff bzw. die mindestens zwei Gewindegänge drüber anzuziehen. Natürlich sind Sie mit der finalen Montage fest gezogen geworden.

    Ich hab die Schrauben von oben angebracht, von unten habe ich einfach nicht das Gewinde getroffen und des stehen auch nur 3 Gewindegänge oder so unten raus. Wenn sich da ein Kind dran verletzt, dann sollte es sich echt Gedanken machen so dicht an meinem Motorrad vorbei gegangen zu sein... :denk

    Ich glaube ich hatte es irgendwo schon geschrieben, dass ich die Töpfe gerne weiter oben haben möchte, aber erst noch warten will, falls sich nochmal was setzt. Auch hab ich leider aktuell nicht die Zeit mich drum zu kümmern, aber das passiert auf jeden Fall noch.

    Vielen Dank für deine Hinweise und Vorschläge! :blumen

    Vlt täuscht der Winkel vom Bild, aber hängen die nicht arg tief?

    Nicht dass du anfängst dir die Blinker zu schmelzen.

    Die hängen tatsächlich ein wenig tief, leider ließen sie sich nicht höher anbringen, aber da ich befürchte das sich das ganze Gebilde noch mal setzt habe ich mir die Massage mit dem Gummihammer noch verkniffen. Aber an den Blinkern ist noch knapp ein 1cm Platz, die weichen eh demnächst etwas schöneren.

    Es geht mir nicht um das Innen, das Außen sieht aus als wäre es vom Schrottplatz. Musst es ja nicht so wie ich auf die Spitze treiben,
    (>#2.671) doch ab und zu etwas Pflege schadet nicht. Sonst sieht es ohne Pflege am Ende so aus wie damals bei Ingo / 'theLoop'

    >Mittlerer Auslaßkrümmer

    Bedenke ich habe die Maschine noch nicht lange (1.5 Monate). Ich bin sie bisher auch noch nicht auf nassen Straßen gefahren. Das sind alles Spuren von Vorbesitzern, aber ich werde jetzt nicht anfangen einen kaputten Kat zu polieren :denk

    Wenn ich einen neuen habe, dann mache ich den natürlich vor dem Einbau einmal fit, ich könnte gar nicht so ein rostiges Teil einbauen.

    Schwarzen Auspufflack drauf und gut - somit "alles on fleek"!

    Das bin ich noch am überlegen auch zu machen, aber ich weiß nicht wie das "matcht" mit dem blanken Y-Rohr und den Töpfen.

    Torfhaus natürlich......by the way...mach doch bitte den hässlichen Heckreflektor unterm Nummernschild ab.

    Das ist natürlich richtig :blumen

    Ne mache ich nicht :aetsch Kommt nämlich im Zuge des Blinkerumbaus auch ein anderer KZH ran. Nur welchen bin ich mir noch nicht sicher.

    Am Dienstag kam endlich mein Paket aus Bella Italia mit meinen Roads. Ausgepackt und der erste Gedanke: Wie kann ein bisschen Kohlenstoff, Harz und Metall eigentlich so sexy sein :heygirl

    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Also Nachmittags direkt die Karre gestrippt, ging nachdem man wusste wo welche Schraube sitzt, in unter 30min.

    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Nachdem die Schablonen, die ich im Forum gefunden habe leider nur eine schlechte Auflösung hatte, hab ich mich kurzerhand selber dran gesetzt und mit Pappe einen Prototypen gebaut:

    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Nachdem ich damit zufrieden war, die Umrisse auf 1mm Alublech übertragen und mit einem Dremel (Notiz an mich: Schaff dir eine Flex an...) ungefähr eine Stunde an diesem Blech rumgedremelt. Löcher rein und PVC Kantenschutz drum. Ich finde das Ergebnis kann sich wirklich sehen lassen! Im Winter kommt das Blech noch schwarz, dann bin ich der Meinung, wenn man keine Ahnung hat, könnte man denken das Blech ist original. Das Blech ist mit selbst sichernden Muttern und Loctite fest, da sollte sich keine Mutter so ohne weiteres lösen können.

    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Erstes Probestecken: :super:punk Diese Schellen richtig auszurichten ist echt ein Kampf gewesen...

    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Heute Abend hab ich die erste Probefahrt machen können:

    Bitte melden Sie sich an, um diesen Anhang zu sehen.

    Bitte melden Sie sich an, um diesen Anhang zu sehen.

    (Bonuspunkte für den der erkennt wo ich war :knips )


    Erstes Fazit nach knapp 50km:

    Wenn mich meine Nachbarn noch nicht hassen, tun sie es spätestens ab jetzt :peinlich

    Der Klang ist einfach nur brutal. Dumpf bassig, immer präsent und mehrere Daumen hoch bekommen.

    Ich denke mit meinem, nur zum Teil noch vorhandenen, Kat kratzt die Anlage sehr an den Grenzen der Legalität, aber sobald ich wieder einen ganzen Kat habe dürfte es besser werden. Aber selbst dann sind die Töpfe echt laut, was mir aber vorher bewusst war.

    Fehlzündungen sind gefühlt jetzt auch heftiger als vorher. Von der 6 in die 4 vor der Kurve und ich denke sie hat Flammen gespuckt :jubel

    Am Wochenende im Sauerland gewesen, knappe 550km sind es mal wieder geworden.

    Nachdem ich eine ziemlich heftige Woche hatte und mich zusätzlich mit dem Fahrrad hingelegt habe und das gut kaputt bekommen hatte, dachte sich meine geliebte Motorradjacke am Sonntag auch noch, sie müsse mich ärgern, indem der Hauptreißverschluss kaputt gegangen ist.

    Ich bin heute zu Louis nach Göttingen gefahren um zu fragen, ob sich dieser reparieren lässt und im Zweifel eine neue Jacke zu kaufen.

    Ich muss dazu sagen, ich habe diese Jacke zwei Jahre nahezu täglich auf dem Weg zur Schule angehabt und sie hat insgesamt mehr als 30.000km gesehen. Garantie war daher für mich eigentlich kein Thema, weil ich die Jacke 2017 gekauft habe und Louis normal nur 3 Jahre Garantie gibt. Aber Vanucci Kleidung hat 5 Jahre Garantie :klatschen Die Jacke wurde heute ohne zu meckern oder ähnliches einfach eingeschickt. Ich denke, dass es sich wirtschaftlich nicht lohnt die Jacke zu reparieren und ich eine Gutschrift bekomme. Aber als ob das nicht genug wäre kam dann noch die Frage, ob ich den noch eine Ersatzjacke habe. Da ich das leider verneinen musste, habe ich kostenlos eine quasi neue "Testjacke" als Leihgabe, auch von Vanucci, bekommen.

    Bitte melden Sie sich an, um diesen Anhang zu sehen.Bitte melden Sie sich an, um diesen Anhang zu sehen.

    Ich muss einfach sagen, der Kundenservice von Louis ist einfach der Beste aller Firmen mit denen ich bisher zutun hatte. Es gibt nie gemecker oder irgendwas. Es wird immer versucht die Kundenfreundlichste Lösung zu finden und das in jeder der Filialen in den ich bisher war (Lübeck, Kassel, Göttingen, Münster und telefonischer Kontakt mit dem HQ in Hamburg).

    Ich hab gestern die 21k km voll gemacht.

    Ich hab bisher nur einen kleinen Powerwheelie beim losfahren an der Ampel gemacht, aber da ging das Vorderrad keine 5 cm in die Luft, da ist jedes Schlagloch schlimmer.

    Meinem Vorbesitzer traue ich das nicht zu, der ist die mit der Gashahndrossel nur in Tour gefahren und da kriegt die nie und nimmer das Vorderrad hoch.

    ich würde erst mal schauen, ob im Rohr noch ein Kat ist.

    Vielleicht ist das ja auch dem Vorbesitzer passiert und hat einen neuen/anderen reingemacht

    Ja das werde ich die Tage machen. Ich hab leider eine relativ volle Woche vor mir und will nächstes Wochenende mit der Karre wegfahren.

    Mich würde es aber stark wundern. Sie ist ja nach der Autobahnfahrt bedeutend lauter geworden und das rasseln im Auspuff ist ja auch dann erst aufgetreten.

    Och man, ich hab gerade mal 1500km mit dem Moped gemacht und dann schon sowas...

    Weiß jemand, ob die auch ohne Kat durch die AU kommt :pfeif

    Das mit dem quer würde mich halt auch interessieren. Der sitzt da auch fest drin, der wackelte nicht, nur seine Teile die er abgestoßen hat.

    Sche.. dann könnte das potenziell ja wirklich der Kat sein, wenns da auf so ein Prallblech geht. Das würde auch erklären, warum sie so rumschießt wenn man aus dem Gas geht.

    Ich muss das nochmal auseinander bauen wenn ich die Zeit dafür finde und schauen ob der Kat noch drin ist . Ein Kat ist, im Zweifel, zum Glück gebraucht nicht so teuer.

    Aber sollte es wirklich der Kat sein kann ich mir nicht erklären wie das passiert sein kann. Der ist ja fest mit dem Rohr verbunden und sollte sich durch 30sek (gedrosselte) Volllast beim 200 fahren nicht lösen können :pfff

    Zwar mal wieder nicht heute aber:
    Am Dienstag neue Bremsbelege (TWR Sinter) und neue Bremsflüssigkeit gemacht.

    Am Freitag dann noch Flüssigkeit vorne.

    Die Flüssigkeit muss echt nicht mehr so dolle gewesen sein, ganz neues Bremsgefühl.


    Dann konnte ich es ja leider mal wieder nicht lassen und musste nachschauen warum die Kiste nach meiner Autobahnfahrt lauter geworden ist... (siehe #2.596)

    Sie ist ja nicht nur lauter geworden, sondern es hat auch irgendwas im Auspuff geklappter im Kaltstart.


    Ich die Kiste dann also auseinander genommen. Ich glaube ich hab es mir auch bedeutend komplizierter gemacht, als ich müsste aber nach 1,5 Stunden sah sie dann so aus:

    Bitte melden Sie sich an, um diesen Anhang zu sehen.

    An manche Schrauben bin ich unnötigerweise schlechter ran gekommen als ich müsste. Ich hab die Auspuffbefestigung von hinten am Auspuff gelöst und nicht von oben...

    Na ja aber immerhin war der ESD dann ab:

    Bitte melden Sie sich an, um diesen Anhang zu sehen.

    (BTW: Haben die in das Ding Blei eingegossen?!)


    Nun mein eigentliches Problem:

    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Das Bild ist motorseitig in den ESD rein. Beim Schütteln hört sich das an wie so ein "Regenmacher".

    Das was man da sieht sieht für mich aus wie ein Kat, aber ich kann mir doch unmöglich den Kat in den Schalldämpfer geblasen haben, oder? Ich hab leider vergessen in das Katrohr mal einzufühlen. Auf jeden Fall ist dieser "Kat" total weggefressen und das rasselt da drin rum. Ich hab davon auch nur ganz wenig rausschütteln können. Aus Mangel an Alternativen hab ich den ganzen Kram erstmal wieder zusammen gebaut, werde mir aber wahrscheinlich in nächster Zeit mal bei Roadsitalia Ersatz bestellen. Stand eh auf der Liste, aber eigentlich nicht so zeitnahe...


    (Ich konnts mir ja nicht nehmen lassen und musste sie mal ohne ESD anmachen, sch... ist die laut :jester )

    Die Guzzi ist eine 750er... Da darf der BT45 drauf.

    Ein Diagonalreifen könnte auf der Shiver richtig Probleme machen weil er keine so stabile Karkasse hat. Der wird also bei hohen Geschwindigkeiten, also hohen Raddrehzahlen mit entsprechenden Fliehkräften ein gutes Stück größer und zerlegt sich dann an der Schwinge...

    Soweit ich das auf der Seite von Brückenstein sehe sind die dort aufgelisteten Reifen ebenfalls Diagonalreifen...

    Ich fahre keine Guzzi also ist mir das, Entschuldigung, ziemlich egal. Wegen mir kannst du da auch Slicks fahren. Auf der Webside von Bridgestone steht zum 45er, dass er für Motorräder unter 500ccm entwickelt wurde.
    Ich habe den Reifen nicht auf der Shiver, ein paar Beiträge weiter oben habe ich schon erwähnt, dass ich den Angel ST fahre und mit dem bisher auch zufrieden bin. Der Reifen hat keine Freigabe für die Shiver, geschweige den es würde ihn in der richtigen Größe geben.

    Beim BT46 steht drin, dass es ein Radialreifen ist.


    Ich verstehe bloß nicht warum du dich so an dem BT45 aufhängst. Das ist für mich persönlich der beste Allroundreifen, den ich bis zu jetzigen Zeitpunkt gefahren bin. Dabei ist mir egal welche Bauart er hat, ob er schwarz oder pink ist oder ober er auf die Shiver kann/darf/sollte. Wenn der Reifen die Freigabe gehabt hätte, hätte ich den auf die Shiver gezogen, weil ich einfach sehr gute Erfahrungen gemacht habe. Selbst wenn es den Reifen in den Dimensionen gegeben hätte, steht es für mich erst gar nicht zur Debatte diesen Reifen zu fahren, wenn er nicht die entsprechenden Freigaben hat.

    BT45... Das meintest Du nicht ernst oder???

    Das ist ein Diagonalreifen, sowas darf auf die Shiver schon mal gar nicht drauf...

    Wäre mir neu, wenn Brückenstein davon auch eine Radial-Version im Programm hätte...

    Sowas fahr ich auf der Guzzi V7 mit Speichenrädern...

    Doch meine ich. Das ist mir herzlich egal, ob Radial, Diagonal oder Kreuz mit Pünktchen. Der Reifen hat so traumhaft funktioniert, egal bei welchen Bedingungen. -5 Grad oder +30 Grad waren dem Reifen ziemlich egal.

    Für die Shiver gibts den Reifen auch nicht, weil der nur für Motorräder mit weniger als 500ccm freigegeben ist.

    Der Nachfolger BT46 ist btw. ein Radialreifen. Aber auch der ist nur für kleinere leichte Motorräder.