Beiträge von Felix_H

    Hallo,


    Das habe ich auch. Wenn es kälter ist, dann häufiger.

    Wenn es warm ist, fast nie.


    Ist eigentlich sogar gefährlich wenn langsam abbiegst, musst sauschnell auskuppeln.


    Habe mal irgendwo gelesen, es solle mit dem neuen Mapping zu tun haben (damit die Kiste magerer läuft, und weniger verbraucht).


    Gruss

    Hallo


    Gleiche Symptome war bei meiner Dorsoduro 1200 auch, am Schluss konnte ich gar nicht mehr starten. Starter wurde wie abgewürgt. Habe dann den Starter ausgebaut, kann man relativ einfach herausziehen.

    Der Starter war völlig verschmutzt von den Kohlebürsten. Habe alles gereinigt, die Kupferkontakte auf der Welle etwas abgeschmirgelt (nur ganz leicht), danach wieder alles zusammengebaut. Der Starter hatte nachher mehr Kraft, und dreht auch hörbar schneller durch.

    Ich habe zudem eine LIPO Batterie verbaut.

    Aber meistens braucht die Maschine immer 2 Anläufe wenn der Motor kalt ist. (Also erster Anlauf wird "abgewürgt" und er startet dann selber nochmals neu).

    Mein Modell ist 2011, 24tkm drauf.


    Gruss

    Merci für den LINK!


    Habe noch in anderen Foren gesucht, dort wird erwähnt, einige Tropen seien normal, braucht es auch für die Wärmeausdehnung usw.


    Regelmässig Kühlwasserstand kontrollieren und gut ist.


    Gruss

    Hallo zusammen, bin neu hier und habe mir das erste italienische Motorrad eine Dorsoduro 1200 zugelegt. Zuvor hatte ich hauptsächlich Japanische Motorräder :)

    Ich schraube soweit es geht alles selber.


    Bin soweit mal begeistert von der Aprilia, läuft wie sau!


    Liebe Grüsse aus der Schweiz