Beiträge von feno

    Ich hatte letzte Woche ein Sicherheitstraining, da hatten wir Gefahrenbremsungen (d.h. Vorderbremse volles Programm reinhauen) aus verschiedensten Geschwindigkeiten geübt. Laut Trainer kam mein Hinterrad bei jeder Bremsung hoch. Interessanterweise war dies bei den anderen Teilnehmern (2* Naked Bikes, 1x Enduro, 1x Sporttourer) nicht der Fall. Der Trainer meinte, dass das verbaute ABS und dessen Abstimmung durchaus großen Einfluss darauf hat.

    Mit dem Ergebnis (Bremsweg) war ich aber sehr zufrieden, außerdem habe ich seitdem noch ein viel größeres Vertrauen in meine Bremsanlage.


    Grüße

    Felix

    Aber auch unbedingt die Ansage von MegaLagu bez.der Schritt-für-Schritt-Anleitung beachten:!::]

    Sind bestimmt einige hier die das auch interessiert.

    Ja, ich werde dazu demnächst einen neuen Thread aufmachen und auch mal das ganze mit Kopplung von Kommunikationssystem etc. Testen. Werde aber erst in paar Tagen dazu kommen.


    @Leppi: ich sehe das persönlich übrigens genauso wie du. Die Navifunktion wäre für mich auch nicht kaufentscheidend. In diesem Sinne: viel Erfolg beim Kauf und berichte uns, welche es dann geworden ist.


    Grüße

    Felix

    Nutzt Du dabei auch ein Head Set für die Ansagen? Das Koppeln des Handy mit der Shiver ist nicht das Problem, das funzt. Ich vermute auch, dass dann das Navi laufen würde. Habe ich aber nicht probiert, da ich "ums Verrecken" kein Headset dann mehr gekoppelt bekomme. Hat weder mit dem Schuberth Cardio noch jetzt mit dem Schuberth Sena funktioniert.


    Nein, es geht bei mir auch ohne Headet. Ich hatte mir erst vor ein paar Tagen ein n-com zugelegt, das Ganze aber noch nicht richtig ausprobiert.

    Die Navigation hat von Anfang an funktioniert, mit einem Moto G7 plus (momentan Android 10),

    Die größte Hürde war das Kopplungsmenü der Shiver zu finden, das befindet sich nämlich unter Fahrmodus -> Bluetoothverbindung :wand

    Dann über den Playstore die "V4 Multimedia Platform (Digital Tales S.r.l.) installiert - das wars dann eigentlich. Wichtig ist evtl. noch, dass man bis zum Start der Route in der V4 App keinerlei Feedback im Display sieht, d.h., sobald man auf "Start" drückt, schaltet das Display automatisch in die Navigationsansicht um.

    Habe vorhin mal ein paar Screenshots/Fotos gemacht, s. Anhang.

    Dateien

    • 1_autoscaled.png

      (118,62 kB, 7 Mal heruntergeladen, zuletzt: )
    • 2.png

      (347,2 kB, 8 Mal heruntergeladen, zuletzt: )
    • 3_autoscaled.png

      (75,81 kB, 7 Mal heruntergeladen, zuletzt: )
    • 4.png

      (388,61 kB, 10 Mal heruntergeladen, zuletzt: )
    • 5.jpg

      (43,9 kB, 8 Mal heruntergeladen, zuletzt: )

    Das hatte ich bei meinem Händler und vorsichtshalber (Zweitmeinung) bei Wendel und Berlin vor dem Kauf meiner Grünen Schönheit nachgefragt: niente:headshake die Navifunktion kann NICHT nachgerüstet werden.

    Ah, ok, danke für die Information, das hatte mir mein Händler damals anders erklärt. Dann Kommando zurück, nicht dass noch jemand enttäuscht ist, wenn die Navigation dann doch nicht funktioniert.

    Was aber hier noch keiner zum Laufen bekommen hat...oder hat jemand mittlerweile eine Lösung ?


    Also ich benutze die Navi-Funktion regelmäßig von Anfang an und bin nach wie vor überrascht, wie gut es funktioniert. Wichtig zu wissen ist allerdings, dass es sich um eine Kombi-Lösung mittels Smartphone handelt: auf dem Smartphone rechnet die eigentliche Navigations-App vor sich hin und auf dem Display der Shiver wird dann - meiner Meinung nach gut übersichtlich - durch Pfeile und Entfernungsangaben die Route angezeigt, so wie man es auch von anderen Navis in Autos etc. kennt. Etwas nachteilig ist allerdings, dass währenddessen andere Elemente, wie z.B. die Drehzahlanzeige, ausgeblendet werden, man kann allerdings jederzeit durch längeres Drücken des Mode-Schalters zwischen Navi und normaler Ansicht umschalten.

    Es gibt bei mir nur manchmal Probleme, wenn ich die App erst dann anschalte, wenn das Handy bereits gekoppelt ist.


    Soweit ich weiß, kann man die Funktionalität auch bei älteren Modellen nachrüsten (ggf. nochmals beim Händler nachfragen), indem man die die Aprilia-Multimedia-Platform separat kauft (Artikel 606522M )


    Ok, bevor ich jetzt völlig vom eigentlichen Thema abschweife: leppi65: auch von mir ein herzliches Willkommen im Forum :wink

    Hi,


    ich hatte mal vor einigen Wochen versucht, mich anzumelden und bin auch an dem seltsamen Upload-Formular gescheitert. Eben hatte ich es aus Neugierde nochmals versucht und da hat es funktioniert ohne dass ich etwas hochladen musste.

    Ich hatte die allgemeinen Daten und die zum Motorrad (bei "Hast du ein Aprilia-Motorrad?" "ja" anklicken) ausgefüllt, dann wurde mir, nachdem ich "Registrieren" angeklickt hatte, ein Bestätigungslink zugeschickt. Vielleicht gings ja diesmal, weil meine FIN mittlerweile bei der Aprilia IT bekannt ist.

    Jetzt muss ich nur noch einen Italienischkurs belegen ^^ (edit: wenn man auf der Seite ganz runter scrollt kann man unten links die Sprache auswählen)


    Grüße

    Felix

    *edit*


    wußt ich's doch, daß einer sowas anbot: Krauser guggst Du hier

    aber die Streben bei dem gehen zwischen Auspuff und Lackteil an den Rahmen.

    :wink

    Hi Shiverina,


    die Brücke ist ja laut Hersteller für die 750er gemacht. Weißt du, ob die auch auf die 900er passt? Und geht das dann ohne dass die 900er Trompeten den Inhalt durchbraten?


    Grüße

    Felix

    :thumbdown::thumbdown::thumbdown:

    Das ist was für Leute die nicht wissen wohin mit dem Geld.

    Preis & Reichweite sowie Ladezeit. :thumbdown:

    Bei der Reichweite würde bspw. die Anreise zum Forumstreffen für viele eine Dreitagestour!


    Interview mit dem Erfinder der Lithium-Ionen-Batterie (hat erst kürzlich den Nobelpreis bekommen, jetzt kann er sich sicherlich ein Elektroauto leisten ^^ )


    Professor Yoshino, haben Sie schon einmal selbst Reichweitenangst erlebt?

    Ich selbst nicht, da ich kein Elektroauto fahre, sondern ein Fahrzeug mit Hybridantrieb. Rein batteriegetriebene Autos sind sehr teuer. Ich kann mir deshalb noch keines leisten. Trotzdem kenne ich die Sorge mancher Menschen natürlich, mit einem leeren Akku in einsamer Gegend liegenzubleiben. Vor dem Kauf eines Elektroautos sollte man schon wissen, wie man dieses einsetzt.

    Hallo Wolfgang,

    auch von meiner Seite ein herzliches Willkommen! Ich hatte meine rote Shiver vor knapp zwei Monaten ausgepackt und kann deine Freude voll nachvollziehen (hat bei mir bis jetzt angehalten ^^).

    Viele Grüße aus dem Frankenland

    Felix

    Was mir noch auffällt, der Radstand ist mit 1515mm angegeben. Meines Wissens ist der aber wie bei der 750er: 1440mm.

    Siehe auch das hier im Forum hinterlegte >Datenblatt Shiver 750

    :denk Beim ADAC und auch MOTORRAD wird 1465 angegeben. >HIER bzw. >HIER

    Guter Hinweis, mit Zahlen ist es ja immer so eine Sache. Ich hatte mich zuerst an das Datenblatt von der deutschen Aprilia-Seite gehalten, da stehen die 1515 mm drin. Nachdem dort allerdings auch "Tankinhalt 11,5 Liter" und "Höchstgeschwindigkeit 200 km/h" :denk angegeben ist scheint hier etwas bei der deutschen Übersetzung schief gegangen zu sein. Interessanterweise sind auf dem italienischen Datenblatt "Interasse: 1465 mm" angegeben (und nebenbei auch "15 litri" =) ) .

    Die 1464 mm stehen auch im gedruckten deutschen Handbuch -> werde die also übernehmen

    Hallo zusammen,


    der Winter naht, da ist es Zeit, sich mal der Theorie zu widmen ;)

    Ich habe bemerkt, dass es - im Gegensatz zur 750er - für die Shiver 900 noch keinen Wikipedia-Artikel gibt, deshalb habe ich mal eine Seite begonnen, die allerdings noch nicht veröffentlicht ist: https://de.wikipedia.org/wiki/…:Felfu/Aprilia_Shiver_900. Es wäre super, wenn vor der Veröffentlichung noch jemand darauf schauen und Feedback/Vorschläge/Verbesserungen mitteilen könnte, am Besten direkt in der Wikipedia unter Diskussion.


    Viele Grüße

    Felix

    So, hatte heute morgen einen Anruf von der Werkstatt bekommen und die meinten, dass es doch nicht - wie anfangs vermutet - die Keramikdichtung war (dafür hätte man Ersatzteile aus Italien bestellen müssen), sondern das Ausgleichsventil im Kühlerdeckel defekt war. Der Deckel wurde ausgetauscht und bis jetzt ist sie trocken. Anscheinend kommt dies bei Aprilia öfters mal vor.

    Auf jeden fall bin ich fürs Erste wieder glücklich, dass noch das schöne Wetter mitnehmen kann. =) Das Fahrsicherheitstrainng hole ich dann ein anderes mal nach. Vielen Dank an alle für die aufmunternden Worte!

    ich drücke Dir die Daumen, das es keine "Montags Maschine" ist. Vielleicht kann die Werkstatt

    gleich die Überprüfung der Handbremspumpe mit erledigen, wenn Dein Motorrad betroffen ist.

    Dann kannst Du einen Weg zur Werkstatt sparen.

    Das hatte ich leider zu spät gelesen, werde das aber noch überprüfen - danke für den Hinweis!

    Laut Werkstatt ist die Reparatur erst kommende Woche möglich. Habe wenigstens das Fahrsicherheitstraining vom ADAC aus Kulanz erstattet bekommen.

    Und nein, entmutigen lasse ich mich auf keinen Fall 8)

    Tja, aus dem Fahrsicherheitstraining übermorgen wird wohl nichts, nachdem sich das Kühlwasser entleert hat ;(. Laut Werkstatt ist eine keramische Dichtung defekt - und das nach 500km X(. Hoffentlich habe ich keine Montagsproduktion erwischt.

    Bitte melden Sie sich an, um diesen Anhang zu sehen.

    Hi Thomas,

    bei mir waren am Ende Suzuki SV650, Kawasaki Z900RS, BMW F800R und natürlich die Shiver in der engeren Auswahl. Letztere hatte ich witzigerweise schon am längsten "beobachtet" - d.h. Berichte und Tests gelesen, Videos angeschaut etc. Hatte mich am Ende ziemlich auf die BMW fixiert aber wie gesagt, bei der Shiver hats sofort gefunkt.

    Farbe ist rot und ich habe sie neu gekauft.

    Die fränkischen Schweiz werde ich mir bald auch mal richtig anschauen, letzten Mittwoch hatte ich sie zumindest angekratzt (Fürth -> Bamberg -> Bayreuth -> Fürth).

    Viele Grüße und gute Fahrt

    Felix