Beiträge von Joachim850

    So ich hab sie jetzt wieder und sie läuft erstmal wieder wie neu =)

    Sie hat deswegen soviel Strom gebraucht (bei Überstrom im Regelfall geht die Steuerung auf Gear Notprogramm ) weil das Gewinde der beiden Glocken ( Teil 9 und Baugruppe 15 oben ) völlig eingelaufen war und es sehr Schwergängig dadurch wurde ! Der Renner hat die gesamte Baugruppen auch mit den besagten Gleitsteinen, sowie den Riemen ( wäre noch gegangen aber da es sowieso alles auseinander war, hat sich das sinnvoll ergeben ) ! Er hat sowas noch nicht gesehen, das hier das Verstellgewinde so verschlissen ist, er hat grad noch bei einer Kunden Mana mit erst 8.000km die gleiche Baugruppe auf Garantie gewechselt aber da war eines der Lager kaputt ( wohl ein schlechtes Lager seit Neu, hat er mir auch gezeigt ). Normal ist beides nicht wobei meine ja schon 42.000 km hat und er beim Riemenwechsel jedes mal die Gleitsteine wechselt und die Baugruppe zerlegt um sie zu säubern und frisch zu fetten ( meine war wohl nie beim wechsel des Riemens gereinigt und neu befettet worden ).

    Bitte melden Sie sich an, um diesen Anhang zu sehen.Bitte melden Sie sich an, um diesen Anhang zu sehen.

    So morgen hole ich die Mana wieder repariert vom Renner ab ! Laut Telefon waren einige Teile ( Wert ca. 900 € ) der Getriebemechanik so Verschlissen das die Steuerung zu hohe Ströme beim regeln registriert hat und deshalb immer öfter in Gear Fehler ging ! Gesamtrechnung jetzt 1000 €, bin gespannt auf Ergebniss und auf die verschlissenen Teile die ausgetauscht werden mußten ! Angeblich ein Verschleiss der bei der Gesamtkilometerleistung auftreten kann........


    Mehr wenn ich sie wieder etwas gefahren hab,


    Joachim

    Hallo Pharao,


    vielen Dank für deine Fehleranalyse ( hört sich für mich jetzt erstmal am stimmigsten An ) :dup

    Ich hab jetzt einen Termin beim Renner ( bei Lörrach ) gemacht und hoffe das der das diesmal richtig erkennt und behebt !

    Ich hatte jetzt im Urlaub meine 40 Jahre alte SR 500 dabei und hatte 2 Wochen viel Spass und überhaupt keine Probleme :dance

    Die Mana hatte ich mir als Zweitmotorrad hauptsächlich für meine Freundin, zugelegt, damit sie wenn sie bei mir ohne ihr Motorrad ( Honda NC 700 mit DCT Automatikgetriebe )bei mir ist und wir spontan ne Tour machen wollen, ein Automatikmotorrad ( sie hat ein Problem mit der Handkraft beim Kuppeln) hat ! Die Mana ist super solange sie fährt aber wenns jetzt irgendwo länger hingeht, werde ich sie Zuhause lassen, weil ich einfach kein Vertrauen in ihre komplexe anfällige Electronik habe:denk


    Ich werde mich melden sobald die Mana wieder da ist,


    Joachim

    Tja wie gesagt, ich hab in meine Werkstatt erstens kein Vertrauen mehr und zweitens bin ich im Glinsch mit denen ! Die meinten beim ersten mal Fehlercodes löschen und Kalibieren wäre die Lösung( 200km bis zum neuen Fehler Gear) und beim zweiten mal Fehlercode löschen und Sensor säubern weil er staubig war ( 30 km bis zum Fehler Gear );(

    Laut dem Spare Parts Catalog der Mana ist ja im Getriebe eigentlich nur der Sensor Gearbox 640317 (Pos.6 Seite 71)verbaut oder sehe ich das falsch !? weisst du wie die den Schlupf messen ?

    Meine Mana hab ich letztes Jahr mit knapp 38.000 km gekauft und da hatte sie 2.000km vorher nicht nur einen neuen Riemen sondern auch die Reib/Kegelräder neu bekommen ! Der Vorbesitzer hatte sie in Berlin bei ner Aprilia Werkstatt und aus der Rechnung ist leider nicht zu ersehen ob die werkstatt auch die Kalibrierung/Einlernen des Riemensystems gemacht hat ! Meine Werkstatt hier hat laut Rechnung und Aussage des Meisters beim ersten Reperaturversuchs den Fehlerspeicher gelöscht und das System neu Kalibriert ( hat 200 km gehalten).

    Sie hat jetzt 41.000km ( also hat der Riemen so 5.000 km auf dem Buckel ) und das Problem Gear ist so vor 1000km zum ersten mal beim rausbeschleunigen aufgetretten ( 4-5 mal ausmachen und neu starten und es war wieder alles o.k.). Es kommt nur Gear im Display und die rote Lampe ist An, die Maschine bleibt im ersten Gang und sie trennt nicht mehr richtig ( sie schiebt etwas so das man Bremsen muß, damit sie nicht losfährt ). Tja leider kam das dann immer öfter und vor allem geht das jetzt nicht mehr mit An-Ausschalten und der Fehler ist weg( Nicht mal wenn ich den Fehlerspeicher lösche, wobei ich den Fehler auch nicht angezeigt bekomme ( vielleicht gibts da noch ne Höhere Ebene, in die ich mit meinem Passwort nicht komme)).

    Meiner Ansicht nach hat meine Werkstatt mit der Mana und ihrer Getriebetechnik keine Ahnung und probierts immer nur mit Fehlercodes löschen und gut ist aber ich denke das irgendein Sensor oder eine Kombination von Sensorenwerten hier entweder nen wackler haben oder unter Last in irgendwelche Grenzwerte laufen und die Steuerelectronik dann den Fehler Gear Anzeigt und das Notprogramm laufen lässt.


    Joachim

    Hallo Apriliageschädigte,


    meine Mana hat den Fehler Gear im Display und fährt dann nur im ersten Gang ( und zwar jetzt dauernd )und war jetzt zweimal beim Zepf in Deisslingen ( Rottweil) zur Reparatur !

    Ich hatte schon meine bedenken da hinzugehen, weil der einen schlechten Ruf als Werkstatt hat ( auch nach den Rezessionen im Google was die Werkstatt angeht ) aber erstens sind die weit und breit hier die einzigen Aprilia Händler und zweitens haben sie halt auf meine Nachfrage ob sie sich mit der Mana auskennen gemeint das sie mehrere schon hatten und dieser Fehler bekannt ist und für sie kein Problem wäre !

    Tja toll haben sie einfach wohl nur den Fehlerspeicher für viel Geld im Voraus gelöscht und mir als Repariert übergeben ! Hat beim ersten mal 200 km gehalten und beim zweiten mal grade 30 km !!!

    Beim ersten mal hab ich dann gesagt das sie doch mal genau nachschauen sollen, woran es liegt das sie beim Herausbeschleunigen auf Gear Fehler schaltet und man danach mit dem ersten Gang heimschleichen darf ( An Aus hilft dann auch nicht, Fehler bleibt auf Gear ) und dann sagt er jetzt hat er das Problem sicher beseitigt, da wäre der Sensor verdreckt gewesen ( als wenn Aprilia im Riementrieb einen optischen Sensor verbauen würde !!!! ) !

    Ich kann nur allen von der Werkstatt Zepf Motorrad in Deisslingen abraten ! Geld wurde immer im Voraus verlangt und der Werkstattmeister hat wirlich keinen Schimmer ! Der weiß gerade noch wie der Servicecomputer angeschlossen wird, sonst hat der keine Ahnung.........:wand


    Hat mir jemand einen Rat ? Kennt jemand eine gute Apriliawerkstatt im Südwesten ?


    Grüße aus Villingen,


    Joachim

    Hallo Leute,
    ich bin zwar schon etwas Älter aber hier bei Aprilia oder überhaupt mit dem Bike ein Neuer !
    Eigentlich fahre ich lieber Klassisch rum ( Fiat 124 Sport Spider 40 Jahre alt oder seit einem Jahr Yamaha SR 500 fast 40 Jahre alt ) aber


    vor einer Woche hab ich mir ein zweit/dritt Motorrad gegönnt ( das auch von meiner Freundin die eine Honda NC 700 fährt) gefahren werden kann. Und ich muß sagen das Teil ( Mana ) fährt sich echt Klasse und macht mir einen Heidenspass ;-) !
    Bin bei diesem genialen Wetter jetzt jeden Abend unterwegs gewesen und werde die Mana bestimmt öfter der SR 500 vorziehen ( obwohl die auch ganz toll fährt und mit Sicherheit, den besten Sound hat......).
    Freu mich noch auf viele Km mit der Mana,
    Joachim