Beiträge von Shivi

    Federbein hinten auf 2 Personenbetrieb eingestellt? Wenn nicht geht sie hinten beim beschleunigen zu stark in die Knie, die Front wird dadurch evtl zu leicht und das Vorderrad hat kaum noch Kontakt zur Straße.

    Aber wie so oft sind Ferndiagnosen schwierig.....

    Ging mir genauso. Ich habe damals meine Z1000 zur Inspektion gebracht und als Leihmopped die Versys (1. Version) bekommen.

    Ich konnte es nicht glauben, so leicht kann Motorrad fahren sein. Egal ob auf Tour oder in der Stadt. Das hat mich damals so beeindruckt das ich meine Z1000 verkauft habe und mir die Versys geholt habe :] Keiner konnte es verstehen bis sie das Ding mal gefahren sind. Man kann auch mit 68 Ps ne Menge Spaß haben. Die Optik war aber katastrophal und auch mit diversen Umbauten nicht schöner zu kriegen =)

    Hi, ich denke das die Scheiben verzogen sind. Bremsscheiben müssen zwar leicht " wellig" sein da sich sonst die Bremsbeläge nicht mehr lösen würden aber mit zunehmenden Verschleiß fällt das dann immer mehr auf. Oder die Oberfläche wurde durch übermäßige Hitze im Gefüge verändert. Möglichkeiten gibts viele, Ferndiagnose daher schwierig.

    Nach heutiger Tour habe ich jetzt auch mal wieder den Ölstand kontrolliert und siehe da, es fehlt jetzt auch ein bißchen. Ist noch im Schauglas zu sehen aber weniger geworden. Auspuff hat auch Rußspuren.

    Mal mit meinem Kumpel geredet, der fährt eine Suzuki SV 1000S. Neu gekauft. Auch er hatte von Anfang an leichten Ölverbrauch was die Werkstatt mit dem thermisch höher belasteten hinteren Zylinder erklärte. Höhere Temperatur = Öl dünner usw. Mittlerweile hat die Fuhre ca 47000 Km runter und der Ölverbrauch ist gleich geblieben. Beim zügigen Alpenbolzen muß er aber etwas mehr nachkippen (ca. 1/2 bis 3/4 Liter auf 1000 Km). Im normalen Alltagsbetrieb nur ca. 250 ml auf ca. 1000 km. Er würde auch sagen das es bei höheren Außentemperaturen gefühlt mehr Verbrauch ist.

    ich fahre keinen HJC sondern den Shark. Ich hatte einen HJC Probe gefahren als ich noch den Shoei hatte.

    Mir fällt aber noch was ein: Kollege hatte sich Schalldämm Material in die Ohröffnung im Helm geklebt. War, glaube ich, aus dem Lautsprecherbau. Weiß ich aber nicht mehr genau. Soll etwas gebracht haben.

    Also ich glaube jeder Helm wird laut wenn der Wind ungünstig auftrifft.

    Ich habe einen Shark Speed R und der war bei meiner Bandit 1250 S auch laut und wackelte auch etwas bei bestimmten Geschwindigkeiten. Nun auf meiner Shiver 900 mit Puig Scheibe ist er schön leise und wackelt kein Stück. Luftstrom geht genau unter dem Helm durch. Vorher direkt aufs Visier....

    Ich glaube das ein Hjc o.ä. Helm nicht leiser als ein Shoei ist

    Sehr schön, da haben wir endlich mal ne Bestätigung das der Evotech ohne Änderungen paßt :dup


    das weiß Evotech wahrscheinlich nicht mal selbst.....:headshake

    Na ja, ich finde carbon look oder auch carbon Optik (allerdings die folierte Version!) bei manchen Teilen am mopped deutlich besser als die billige mattschwarz Optik.
    Und nein, ich teile mattschwarz jetzt nicht in eine Kategorie ein :wink

    Willkommen, gute Wahl getroffen. Es war bei mir ganz genauso. Von der 1250S auf die Shiver.... :] nur ein kl. Unterschied: ich bin die Bella gar nicht gefahren =)


    Gruß aus Darmstadt

    1. Kurvensau
    2. TheLoop
    3. Elise
    4. helmutotto
    5. Sheepy
    6. Dinoz
    7. MegaLagu
    8. Miele
    9. Bronco
    10. igel
    11. banditspiker
    12. ToX
    13.Horst
    14.. SL1975
    15. Alex21
    16.altrocker
    17. Shivi

    Meines Wissens gibt es momentan nur den von R&G.


    Dieser hier sollte aber auch gehen. Ist für die orig. Beleuchtung gedacht.


    Oder dieser hier. Da muß man aber eine Kennzeichenleuchte mitkaufen da die orig. wohl nicht passen würde. Und noch Halter für die orig. Blinker, wenn gewünscht.


    Aber ohne Gewähr, man muß es jeweils ausprobieren. Von der Bauart her sollten die aber passen.

    Ich hätte die auch nicht genommen. Sehr geringer Km Stand und dann kein Kühlmittel mehr drin :denk


    Meine 900er hat dieses "Wasserpumpen Dichtungs Problem"....Auslieferungszustand war Kühlmittel knapp über min, jetzt nach ca. 4200 km ist es noch etwas knapper über min. Das heißt sie verliert ab und an mal ein Tröpfchen, Schellen usw. sind alle dicht. Wenn bei der Dorso fast nichts mehr drin ist bei diesem km Stand ist meiner Meinung nach etwas faul und ich hätte sie deswegen auch nicht genommen.