Beiträge von ducdoc

    Hallo miteinander,

    ich habe das Problem für mich auf die "russische Weise" geklärt.
    Der Gasgriff hat etwas zu viel Spiel auf dem Lenkerrohr, "wackelte und kippelte" also etwas.
    Meine Lösung:

    - Gasgriff runter

    - ums Lenkerrohr eine oder zwei Lagen PVC-Klebeband (musst du probieren)

    - das hemmt den nervösen Gasgriff, bleibt aber leichtgängig genug ohne den Kraftaufwand beim "Gasen" zu erhöhen


    Funktioniert bei mir seit 40 TKM ohne weitere Eingriffe.

    Ich muss mir jetzt noch einen feinmotorischen Schweißer suchen der mir die Schrauben fixiert und aus dem Zweiteiler wieder einen maßhaltigen Einteiler macht.
    Ich hoffe, dass es mir der Stellmotor nicht übel genommen hat, dass ich ihn für ein paar Kilometer gewaltsam am Arbeiten gehindert habe. :-/

    ... na, ich werd´s merken.

    Das Klappenblech war mit Schrauben befestigt und diese wiederum mit einem Schweißpunkt fixiert.

    Hat aber nix genützt. Die Dinger sind irgendwo im Schalldämpfer-Nirwana verschwunden ... und noch hörbar. :bye


    Bitte melden Sie sich an, um diesen Anhang zu sehen.Bitte melden Sie sich an, um diesen Anhang zu sehen.Bitte melden Sie sich an, um diesen Anhang zu sehen.Bitte melden Sie sich an, um diesen Anhang zu sehen.

    Hallo miteinander,


    Die Klappe hat ne Macke nach reichl. 50Tkm

    Die Kurzform:

    - leichtes Scheppern im Auspuff, egal, weiterfahren und beobachten. :peinlich

    - nach ca. 60 km unrunder Motorlauf beim Beschleunigen. massiver Leistungsverlust

    - Klappenstellmotor incl. der Klappe arbeiten äußerlich betrachtet wie immer. Also "Meßfahrt" bei "Zündung an" sowie die Verstellung ab ca. 4000 U/min = alles wie immer

    - aber das Klappern ist zum Dauerrasseln geworden.

    - Klappenverstellung am Auspuff mit Draht auf "auf" fixiert. Da ging´s wieder ... 5Km!

    - Heimfahrt im Schleichgang mit max 3500 U/min und gefühlten 15PS bei max. 80km/h


    Meine Vermutung:

    Die Klappe hat sich im Inneren gelöst und geistert nun irgendwie im Auspuff rum. :denk


    Mein Plan:

    Auspuff aufsägen und nachschauen.

    Was besseres fällt mir erst mal nicht ein ... :denk


    Wie üblich die Frage:

    Wer hat´s auch schon mal gehabt?

    Das eklige rote Lämplein ist nun endlich aus! =)
    Lange Rede kurzer Sinn:
    Wie es dazu kam, dass die ADD-Software einen "Klatsch" bekam ist ungeklärt.
    MotoGiro in Dresden hat in 15 min die Software neu drauf gebügelt, die Endpunkte der Federbeinverstellung neu angelernt und fertig war´s.

    Sehr gern habe ich da etwas in die Kaffeekasse gegeben.
    Einen ganz herzlichen Dank an dieses sehr freundliche und kompetente Team. :heil


    Dank auch an CapoDriver für diesen entscheidenden Tipp, der mir wahrscheinlich mein Konto gerettet hat.:kuss

    Der Fußbemshebel lässt sich unproblematisch mit den Schrauben am Gestänge verstellen.

    Allerdings müsst ihr euch dann etwas einfallen lassen, damit der Bremslichtschalter (Öffner) noch funktioniert, denn der lässt sich NICHT verstellen.

    Ich habe dazu auf dem Bremshebel eine "Verdickung" gepfrimelt.

    Also kniet mal vor eurer Bella nieder und schaut´s euch an. Ist selbsterklärend.

    Also mit einer "Direktreparatur bei "Sachs" wird´s im Ernstfall nix:


    " ... wir können Ihnen folgende Lösung für Ihre Anfrage anbieten:

    ZF liefert Stoßdämpfer und Gabeln ausschließlich in die Erstausrüstung der Fahrzeughersteller. Der Service dieser, nach den Vorgaben des Fahrzeugherstellers gefertigten Teile, erfolgt durch das Händlernetzwerk der jeweiligen Marke.

    Bitte wenden Sie sich an die Fachwerkstatt ihres Vertrauens oder einen auf die Reparatur von Fahrwerkskomponenten spezialisierten Fachbetrieb."


    Nun, dann ist es eben so.

    Ölverbrauch ist auch bei mir kein Thema.
    Bestenfalls fülle ich kurz vor sehr langen Touren (1000km+) noch mal einen kleinen "Schwaps" rein um kurz vor "max" zu kommen.
    Ansonsten war ein Nachfüllen zwischen den Durchsichten bisher nicht nötig.


    Bj. 2014

    50.000 km Laufleistung

    Capo Driver, besten Dank für dieses "Informationspaket".
    Ich lege es meinem Werkstattmeister mal mit auf den Tresen. Hoffentlich habe ich auch so viel Glück.

    Helft mir mal bitte.

    Von welchem Hersteller kommt das ADD?
    Oehlins ist es nicht, die verwiesen mich auf SACHS.

    Trotz emsigem Goggelns bin ich keinen Schritt weiter, denn ich finde nicht mal eine verwertbare SACHS-Homepage um nach einer Reparaturmöglichkeit fragen zu können. :-/


    Danke an alle die sich Gedanken machen. ;-)

    So, die vordere Hälfte des Fahrwerks, also die Telegabel ist wieder dicht.

    Macht mit einem Reparaturkit aus dem Zubehör und in der Fachwerkstatt getauscht ca. 230.- Euro.

    Mit den Originaltteilen wären es nochmal ca. 80-90 Euro mehr gewesen.

    Ich denke der Preis ist fair.


    Das Problem mit dem defekten ADD habe ich auf die Winterpause verschoben, da ja die Dämpfung noch arbeitet und die Vorspannung lediglich auf Maximal festgefroren ist. Also die Fuhre noch fahrbar ist, wenn auch etwas unkomfortabel.

    Ich werde bei Öhlins betr. einer Regenierung anfragen. Wenn´s klappt sollte das hoffentlich günstiger sein als ein Kompletttausch.

    ... hoffe ich.

    Hallo,


    und ich habe alles auf einen Haufen.
    Also beide(!) Gabelholme seit gestern zeitgleich undicht UND die heckseitige Federvorspannungsverstellung ist seit ca. 1000km auch fest. mpf.
    All das mit Bj. 2014 und nach 47.000 km.
    Heut geht´s in die Werkstatt ... danach wird wohl auch mein Konto kaputt sein.
    Aber nun gut, dass Besondere war schon immer etwas teurer. :jop