Beiträge von helmutotto

    Eine Möglichkeit wäre,
    wenn die Hebeleinstellung stimmt,
    eine abgelaufene Kupplungsdruckstange,
    warum auch immer.
    Dann wird der Weg immer geringer, geht aber sehr langsam.

    Hi,


    das ABS problem (teigiger Druckpunkt), hat aber nix mit der
    mangelhaften Nassbremsleistung zu tun.
    Sind jetzt schon 3 Meldungen über gleiche Symtome.
    Das Hebel bis zu Lenker ziehen werde ich mit besserem Entlüften beseitigen.(Schaun mer mal).


    Desweiteren werde ich jetzt mal Lucas Sinterbeläge probieren und später berichten.


    Frohe arbeitswoche :sleeping:


    Helmut

    Guten Morgen,


    (ich wollte keine Megadisskusion über Bremsen entfachchen). :headshake Nur einen Tipp. :]


    @ TomBolo


    ich denke Du vergisst den Angstfakor, wenn das Hinterrad Deines Kumpels schnell näher kommt, ziehst Du den Hebel
    auch bis zum Zündschloß.
    Da die Bedienung der Aprillabremse eher einer Weichkäseauspressmaschine ähnelt, kannste den Hebel ziehen wohin Du willst.
    Übrigens ist das bei der Hinterradbrmse trocken wie nass das gleiche, kaum Wirkung.
    Aber das kenn ich von der F650 ebenfalls,(auch ABS) und hab mich drann gewöhnt.


    yamraptor


    des ist doch mal ne Ansage, Lucas? welche sorte? Gehen die auch für Hinten?
    Ob ich schonmal beim Händler war, ja wegen Kupplungsleitung.
    Ergebniss ich hab mir ne gescheite Nachrüstleitung gekauft und gut is. Mit PTFE innenleben.


    Und da glaub ich ein gescheiter Tipp aus dem Forun ist besser, als Ausflüchte und Gelaber vom Händler.
    Vielleicht tu ich dem freundlichen ja unrecht, aber ich möchte einfach nur Mopetfahren.


    Und die Shiver ist nach wie vor ein geiles Mopet, macht fast immer riesenspass. :dance


    Schönen Sonntag


    Helmut

    Hi,


    TomBolo
    Du hast sicher einen besseren Ansatz???? Lass es raus, bin gespannt.



    davidn
    Da sind wir schon zu Zweit, die so ein Problem haben.
    Ganz genauso ist es bei mir, hab mich scheinbar nur schlecht ausgedrückt.
    Daführ muß es irgend einen Grund geben, und den möchte ich wissen, um ihn beheben.


    Ganz grundsätzlich bin ich keiner von denen, die nach Problemen suchen, nur wenn ich eins hab wird es abgestellt.
    Genauso war es doch mit der Kupplungsleitung, nachdem ich herausgefunden habe, das da Billigplastik benutzt wird,
    und das Wärmeempfindlich ist, hab ich es geändert (auf eigne Kosten) und ins Forum geschrieben.
    Muss ja nicht noch einer stehen bleiben wegen so einem Blöbsinn.
    Dafür sind Foren da.


    Schönes WE


    Helmut

    @ stoff100
    rischdisch


    Hirnretter
    Ich ziehe an dem Hebel wie ein Gestörter, und die Verzögerung ist gering.(nur bei Regen) ABS greift noch lange nicht ein.
    Das heist die Beläge "beissen" nicht.
    Das kann nur von sch.... Materialpaarung (Scheibe/Belag) bei Regen kommen.


    Deshalb meine Frage nach anderen Belägen.
    Ansonsten ist die Bremse garnicht so schlecht, trotz geschmatze, bzw. schmieriger Druchpunkt.


    Hat den niemand andere Belägen eingebaut?


    Grüße


    Helmut

    Hi,


    also , drin sind die Orginalbeläge.


    Bei Luft im System müsste die Bremse immer geringe Leistung haben.


    Salz bzw. Blütemstaub könnte unter Umständen ein bischen mitgeholfen haben.


    Hebel bis zu Lenker ziehen geht im Stand, beim Fahren nicht.
    Hinterrad hebt sich bei extremem Bremsen (trocken) trotz ABS.


    Was ich damit sagen will, ist, die Bremsleistung war, obwohl ich kräftig reingelangt habe, sehr sehr schwach.
    Hat jemand schonmal Nachrüstbeläge eingebaut, welche, was für Erfahrungen?


    Ansonsten vertreibe ich mir die Zeit mit ner VTR SP 2(AP Racing Beläge) ;o) , BMW F650 GS (Brembo Beläge), von daher kenne ich das Problem überhaubt nicht.
    Da giebt es beim Bremsen keine Minderleistung, nur bei der Haftung auf der Straße, die Handkraft bleibt gleich.
    Danke erstmal für die Antworten.


    Grüße


    Helmut

    Hallo Leute,


    wer hatte sowas schonmal ?
    Auf der Rückfahrt aus dem Dolo-Urlaub kamen wir am Walchensee in ein Gewitter, ca. 15 min Regen.


    Dabei ging die Bremsleistung dermaßen in die Knie, das ich dem Kollegen beinahe drauf gefahren wäre. ?(
    Den Hebel konnte man bis zum Lenker ziehen und es tat sich kaum etwas.
    Bin dann z.T. mit leicht angezogener Vorderradbremse ging aber auch net gescheit.
    Regen war weg, Bremse ging wieder, als sei nix gewesen.


    Das hätte ich auf den Passabfahrten gebrauchen können. :wand Im besten Fall wäre nur die Hose voll gewesen.
    Weis jemand abhilfe ? Neue Beläge ? Andere Scheiben? Ist mir völlig egal bremsen muss das Ding.!!!!!!!!!!!!!!!
    Sowas hatte ich das letzte mal mit ner Kawa Z1000 Bj. 1978.


    Gruß aus Unterfranken


    Helmut

    Zuschlagen!!!!!!!!!!!!


    Ich hab mir vor 2 Monaten ne Shiver GT BJ. 09 mit 2400 Km für 5400€ gekauft und bin begeistert.


    Der Preis ist gut, die Story ebenfalls.


    Wenn un/umfallfrei, Papiere in Ordnung sind, kaufen.


    Gru0 aus Unterfranken


    Helmut


    P.S. Fahre über Ostern in die Dolomiten, wird bestimmt geil. :dance

    Vielleicht der 1. Besitzer Aprilia, kann bedeuten Pressemaschine oder so ähnlich.


    Hab ich mal eine K100RS, das Ding lief 100 000km ohne Probleme.


    Also wenn der Besitzer die un/umfallfreiheit schriftlich bestätigt, und Du ein gutes Gefühl hast,
    würde ich die Kiste kaufen.


    Helmut

    Hi,


    so billig ist das gar nicht.


    2 Vorbesitzer
    Bj. 2008
    Das passt meiner Ansicht nach schon.


    Ich hab mir vor 6 Wochen ne GT Bj 09 mit 2400 Km aus 1. Hand für 5400 Euronen gekauft.


    Helmut