Motor geht manchmal einfach aus

  • Hallo zusammen,

    altes Thema, bei mir aber gerade sehr aktuell!

    Meine Dorso geht immer öfter einfach aus, wenn ich die Kupplung ziehe. Nach starkem Abbremsen z. B. vor dem Abbiegen und immer beim runterschalten in den zweiten oder auch ersten Gang, z. B. an der Ampel. Sie springt sofort wieder an, aber es kommt jetzt immer häufiger vor, so macht das keinen Spaß mehr :D;(

    Meine Frage, hat es bei den Kollegen vor mir mit dem Pickup Schalter der Zündung funktioniert, war das der Fehler?


    Danke und Grüße an alle

  • Jetzt noch schnell eine Vorstellung im Forum + viele Leute wären glücklich.

    Natürlich steigt auch dann die bereischaft zu helfen.

  • Ok, Entschuldigung das ich so mit der Tür ins Haus gestürmt bin...

    ich weiß jetzt nicht ob es an dieser Stelle richtig ist, oder ob es ein extra Vorstellungs-Plätzchen gibt,

    ich habe zumindest nichts gefunden, bin aber auch nicht so der Freak :peinlich

    Ich heiße Sonja, fahre seit 2014 eine 2013er Dorsoduro die ich über alles liebe :love

    ansonsten habe ich noch eine SuzukiDRZ400 so für bisschen Offroad usw. lebe in Bayern, Regensburg.

    :wink:wink:wink

  • Hallo aus dem Norden der Republik. Mal ein Schuss ins Blaue: Drosselklappenstellung oder Leerlaufsensor. Hat die neulich die Ventile eingestellt bekommen?

    Nur ein Motorradfahrer versteht, warum der Hund im Auto den Kopf aus dem Fenster haelt

  • Hallo zurück,

    die Ventile wurden beim 20.000er Kundendienst kontrolliert, das ist schon zwei Jahre her....

    Hab gestern noch etwas nachgelesen, hätte jetzt die Zündspule im Verdacht, oder diesen Pickup...

    Wird wohl ne längere Fehlersuche :(

  • Da das, wie du schreibst, immer in Verbindung mit der Kupplung ziehen passiert, würde ich erst Mal den kleinen Schalter beim Kupplungshebel inspizieren. War ja bei Beitrag #14 so ein Teil des Problems.

    Meine Frage, hat es bei den Kollegen vor mir mit dem Pickup Schalter der Zündung funktioniert, war das der Fehler?

    Die allermeisten von den Teilnehmern von Seite 1 (Beiträge 1-20) sind seit Jahren nicht mehr im Forum aktiv.

    Der Pickup-Schalter ist ja Teil des Stators (Lichtmaschine) und gibt es m.W. nicht einzel zu kaufen.

    >Bild bei Wendel


    Eine Rückmeldung von den durchgeführten Maßnahmen / der Problembehebung wird gerne gesehen. :]

    - z.Zt. viel Freizeit aber wenig Spaß -

    .
    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    Bitte melden Sie sich an, um dieses Bild zu sehen.
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

    Einmal editiert, zuletzt von MegaLagu () aus folgendem Grund: Schreibfehler entfernt

  • Servus Tschonk22,

    herzlich willkommen, hat zwar nix direkt mit der Dorso zu tun aber mein Roller hatte das auch, hab mal alle Schaltereinheiten und das Zündschloß mit WD40 geflutet und dann lief der wieder. Kostet ja nix und ist schnell gemacht.

    Gruß Michi

  • So ein Problem hatte ich bei meiner Pegaso. Beim Abbremsen an derKreuzung ging sie aus und konnte sie auch sofort wieder Starten.

    Ich hatte auch alle Schalter und Zündungsteile im Verdacht.

    Der Grund war das die Zündkerze verruste und der Zündfunken abriss. Ich habe sie damals den Vergaser einstellen lassen das sie nicht so ganz fett lief.

    Ist vielleicht ein Gedanke !

  • Vielen Dank für die Tipps!

    Ich werde mich mal durcharbeiten und die verschiedenen Möglichkeiten probieren!

    Auch bei der Werkstatt werde ich nochmal nachfragen.

    Ein Freund von mir meinte ich soll die Software neu adjustieren lassen,

    dass half wohl bei mehreren BMW`s die das selbe Problem hatten.

    Natürlich gebe ich Rückmeldung was dabei rauskommt.

    Drückt mir die Daumen!

    Viele Grüße aus Regensburg, servus derweil

  • Wie hoch ist denn die Drehzahl im Leerlauf? Wenn sie am unteren Limit vom Rundlauf ist, kann der Motor beim ziehen der Kuplung ausgehen.

  • Hallo Doppel D,

    eigentlich ist das Standgas total stabil, weiß jetzt grade nicht genau die Drehzahl, muss ich mal nachsehen.

    Aber z. B. beim Losfahren ziehe ich auch die Kupplung und lege den ersten Gang ein, alles kein Problem.

    Fahre ich z.B. an die Ampel oder biege ich ab, ziehe die Kupplung um vom dritten in den zweiten zu schalten,

    batsch...fällt die Nadel runter wie ein Stein und Motor aus.

    Dass passiert nicht jedes mal, aber immer öfter und immer von dritten in zweiten Gang, ganz selten von zwei auf eins.

    Verzwickte Sache, ein bekannter Mechaniker meint die Software ist das Problem, ein anderer meint eher Drosselklappen...

    Brauche wohl eine gute Werkstatt und Glück das sie den Fehler schnell finden!!!


    Schönes Wochenende und gute Fahrt :bye

  • Ich hatte mit meiner Shiver letztes Jahr auch Probleme mit ausgehen an der Ampel ...bei mir lag es an der Drosselklappen Einstellung und (oder) defekte Zündkerze (Keramik gerissen)


    FG Chris

  • Servus Chris,

    danke für den Hinweis! Nächste Woche geht's zur Werkstatt.

    War die Reparatur bei deiner Shiver teuer?

    Viele Grüße zurück, Sonja