Öldrucksymbol bei vollem Ölstand

  • Hallo zusammen, :wink

    ich musste bei meiner Shiver 750 das Anlasserrelais und zwei Schläuche die oben vom Tank kommen tauschen.
    Nun klackert das Relais ganz schön beim Starten aber das Motorrad springt super an. Allerdings leuchtet nun das Ölsymbol auf sobald die Zündung an ist.
    Der Ölstand ist genau mittig zwischen min. und max.

    Hat jemand eine Idee was das Problem sein könnte?
    Bin sehr dankbar für jede Hilfe.

    • Offizieller Beitrag

    Den Stecker am Öldruckschalter schon mehrfach ab und wieder aufgesteckt? Das war bei meiner Shiver vorgekommen.

    Wo der Öldruckschalter sitzt weißt du?

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - (über 120.000km (seit Sept. 2011) mit zwei Shiver 750) - seit 45 tkm mit >MEGAöler = GPS-Kettenöler

    Vogelsberg
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas. (Wikipedia)

    • Offizieller Beitrag

    Position Öldruckschalter

    Beitrag mit Bild. >Öldrucksensor

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - (über 120.000km (seit Sept. 2011) mit zwei Shiver 750) - seit 45 tkm mit >MEGAöler = GPS-Kettenöler

    Vogelsberg
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas. (Wikipedia)

  • Ich habe den Sensor gefunden, rausgezogen und sauber gemacht. Das Symbol war weg und selbst das Klackern des Relais. :-o

    Nach der heutigen Tour war das Symbol allerdings winder da.

    Ich kann nun wohl davon ausgehen das es wirklich einfach nur an dem Sensor liegt uns einfach einen Neuen einbauen. :]