Kabelbaum schaden?

  • Moin Moin,


    Ich besitze eine Aprilia dorsoduro 750 Baujahr 2009. Seid einiger zeit habe ich probleme mit meinen Kabelbaum.

    Undzwar ging auf einmal der Blinker immer von alleine an und aus. Nun habe ich einen Kabel von dem Tacho bis zum Weissen stecker hinterm Kühler gelegt.

    Dies funktioniert auch seid dem wieder alles also müsste das Problem in dem Strang vom Stecker am Kühler bis zum Tacho sein. Letztens is das gleiche problem,

    mit dem Fernlicht aufgetreten. Wie kann ich nun am besten den Fehler beseitigen oder kann es noch wo anders dran liegen?.


    Danke schonmal im Vorraus!


    LG Lars :]

  • Eventuell ein Wackelkontakt? Du könntest mal Stecker und Buchsen am Kabelbaum optisch kontrollieren. Und schauen, ob ein Kabelbruch erkennbar ist. Auch ein Leuchtmittel kann "halb" defekt sein. Beim Auto war es kürzlich so, dass der Glühdraht gebrochen war aber manchmal war trotzdem Kontakt vorhanden - das Licht fiel dann von alleine aus und ging plötzlich wieder an.

  • Ja der Blinker und das Fernlicht ging auch von alleine an ohne betätigen und beim lenken ging es auch manchmal von alleine an. Ich denke mal das der Kabelbaum wohl vergammelt ist oder so und er auf die Steuerleitungen der Eingangssignale der Blinker und des Fernlichtes 12 V anliegen lassen hat. Nur kann ich den Kabelbaum auch einzeln kaufen ? und ist das Wirklich der Ernst von Aprilia diese weissen stecker alle in den Gummischutzt zu prügeln der dann richtung Fahrtrichtung offen liegt?

Diese Inhalte könnten dich interessieren: