Startschwierigkeiten

  • War gestern eine kleine Runde auf meinen Hausstrecken (150 km) unterwegs mit einem Halt an der Alten Schule in Much zu Kaffee und Kuchen :koch . Statt wie üblich 111 und mehr Mopetfahren waren es gestern nur eine gute Hand voll vor Ort. Steige gesättigt auf meine Capu und dann das:

    Der Anlasser dreht sich zwei mal und dann war Ruhe. Bei jedem Startversuch das gleiche, zwei kurze Versuche den Motor zu drehen und stillstand. :nein Keine Fehlermeldung im Display, ausreichend Sprit im Tank, selbst das Navi geht mit der Zündung aus. Meine Vermutung, Batterie schwach :denkalso zum Wirt der alten Schule und um Starthilfe gebeten. Überspielkabel dran gehangen und siehe da, :freudensprung brum, brum läuft. Bin dann noch ca. 50km bis nach Hause gefahren und die Capu vor der Garage ausgemacht.

    Helm und Jacke aus, Garage aufgemacht, auf die Capu gesetzt und wieder zwei Startversuche und wieder Ruhe unterm Hintern. :panik Diesmal kam sie nach drei Startversuchen zum Laufen aber recht mühselig. Habe dann mein recht modernes Ladegerät angeschlossen und 12,3 Volt gemessen. Beim erfolgreichen Startversuch ging die Spannung auf 8 Volt runter und jetzt meine Frage:


    Kann eine fast neue Batterie, Einbau 01/21 schon defekt bzw. schon zu schwach sein? :0plan Habe sie beim Einbau geladen und dann noch mal im April zum Saisonstart.

    Bin seit dem ca. 7000 km gefahren und nur durch Urlaub mal 4 Wochen nicht bewegt. Sind 8 Volt beim Starten normal? :denk Von euch hat doch bestimmt einer Ahnung, ich habe sie nicht :headshake

    Gruß Lahme Ente

    Motorradfahren ist das schönste was Mann angezogen machen kann!

  • ist es da Sinnvoll beim Abstellen der Capo in die Garage immer das Ladegerät dran zustecken. Es können auch schon mal 2-3 Wochen vergehen bis zur nächsten Tour.

    Gruß Lahme Ente

    Motorradfahren ist das schönste was Mann angezogen machen kann!

    • Offizieller Beitrag

    Oder du klemmst einfach die Batterie ab. Das dürfte schneller gehen.


    Jedoch gebe ich zu, das bei der Shiver und ihrer Vorgängerin und Nachfolgerin nur im Winter gemacht zu haben.

    Wenn man aber z.B. die USB-Steckdose oder einen anderen Nebenverbraucher direkt an der Batterie montiert hat, ist ein Abklemmen durchaus sinnvoll.

  • Servus,

    ich hatte ganz ähnliche Probleme. Startschwierigkeiten - springt nicht an - warten... war am Ende die LiMa, die getauscht wurde. Seitdem auch nach längerem Stehen keine Probleme mehr.

    Vielleicht hilfts...

    Gruss Stefan

  • Hallo Markus (Administrator)


    Schmeiß bitte alle Beiträge raus die sich nicht auf meine urprüngliche Frage beziehen. Der ganze andere Müll was sich auf

    Gewährleitung, Garantie, Rechtschutz, Anwalt und das ganze Gemeckere hat hier nicht verloren.


    So bald ich die Capo bei meinem Schrauber abgegeben habe, soll der auf meine Kosten eine neue Batterie einbauen, die Lichtmaschine prüfen ob sie die Batterie geladen bekommt und fertig.


    Für den Preis einer Batterie rum zu meckern, motzen und ein Faß aufzumachen liegt mir fern.......... :-/

    Gruß Lahme Ente

    Motorradfahren ist das schönste was Mann angezogen machen kann!

    • Offizieller Beitrag

    Hallo Torsten, es wurde aufgeräumt.

    Aber das geballte Fachwissen ist nun in einem separaten Fred nachlesbar.

    So bald ich die Capo bei meinem Schrauber abgegeben habe, soll der auf meine Kosten eine neue Batterie einbauen, die Lichtmaschine prüfen ob sie die Batterie geladen bekommt und fertig.

    So sieht es mMn. der absolut überwiegende Teil der Mitglieder hier auch.

  • Da hast Du vollkommen Recht. Ich hatte das in der Vergangenheit auch ein paar Mal, dass eine Batterie frühzeitig den Geist aufgegeben hat. Wenn es dann nicht für eine neue reicht oder ich erst ewig streiten müsste, lass ich besser das Motorradfahren sein.


    Gruß

    Stephan

  • Nach meinem Wissen hat eine Zelle 2,2 Volt im Idealfall. Das heißt bei 6 Zellen 13,2 Volt. Wenn du nach dem Laden nur auf 12 Volt kommst ist wahrscheinlich eine Zelle defekt.


    Hast du aber über 13 Volt, müsste die Batterie ok sein und du Probleme beim Nachladen haben oder einen Verbraucher der die Batterie leersaugt.

  • den Preis einer Batterie rum zu meckern, motzen und ein Faß aufzumachen liegt mir fern.......... :-/

    Ganz ehrlich...wenn mir das zusteht durch Garantie oder aber Gewährleistung nehme ich die neue Batterie gerne mit :] Das ist gesetzlich so geregelt,ob das nun jeder so macht ist jedem selbst überlassen :0plan

    Liebe Grüsse aus dem Bergischen Land und alles bleibt besser ;)

    Bleibt alle negativ aber denkt positiv :-/

    • Offizieller Beitrag

    :] Das ist gesetzlich so geregelt,ob das nun jeder so macht ist jedem selbst überlassen

    Bitte jetzt nicht hier nochmals diese Diskussion.

    Dafür gibt es jetzt einen eigenen Fred für Garantie- und Gewährleistungsexperten sowie superharte Reklamierer.

  • Nach meinem Wissen hat eine Zelle 2,2 Volt im Idealfall. Das heißt bei 6 Zellen 13,2 Volt. Wenn du nach dem Laden nur auf 12 Volt kommst ist wahrscheinlich eine Zelle defekt.


    Hast du aber über 13 Volt, müsste die Batterie ok sein und du Probleme beim Nachladen haben oder einen Verbraucher der die Batterie leersaugt.

    Da ich selber nicht wirklich viel Ahnung vom Schrauben habe wede ich genau darüber mit meiner Schrauberwerkstatt sprechen.

    Sobald es ein Ergebniss gibt werde ich berichten. Und vielen Dank für eure wertvollen Tips. :dup

    Gruß Lahme Ente

    Motorradfahren ist das schönste was Mann angezogen machen kann!

  • Moin,


    evtl. hat auch der Laderegler einen weg. Ich hatte das mal bei meinem alten Moped (RC36). Da hat eine defekte Batterie, die sich kaum mehr laden ließ, den Laderegler gekillt. Der hat schlicht überhitzt. Denn ein Laderegler vernichtet überflüssige LimaSpannung durch Umwandlung in Hitze soviel ich weiß. Deswegen: Wenn Batterie schwächelt, LimaRegler im Auge behalten.

  • Das zum Regler wäre mir jetzt auch in den Sinn gekommen. Dein Mechaniker sollte also nicht nur prüfen, ob der Regler genug Strom zulässt, sondern auch, ob er rechtzeitig abregelt. Tut er das nicht, killt er die Batterie auch in weniger als 6 Monaten (natürlich je nachdem wieviel und vor allem wie lange Strecken Du fährst).

    Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

    Fahren statt putzen...

    • Offizieller Beitrag

    Servus

    Dein Mechaniker sollte also nicht nur prüfen, ob der Regler genug Strom zulässt, sondern auch, ob er rechtzeitig abregelt. Tut er das nicht, killt er die Batterie auch in weniger als 6 Monaten (natürlich je nachdem wieviel und vor allem wie lange Strecken Du fährst).


    wenn das passiert fallen zustätzlich einige Glühbirnen aus oder die Bordelektronik wird gekillt.


    Gruß


    Manni

  • Ergebniss, wie befürchtet ist die 01.21 neue eingebaute Batterie kaputt.

    Nach 9 Monaten und ca. 8.000km gibt es keine Garantie oder Kulanz mehr. Also eine neue rein.

    Meine Schrauberwerkstatt hat die Lichtmaschine überprüft und keinen Mangel festgestellt.

    Er vermuttet das was anderes die Batterie sehr stark beansprucht und bei längerer Stillstand zu sehr entlädt.


    Was verbraucht die Capo den an Batterieleistung bei längerer Standzeit(ca. 4 Wochen) Habe keine technische Veränderungen an der Capo gemacht. Nur das Tom Tom Navi bekommt über die Zündung Spannung. Zündung aus = Navi aus

    Sollte ich grundsätzlich immer das Ladegerät mit elektronischer Steuerung dranhängen.

    Die Capo steht immer in der Garage die im Winter zwar kalt aber Frostfrei bleibt.

    Gruß Lahme Ente

    Motorradfahren ist das schönste was Mann angezogen machen kann!

  • Nach 9 Monaten und ca. 8.000km gibt es keine Garantie oder Kulanz mehr.

    Das ist nicht wirklich viel ! War das denn ein NoName Produkt ? Was nicht bedeutet das die nichts taugen ! Und was ist mit einer Gel-Batterie ? Die sollen ja doch,schreiben wir mal,nicht so empfindlich sein.

    Liebe Grüsse aus dem Bergischen Land und alles bleibt besser ;)

    Bleibt alle negativ aber denkt positiv :-/

    • Neu
    • Offizieller Beitrag

    So ist das Leben - mit der Batterie Pech gehabt. Hatten ich Mal mit unserem Zweitwagen.

    Sollte ich grundsätzlich immer das Ladegerät mit elektronischer Steuerung dranhängen.

    Habe ich bei meiner Shiver nicht gemacht. Batterie wurde nach längerer Standzeit ans Ladegerät gehängt, bevor ich fahren wollte; Batterie wurde fünf Jahre alt.

  • Ich hänge das Ladegerät nur über den Winter 1x pro Monat an die Motorräder, während der laufenden Saison gar nicht. Die Caponord kann eigentlich problemlos ein paar Wochen stehen.


    Gruß

    Stephan

Diese Inhalte könnten dich interessieren: