Mal wieder "Auspuffklappe / Stellmotor / Aktuator" :-(

  • Servus in die Runde :-)

    auch wenn es gegebenfalls nervt, aber leider habe ich folgendes Problem:

    Meine gebraucht gekaufte Capo hat jetzt 28k gelaufen.
    Vor ca. 40 km hat der Vorbesitzer Probleme mit dem Standgas gehabt. Dieses ging einfach nicht mehr unter 3.000 Umdrehungen.
    Laut Rechnung vom Freundlichen wurden gemacht:
    - Gaszug schließen Auspuffklappe
    - Gaszug öffen Auspuffklappe

    - Neuprogrammierung Steuergerät

    Danach war alles gut. Bei meiner Probefahrt ebenso. Jetzt wollte ich das 1. mal mit der Capo fahren und Sie regelt einfach das Standgas "selbstständig" zwischen 2.500 und 3.500 Umdrehungen. Es fällt auch nie darunter. Kurvenfahren und Kreisverkehre machen also besonders viel Spaß aktuell :-(

    Hat hier jemand Ideen?
    - Auspuffklappe gammlig
    - Innenleben Aktuator (wurde hier im Forum auch schon ausgiebig erläutert was man machen kann)
    - Steuergerät hat einen "weg" bekommen (Motorkontrolllampe etc. bisher keine)

    Termin bei meinem Freundlichen erst in 5 Wochen am 04.Mai. Das ist mir zu lange - ich will fahren.

    Und das die Gaszüge nach 40 km schon wieder hinüber sein sollen, halte ich für unwahrscheinlich...

    Bewegen sich diese denn "in Aktion"? Also wenn ich am Gas drehe, müsste sich doch analog beim Fahrrad der Seilzug bewegen oder irre ich mich?

    Würde mir am Wochenende jetzt mal die Mühe machen und alles auseinanderbauen.
    Kontaktspray, Fett, Bremsenreiniger und WD40 stehen schon bereit =)

    Danke vorab in die Runde :]  

    Gruß,

    Ronny

  • Hast du den Beitrag von 'jeje67' gesehen?

    >Auspuffklappe / Aktuator


    Evtl. ist der hilfreich.

  • Die Auspuffklappe hat mal garnix mit dem erhöhten Standgas zu tun. Die macht nur auf und zu im Abgasstrom also wegen EURO laut und leise.

    Das können die Züge am Gaspoti sein die schwergängig sind, oder das Poti hat ne Macke. Falls Du das nicht selbst kannst geh zu gleichen Werkstatt und frag ob die nachbessern. Aprilia sollte dran stehen, damit die den richtigen Aprilia Computer anschließen. Andere Werkstätten haben das leider nicht.

    Gruß
    Dinoz


    Sammelt fleißig grüne Smileys innerorts!:zylinderboy

  • Stimmt, da hat 'Dinoz' recht;
    die Auspuffklappe wird ja erst bei erhöhter Drehzahl (ca. 2/3 der Nenndrehzahl) angesteuert.

  • Hallo Ronny,


    die Auspuffklappe öffnet bei genau 4000 U/min, da kann es meiner Meinung nach auch keinen Zusammenhang geben. Gaszüge bis zu den Drosselklappen hast Du auch nicht, das kann es daher auch nicht direkt sein. Ggf. wie Dinoz schon schrieb irgendwas mit dem Poti. Ich vermute ohne PADS wird eine Diagnose schwierig werden.


    Gruß

    Stephan

  • Hallo,

    die Gaszüge gehen an den Poti für die Drosselklappen, aber die funktionieren doch. Hat der nicht so ein Ventil (Stepermotor) zur Leerlaufregelung ? Bei der ETV gehen die auch mal etwas schwer nach längerer Standzeit.


    Gruß Frank

  • hallo in die Runde , hatte ähnliches Problemm , dass sie im Sommer einfach bei 2000 leerlauf war, sporadisch aber, zu 20000 inspektion im Herbst 2020 gebracht und da wurde neues Mapping draufgespielt , bin jetzt ca 1000 km gefahren , momentan keine Beschwerden...noch) ;o)

Diese Inhalte könnten dich interessieren: