Stecker , nicht eingeschlossen , richtig so ?

  • Hallo alle zusammen .

    Habe Mana zusammen von zwei kapute Motorräder gebaut .

    Ich finde nicht wohin mit zwei Stecker und blaue Kabel vermutlich im Helmfach .

  • Mana mit rotem Rahmen? :denk Habe ich noch nie gesehen. Wo gab es denn so eine?


    Aber zuvor eine Bitte:

    .

    Eine Vorstellung in der Rubrik: >"Newbie" ist nicht verpflichtend, kommt aber gut an und erhöht die Hilfsbereitschaft.

    ... Wie viel man dort schreibt ist jedem selbst überlassen. Angabe über Motorrad-/Schrauber-Erfahrung, helfen den Helfenden für eine präzise Antwort.

    Zuvor empfiehlt es sich auch den Beitrag zu lesen: >Neu hier!!!!! bitte vorher lesen !!!!

    Auch eine Rückmeldung von der Problembehebung wird gerne gesehen. :]

    .

    Gruß
    Jürgen

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - In Summe über 90.000km mit Shiver 750 - Nun mit >Megaöler = GPS-Kettenoiler
    Bitte melden Sie sich an, um dieses Bild zu sehen.
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

  • Stecker auf dem 3. Foto sind die beiden Servicestecker, benötigt nur die Werkstatt; (Weiß ist für Dashboard (Tacho), schwarz mit Schutzkappe für Steuergerät/ECU). Sind nirgends befestigt, liegen einfach so bei der Shiver unter der Sitzbank. Wo die bei der Mana sind ist mir nicht bekannt. Da könnten dir die Mana-Besitzer genaueres sagen.

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - In Summe über 90.000km mit Shiver 750 - Nun mit >Megaöler = GPS-Kettenoiler
    Bitte melden Sie sich an, um dieses Bild zu sehen.
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

  • Vielen Dank .

    Tacho auf Foto ist bereits eingeschlossen , wahrscheinlich sind zwei Stecker für verschiedene Ausführungen ?

  • Hallo zusammen .

    So einfach ist das nicht.

    Ich habe immer noch Probleme mit Spannung.

    Wenn ich blaue Kabel direkt am minus Batterie anschließe Motor läuft , und am Motorgehäuse nicht .

Diese Inhalte könnten dich interessieren: