Neuzugang aus Lippe

  • So, jetzt ist das Team komplett :freudensprung .

    Ich habe nach euren Anregungen die Shiver mit in die engere Auswahl genommen und eigentlich ist sie für das, was ich mit ihr vorhabe, sogar die "bessere" Lösung.

    Als dann auch noch ein richtig gutes Angebot reinkam ging alles sehr schnell.

    Also kurz: Da ist sie, meine neue "Bella"

    Bitte melden Sie sich an, um diesen Anhang zu sehen.

  • Also kurz: Da ist sie, meine neue "Bella"

    Gratulation,auch in Schwarz nett anzusehen:]

    Viel Spaß damit und erstmal langsam angehen lassen.

    Und nicht vergessen : Beim Parken an einer Schräge immer einen Gang einlegen,sonst ist das peinlich:peinlich

    Liebe Grüsse aus dem Bergischen Land und alles bleibt besser ;)

    Bleibt alle negativ aber denkt positiv :-/

  • Glückwunsch, die Schwarze ist zwar nicht so schick wie die Grüne ;o) (sorry Dinoz).

    Sieht noch sehr jungfräulich aus, neu oder fast neu?

    .


    nur wo nix mehr tropft is nix mehr drin
    „Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

  • Ich muss sagen die Grüne finde ich auch interessant, hätte ich gerne in Natura gesehen.

    Servus Michael und Hi hier,

    ja vielleicht wäre grün auch ganz cool, mit schwarz liegste aber immer richtig.

    Blinker würde ich ersetzten und auch den Kennzeichenhalter (Katzenauge) pimpen!

    Falls die Dicke mal nicht so richtig in die Kurve fallen will, gebe ihr einen bewußten L-Impuls - dann macht die schon! lol

    :wink:blumen

  • Hallo zusammen,

    ich bin am Sonntag mit meiner Shiver aus der Eifel / Vulkaneifel zurück. 1500 km Kurven / Regen / BAB, alles dabei. Das Bike macht echt Freude, super stabil in den Kurven, Schräglage bis auf die Angstnippel und einfach nur gut zu fahren.

    Leider ist am 3 Tag das Licht ausgefallen und als ich eine neue Leuchte einsetzen wollte habe ich das hier vorgefunden:

    Der Massestecker ist komplett weggeschmort und war runter vom Kontakt.

    Und weil das nicht ausreicht habe ich auch gleich noch ein durchtrenntes Kabel gefunden, das zwischen USB-Anschluss und Distanzbuchse fein sauber ausgestanzt war.

    Jetzt erklärt sich mir auch warum ich die Shiver nur mit eingeklapptem Seitenständer, gezogener Kupplung und ohne Gang zum Starten bewegen konnte. Ich dachte das wäre normal, ist es aber wohl nicht.

    Mal schauen was der Händler sagt, am Samstag bringe ich sie zur Begutachtung vorbei.

    Habt ihr sowas schon mal gesehen?

    Bitte melden Sie sich an, um diesen Anhang zu sehen.Bitte melden Sie sich an, um diesen Anhang zu sehen.

  • Das mit dem verschmorten Massestecker hatte ich auch schon :] Und das mit dem ausgestanzten Kabel sieht nach Montagefehler aus :denk Da Du das Moped ja neu hast solltest Du das mit dem Händler abklären.Und bei 1.500 km.sollte da nicht die 1.Inspektion schon gemacht worden sein ? Ob die das da bemerkt hätten weiß ich nicht,aber es geht um die Garantie.So wie man hier im Forum liest ist Aprilia da wohl sehr,schreiben wir mal,entgegenkommend :bump

    Ansonsten finde ich schön das Dir die erste große Tour mit dem Moped gefallen hat und Du Spaß hattest :dup

    Liebe Grüsse aus dem Bergischen Land und alles bleibt besser ;)

    Bleibt alle negativ aber denkt positiv :-/

  • Hi, erstes Bild kommt mir sehr bekannt vor.

    Bei mir das gleiche Problem, Stecker abgeschnittten, Schrumfschlauch über die blanke Ader gezogen und neuen Flachstecker gecrimpt.

    Bei unserer letzten Ausfahrt zappelt mein Bruder vor mir rum und zeigt auf den Scheinwerfer. Abblendlicht aus. Daheim angekommen, Leuchtmittel von außen angeschaut, hääh, sieht doch i.O. aus. Ausgebaut, geprüft, hat Durchgang, Stecker war schon wieder leicht angelaufen. Kontake zusammengedrückt und die Bella gestartet, nach 1,5sek. war wieder Licht da, wohl wieder ein kleiner Übergangswiderstand. Also da bitte immer mal darauf achten! :wink

  • Das beruhigt mich jetzt echt richtig, wenn das Problem schon mal da gewesen ist sollte es ja eigentlich keine Probleme geben, Danke für eure Rückmeldungen :blumen

    Die erste Inspektion ist bei km 800 gemacht worden, keine Fehler gefunden. Mittlerweile sind es 2500...

Diese Inhalte könnten dich interessieren: