Kupplung kuppelt nicht mehr?

  • Also wie ihr bereits wisst habe ich meine geliebte geschmissen. Habe Heute alles was Offensichtlich Kaputt war repariert und wollte sie voller Vorfreude an machen, E-Starter ging nicht, aber der hat bei Kalten Temperaturen eh immer Stress gemacht.


    Also wollte ich sie anschieben und habe gemerkt das sie im ersten Gang sehr schwer zu schieben war (Neutral war problemlos machbar wie es sein sollte). Schnell habe ich gemerkt das sie auch trotz gezogener Kupplung wenn ich den ich den E-Starter im ersten Gang drücke versucht ein wenig nach vorne zu ziehen (habe die Batterie jetzt mal aufgeladen weil sie ja doch 1,5 Monate Stand).


    Zu meiner Frage : Weis Jemand vielleicht oder hat Ideen was genau Kaputt sein könnte? Mein erster Gedanke war das möglicherweise das Hydrauliköl in der Kupplung sich irgendwie abhanden gemacht hat durch ein riss im schlauch oder ähnliches, weil ich mir auch nicht sicher bin ob diese schon immer so leicht zu ziehen war.


    Ich danke euch bereits mal im Voraus!!

    Grüße - Ich:D

  • Deckel vom Kupplungsflüssigkeitsvorratsbehälter abschrauben und nachsehen, ob Flüssigkeit fehlt oder ob er noch voll ist. Ggf. auffüllen und entlüften. Oder nur mal entlüften.

    Manchmal hilft es auch, den Hebel zu ziehen und am Lenker festzubinden und eins, zwei Tage warten. Manchmal steigt die Luft unter Druck von alleine auf.

    Ändert sich die Leichtgängigkeit der Kupplung, wenn Du sie zwanzig mal hintereinander ziehst?

  • denk mal daran, daß es ein V2 ist !

    im 1.Gang anschieben ...:pfff

    bei meiner 1-Zylinder würdest du eher in den Lenker beißen,

    als daß sich die Kupplung rührt ! :nein

    Bei meiner V2 hatte ich das noch nicht ausprobiert, geht im Moment auch sehr schlecht

    leben und leben lassen

    ABER

    auch am Leben bleiben

  • Deckel vom Kupplungsflüssigkeitsvorratsbehälter abschrauben und nachsehen, ob Flüssigkeit fehlt oder ob er noch voll ist. Ggf. auffüllen und entlüften. Oder nur mal entlüften.

    Manchmal hilft es auch, den Hebel zu ziehen und am Lenker festzubinden und eins, zwei Tage warten. Manchmal steigt die Luft unter Druck von alleine auf.

    Ändert sich die Leichtgängigkeit der Kupplung, wenn Du sie zwanzig mal hintereinander ziehst?

    habe ich jetzt beides noch nicht ausprobiert aber mache ich morgen mal. im Schauglas vorne sieht es aber so aus als wäre noch Öl drinnen.

  • denk mal daran, daß es ein V2 ist !

    im 1.Gang anschieben ...:pfff

    bei meiner 1-Zylinder würdest du eher in den Lenker beißen,

    als daß sich die Kupplung rührt ! :nein

    Bei meiner V2 hatte ich das noch nicht ausprobiert, geht im Moment auch sehr schlecht

    Bei gezogener Kupplung geht das normal schon die anzuschieben :D ohne Natürlich nicht...


    Habe sie so auch im Dezember noch anbekommen weil wenn es eben kalt ist der e-starter nicht so möchte

  • Nochmal hinterhergeworfen!!!

    Habe gerade gesehen die "Kupplunsflüssigkeit" ist auch nur normale Bremsflüssigkeit? stimmt das? hatte damals Bremsflüssigkeit gewechselt aber kein Kupplungsöl da weil ich dachte das wäre etwas anderes. Kann ich da ganz normal die Dot 4 (glaube ich) nehmen??

  • Nochmal hinterhergeworfen!!!

    Habe gerade gesehen die "Kupplunsflüssigkeit" ist auch nur normale Bremsflüssigkeit? stimmt das? hatte damals Bremsflüssigkeit gewechselt aber kein Kupplungsöl da weil ich dachte das wäre etwas anderes. Kann ich da ganz normal die Dot 4 (glaube ich) nehmen??

    Na klar, das ist kein Problem, ist die gleiche Flüssigkeit.


    Gruß

    Stephan

  • Gerade bei den niedrigen (Öl-) Temperaturen können die Kuppl.scheiben verkleben. Besonders auch wenn die Kiste länger gestanden hat. Zumindest hab ich das auch manchmal festgestellt, besonders die KTM hat da so ihre Problemchen . . aber die hat wenigstens noch einen Kicker zum Starten.

    Geradeaus kann (beinahe) jeder . . . :wink

  • Gerade bei den niedrigen (Öl-) Temperaturen können die Kuppl.scheiben verkleben. Besonders auch wenn die Kiste länger gestanden hat. Zumindest hab ich das auch manchmal festgestellt, besonders die KTM hat da so ihre Problemchen . . aber die hat wenigstens noch einen Kicker zum Starten.

    darauf würde ich auch zuerst tippen, wenn am geber- oder nehmezylinder der kupplung kein flüssigkeitsaustritt zu sehen ist, kann es fast nur das sein.

    habe ich bei mir selbst auch schon mehrmals festgestellt, gerade wenn die kiste länger stand, ruckt sie beim anlassen ein paar mal vorwärts, das gibt sich dann aber wenn der motor war ist....

  • Bei den ersten Dorsoduros waren auch öfter mal die Kupplungsfedern gebrochen, schon gecheckt?

    Habe die Federn auch schon getauscht, waren einige gebrochen.

    Kann ja sein das es zufällig jetzt auffällt, unabhängig vom Unfall.

  • Also ich möchte/muss an der Capo auch die alte Suppe im Kupplungssystem austauschen,

    da der Druck über den Winter "verloren" gegangen ist.

    Das ToDo ist nit das Thema. Jedoch habe unterschiedliches gelesen.

    Im Fahrerhandbuch steht DOT 4, in einem anderen DOT 5.1.

    Was könnte stimmen?

    Gruß

  • Im Fahrerhandbuch steht DOT 4, in einem anderen DOT 5.1.

    Was könnte stimmen?

    Gruß

    Völlig egal, da Du DOT 4 und DOT 5.1 problemlos mischen darfst. Ich nehme immer DOT 5.1 an unseren Motorrädern, ist beim "normalen" Landstraßenbetrieb aber nicht zwingend erforderlich.


    Gruß

    Stephan

  • V-Twins von welchem "Druck" bitte redest du? Das Kupplungssystem steht nur unter "Druck" solange du am Kupplungshebel ziehst, dann arbeitet die Flüssigkeit gegen den Federdruck des Kupplungspakets...

    Ob die Flüssigkeit alt oder neu ist macht bei der Funktionsfähigkeit der Kupplung keinen Unterschied, solange keine Luft im System ist.

    Bei der Kupplung ist es mangels Hitzeeinwirkung auf die Flüssigkeit relativ egal welche Art (Brems-) Flüssigkeit man verwendet; es sollte auf dem Deckel des Ausgleichsbehälters stehen welche DOT verwendet werden soll (Verträglichkeit mit Dichtungen beachten...). Hydrauliköl würde auch gehen.

    Dass nach längerem Stillstand des Moppeds das Kupplungspaket "zusammenklebt" und es sich trotz gezogener Kupplung bei eingelegtem Gang nicht schieben lässt ist normal. Ich kann das Geknalle aufs Getriebe und Kette nach dem Kaltstart und Einlegen des 1. Gangs nicht leiden und habe mir angewöhnt das Mopped vorm Anlassen in den 1. zu schalten und bei gezogener Kupplung ein paar mal hin und her zu bewegen bis sich die Kupplung "löst". Das vermindert m.M.n. den Verschleiß.

    5 Mal editiert, zuletzt von alex279 ()

Diese Inhalte könnten dich interessieren: