Licht im Standgas

  • Hallo Leute, ich schon wieder.


    Habe heute mal kurz die Shiver im Standgas laufen lassen, um zu schauen, wie viel Auspuffsound meine "GoPro" aufnimmt.

    Dabei ist mir aufgefallen, dass das Licht im Standgas sehr dunkel ist und erst beim Aufdrehen heller wird.


    Ist das richtig so? :denk Ist mir beim normalen Fahren bislang nicht aufgefallen, war aber auch noch nie dunkel.

    Bei Motor aus war dann nur das Standlicht an - aber das erscheint mir auch sinnvoll.


    Habe auf die schnelle keinen Schaltplan gefunden und der im DD WHB ist total unscharf.



    Danke für's Feedback!


    Beste Grüße

    Tobi

  • Batterie richtig voll,also voll geladen ?

    Irgendwelche anderen Stromverbraucher angeschlossen(Griffheizung o.ä.)?

    Und wenn mich nicht alles täuscht,gibt doch die Lichtmaschine bei höherer Drehzahl auch mehr Strom ab?

    Liebe Grüsse aus dem Bergischen Land und alles bleibt besser ;)

  • Moin,

    Das klingt nach einer nicht ganz vollen Batterie. Das Birnchen ist für 12V ausgelegt und hat da seine max. Helligkeit. Hast du nur 11,5V wird sie dementsprechend dunkler. Im Standgas lädt die LiMa die Batterie nicht und generiert auch keine ganzen 12V. Schlagt mich bitte nicht, aber ich glaube ab 1/3 des Drehzahlbandes generiert die LiMa 12V bzw über 12V und lädt die Batterie.

    Würde mal schauen ob deine Batteriepole beide fest sind, ist dem nicht so kann es passieren, dass die Batterie nicht richtig geladen während der fahrt.

    Grüße

  • Servus


    Leute wenn der Motor läuft sollen mehr als 14 Volt von der Lichtmaschine kommen

    Darum gibt es auch einen Regler der je nachdem wieviel Strom gebraucht wird ab oder zuregelt.


    Bei einer einigermaßen voller Batterie sollte die Leerlaufspannung ohne extra Verbraucher bei mindestens 14, Volt sein.

    Bei 6000 1/ min muß bei 14,6 Volt abgeregelt werden.


    Es kann natürlich sein wenn eine Batterie defekt ist, die Lichtmaschine jedoch volle Leistung im Stand bringt und

    dadurch die Spannung auf etwas über 12 V absinkt und darum das Licht dunkler ist.

    Unter 12 V darf nicht sein das würde ein Hinweis auf einen defekten Regler bedeuten.


    Die Spannung der Batterie sollte ohne Motor über 12,5 Volt liegen hat sie nur 11,9 oder genau 12 V

    könnte das ein Hinweis auf eine sterbende Batterie sein.


    Springt Deine Bella gleich an oder orgelt der Anlasser erstmal eine Zeit.


    Gruß


    Manni:wink

  • Also eben nochmal mit Multimeter angeguckt.


    Zündung aus = 13,05 V

    Zündung an = sackt auf 12,5V ab und steigt dann langsam

    Motor an = 14,xx V

    Gasstoß sackt wieder ab


    Licht im Leerlauf konstant und hell und sobald mit Gas erhöht dimmt sich das Licht ab.


    Bella ist neu von Anfang April und war letztens erst zuer 1.000er. Ich ruf mal die Werkstatt an.

  • Servus

    Bella ist neu von Anfang April und war letztens erst zuer 1.000er. Ich ruf mal die Werkstatt an.


    Deine Grundwerte passen


    Das der Wert absackt ist nicht normal


    der Regler sollte bei 14,xx abregeln und halten

    Kann sein das Dein Regler einen Schuß hat.



    Gruß


    Manni:wink

  • Servus

    Also sind die Gerüchte von Aprilia und Elektrikmängeln also war


    naja

    so kann man das nicht stehen lassen.:headshake


    Du bist bis jetzt der erste der so ein Problem hat.

    Die Gerüchte sind , wirklich Gerüchte.:]


    Du darfst eines nicht ausblenden. Wer ein Problem hat sucht im Internet.

    Wird dann in einem Forum fündig und denkt schau an doch eine Fehlerkiste:denk

    aaaaber es suchen nur Leute die wirklich Probleme haben.

    Der Rest fährt und denen ist ein Forum egal...


    Viele fahren hier ohne Probleme und die wenigsten die eine AP fahren sind in einem Forum angemeldet.

    also kannst Du Deinen Schaden im Promille Bereich ansiedeln:]


    Das passiert bei jedem Hersteller das mal was nicht passt oder Fehlerhaft ist.

    Deswegen würde ich es gelassen hinnehmen da ja die Garantie greift.


    Gruß


    Manni:wink

  • naja

    so kann man das nicht stehen lassen.:headshake

    War jetzt auch nicht die ernsteste Aussage. :D


    Hoffe, dass die das Teil auf Lager haben oder kurzfristig besorgen können.

    Bin auch mal gespannt, was er sagt - habe die Bella immerhin woanders gekauft.


    Wie sieht's aus mit Fahren und dem potentiell kaputten Regler? Sind noch 30km bis zur Werkstatt.


    LG

    Tobi

  • naja

    so kann man das nicht stehen lassen. :headshake

    Das Komplette von Manni Geschriebene kann ich bestätigen. :]

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - In Summe über 85.000km mit Shiver 750 -
    Bitte melden Sie sich an, um dieses Bild zu sehen.
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

  • Kurzes Update


    Licht funktioniert wieder.


    War heute morgen beim Händler. Der hat die Lichtmaske demontiert und die Glühbirne gewechselt.

    Dadurch dass die Birne bei Betrieb immer wieder Kontakt hatte, ist der Stecker auch mit abgeschmort. Wurde auch gewechselt.


    Hat mich eine Stunde warten und 38€ gekostet.

  • Hi,

    Also die haben mir ja die Glühbirne und den Wechsel berechnet.

    24 Minuten Arbeit = 30€ ohne mwst


    Der Stecker an sich ging "aufs Haus".

    Das Eine hat doch zum Anderen geführt, oder? Dann müsste eigentlich alles auf Gewährleistung laufen.

    Gruß JM

    "Wer glaubt, Motorräder seien heute verzichtbar, hat noch nie so ein Tier zwischen den Beinen gespürt."

    "Aprilia Shiver? Ist das die kleine Schwester von Claudia?"

  • Servus

    Das Eine hat doch zum Anderen geführt, oder? Dann müsste eigentlich alles auf Gewährleistung laufen.

    neues Bike


    das sehe ich genauso


    die hätten das auf Gewährleistung reparieren müssen:]


    Zumindest hätte ich es verlangt



    Aaaber was ist mit dem Regler

    haben die Dir erklärt warum der beim Gasstoß abgesackt ist???


    Diese Frage steht noch im Raum:denk




    Gruß


    Manni:wink

  • Dabei ist mir aufgefallen, dass das Licht im Standgas sehr dunkel ist und erst beim Aufdrehen heller wird.

    Licht im Leerlauf konstant und hell und sobald mit Gas erhöht dimmt sich das Licht ab.

    Solche widersprüchlichen Aussagen haben natürlich reichlich Potential ;o)

    Satzzeichen retten Leben:

    Komm wir essen jetzt Opa.

    Komm, wir essen jetzt, Opa.


    Niveau ist KEINE Handcreme

  • Solche widersprüchlichen Aussagen haben natürlich reichlich Potential ;o)

    Deine Kompetenz zu sehen, dass das aus 2 verschiedenen Beiträgen stammt und ich mich mit dem zweiten offensichtlich berichtigt habe, geht ja auch gegen 0. Aber danke für den konstruktiven Beitrag zum Thema. #OffTopic


    Das Eine hat doch zum Anderen geführt, oder? Dann müsste eigentlich alles auf Gewährleistung laufen.

    Ja das ist richtig. Deswegen wurde der Stecker ja auch auf "Garantie" repariert. Den Wechsel der Glühbirne muss ich ja trotzdem bezahlen.

    Das habe ich angesprochen, aber wurde dann gesagt, dass am Regler nichts sei. Kann ich aber auch nicht gegenprüfen. Denke mal, dass durch den wiederholten kurzen Kontakt der Drähte der Birne, die Spannung abgesackt ist.


    Habe das mit der Gewährleistung angesprochen, aber wurde dann mit "Glühbirne = Verschleißteil" abgelehnt.


    Wäre ich nur mit der defekten Birne - ohne Anschlussschäden - hingefahren, hätte ich ja die gleichen Kosten gehabt. Deswegen geht das für mich d'accord. Wollte da auch keinen harten machen bei 38€.

    Bei höhere Summen hätte das auch anders ausgesehen.



    Besten Dank für's Feedback!

  • Servus


    Ok Tobias


    wichtig ist das Du mit den Aussagen ein gutes Gefühl hast und die Maschine wieder OK ist.


    Es kann schon sein das durch den Kurzschluß soviel Strom gezogen wurde das die Spannung

    aufgrund zu weniger Leistung eingebrochen ist.


    Du hast Recht wegen 38 Euro braucht man keinen Aufstand machen...


    Gruß


    Manni:wink

Diese Inhalte könnten dich interessieren: