Madenschraube Motorschaden?

  • Moin,


    letzte Woche hatte ich meine Shiver 750 zum Kundendienst in der Werkstatt.


    Habe die Shiver jetzt 3 oder 4 Jahre und habe sie gebraucht gekauft.


    Beim Abholen vom Kd. habe ich auf dem Heimweg kurze Pinkelpause gemacht. Danach ist sie nicht richtig angesprungen, Anlasser hat nicht richtig durchgezogen fast

    wie wenn die Batterie leer wäre. Nach mehreren Versuchen dann normal durchgezogen und angesprungen.


    Als sie dann lief hat die Ölkontrolllampe geleuchtet. Bei der Werkstatt angerufen, aber es ging keiner ans Tel. Also die ca. 20 km langsam zur Werkstatt zurückgefahren.


    Monteur meinte, dass es am fehlenden Öldruck nicht liegt, sonst würde sie sich anders anhören. Er tippte auf defekten Öldruckschalter. Also diesen getauscht. Wieder

    gestartet aber die Leuchte brennt noch immer. ----> Kiste da lassen und er sieht am nächsten Tag nach.


    Dann der Anruf der Werkstatt: Irgendeine Madenschraube der Getriebewelle? (muss iwo als Verschußstopfen dienen) hat sich wohl gelöst und iwie die Ölpumpe zerstört. Reparatur ca. 350,-€


    Zwei Tage später, neuer Anruf: Reparatur soweit i.O. allerdings sind die Kupplungsscheiben verschließen. Also 9 neue á 32-, || Also auch Feigabe für Reparatur gegeben.


    Jetzt hoffe ich nur, dass der Motor bei der Fahrt ohne Öldruck nicht zuviel abbekommen hat. =O

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • Das ist echt ärgerlich und größere mechanische Defekte am Motor sind bei der Shiver eigentlich selten. Mein Sohn hatte letztes Jahr leider auch einen Motorschaden, haben aber einen günstigen Austauschmotor gefunden und eingebaut. Ich drück die Daumen, dass nach der Reparatur alles wieder in Ordnung ist.


    Gruß

    Stephan

  • HI Heiko, das liest sich nicht gut. Wie Stephan schon erwähnt hatte ist die Shiver eigentlich "kostengünstig" im Vergleich zu anderen Mopeds. Im I-net liest man ja immer nur die schlechten Sachen weil wenn alles gut läuft redet keiner drüber. Aber hin und wieder läuft es halt sche.... :irre

    Hatte selbst er vor kurzem eine Rep jenseits der 750 ,- € :donneraber was tut man nicht alles für seine Bella:love

    Gruß TheLoop

    Die Mutter der Dummen, ist immer schwanger! :thumbup:

  • Hallo Heitschi,

    eventuell ist die Ursache für den Ölpumpenschaden folgender: ich habe neulich an meiner Dorsoduro 1200 einen Ölwechsel gemacht und nach dem Abschrauben des Ölfilters ebensfalls eine kleine Madenschraube (mit Durchgangsbohrung) gefunden. Diese hatte sich aus der Gehäusewand gelöst an der der Ölfilter befestigt ist. Das angehängte Foto zeigt die Schraube die ich meine (roter Kreis umzu). Ich denke mal das das bei dir auch passiert sein könnte nur mit dem Nachteil das sie bei dir in die Ölpumpe geraten ist.


    Gruß,

    Aprilia-Fahrer