Shiver 750 gebraucht gekauft -> Verbrauch zu hoch?

  • Vorstellung meinerseits -> Ein 'Hallo' aus Sachsen


    Hallo,

    habe mir vor 1 Monat eine Shiver 750 Bj. 2016 mit 4500km gebraucht beim Händler gekauft. Optisch war alles in Ordnung und bei der Probefahrt ist mir auch nichts aufgefallen. Allerdings habe ich jetzt kontinuierlich einen sehr hohen Verbrauch von etwa 7l/100km gehabt.


    Habe bisher 2x voll getankt. Das erste mal waren es etwa 11.5l nach einer 170km Tour auf hauptsächlich Landstraße und ein bischen Autobahn. Drehzahlbereich war meistens zwischen 3000 und 6000 (wollte es am Anfang noch nicht übertreiben). Danach bin ich bis zum nächsten Tankstopp mit 10.7l etwa 155km (gemessen mit Boardcomputer) hauptsächlich durch die Stadt gefahren, jeweils kurze Strecken < 30km, auch im Drehzahlbereich 3000 bis 6000. Beide Male habe ich bis zum Rand getankt, während das Motorrad auf dem Seitenständer stand.


    Laut Boardcomputer wird mir ein Verbrauch von teilweise nur 4.2l/100km angezeigt und alles was ich bisher gelesen habe, bewegt sich normal zwischen 5 und 6. Mein Händler weigert sich natürlich irgendwas nachzugucken und meint nur, das es normal ist das so ein Motorrad auch mal 10l schlucken kann und man ja ohnehin nichts machen kann, weil alles elektronisch ist. Trotzdem erscheint mir der Verbrauch sehr hoch, zumal ich weit weg vom "sportlichen" Fahren war.


    Ich weiß nicht ob es damit zusammen hängt, aber ich habe auf der Autobahn auch nur mit Mühe die 200km/h geschafft. Ab 190 musst ich mich sehr flach machen und habe dann nochmal etwa 20s gebraucht, bis ich bei 200 war. In einigen Fahrberichten habe ich gelesen, dass sie von 0 auf 200 etwa 16s braucht, wovon ich meilenweit weg bin.

    Einmal editiert, zuletzt von amadeus_bit ()

  • Hallo Paul, bei allem Frust was du momentan wegen dem hohen Verbrauch hast, so ist es hier im Forum doch auch eine Höflichkeit zuerst NICHT mit dem ersten Beitrag gleich "mit der Tür ins Haus fallen".
    So hast du bestimmt schon das >Newbie-Forum (Neuankömmlinge) gesehen.

    Zuvor empfiehlt es sich auch den Beitrag zu lesen. >Neu hier!!!!! bitte vorher lesen !!!!



    Ich kann dann meine letzten Tankbelege zusammensuchen und den tatsächlichen Verbrauch errechnen.

    Gruß Jürgen

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - In Summe über 85.000km mit Shiver 750 -
    Bitte melden Sie sich an, um dieses Bild zu sehen.
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

  • Servus


    nun mal ein paar Grundlagen zu der Shiver und wir brauchen etwas mehr Info.


    Der normale Spritverbrauch liegt je nach Fahrweise zwischen 5 und 7 Liter


    Der Verbrauch nach Bordcomputer kann man vergessen da dieser auf keinen Fall passt.


    Wenn Du eine nachvollziehbare Dokumentation haben willst selber eine Liste anlegen

    oder hole Dir die App von Spritmonitor. Die verwende ich bei 3 Fahrzeugen und habe so die

    Möglichkeit auch mit anderen Fahrern die Verbräuche zu überwachen bzw zu vergleichen.


    Hast Du eine andere Übersetzung drauf

    Wurde die Shiver regelmässig gewartet bzw was wurde bisher gemacht.

    stinkt die Bella stark nach Kraftstoff.

    ist die Bella relativ laut bzw ist die Auspuffanlage dicht. Eine Undichte Anlage verfälscht die Lamdamessung

    dadurch läuft sie zu mager und es wird mit Kraftstoff angereichert was zu mehr Verbrauch führt.

    viel Kurzstreckenverkehr mag die Bella gar nicht, da der Motor nicht richtig warm wird

    Stadtbetrieb ist auch nicht gut für den Verbrauch, spreche da aus eigener Erfahrung da ich auch durch die

    Stadt pendeln musste.


    Das sind jetzt Sachen die mir auf die schnelle einfallen.


    Gruß


    Manni:wink

  • Wenn mir ein Händler sagt das die auch mal 10 Liter brauchen kann ( wir schreiben hier von ca.95 Ps !!! ) dann würde ich den fragen ob der a.) komplett Mumps hat oder b.) den mal kräftig in die Hose treten ( verbal natürlich ).

    Ich brauche mit meiner Shiver ca.5 - 6 Liter auf 100km.Und ich spanne auch mal zwischendurch den Hahn:!:

    Liebe Grüsse aus dem Bergischen Land und alles bleibt besser ;)

  • So, habe nachgerechnet meine letzten knapp 2000km war der Verbrauch im Durchschnitt bei 5,45 L/100km


    Mir war noch in Erinnerung, dass Anfangs der Verbrauch auch immer etwas über 6 Liter lag. Alter Beitrag von mir >HIER und >HIER

    Wurde besser als die Ventile eingestellt wurden.

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - In Summe über 85.000km mit Shiver 750 -
    Bitte melden Sie sich an, um dieses Bild zu sehen.
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

  • 10 Liter eher nicht. Aber 7 Liter gehen bei mir auch durch, das bei moderater Fahrweise.
    Bordcomputer zeigt 4,6 L/100 km an.

  • um Manni's Liste noch zu vervollstaendigen:

    * Falscher Luftdruck

    * Antriebskette pruefen, falsch gespannt oder verschlissen kostet Leistung, genauso wie mangelnde Schmierung

    * Unnoetiger Ballast, Seitenkoffer, Topcase oder Rucksack machen eine schlechtere Aerodynamik

    * Kleidung, eng anliegend ist da besser, schon wegen der Sicherheit. Der Luftwiderstand steigt mit der Geschwindigkeit im Quadrat

    * runder Fahrstil, wer viel beschleunigt und bremst, verblaest viel Sprit.


    Du hasst jetzt 2 mal getankt: 11.5 l auf 170 km macht 6.67l und 10.7l auf 155km macht 6.90l Das ist laut Spritmonitor voll im Rahmen. Wenn das dann auch immer noch Wintersprit ist, liegt der Verbrauch auch hoeher.

    Gott liebt die Dummen, warum wuerde er da sonst so viele von machen!?

  • Hängt sehr stark von der Fahrweise ab bei mir , der Verbrauch schwankt von 5.0l bist 6.5 I auf 100km und den Bordcomputer kannst du vergessen :-/

    Zur Geschwindigkeit ....sitzend bleibt ich meist unter 200 erst beim hinlegen gehts drüber ....aber wer will das schon fahren :denk


    Fg Chris

  • Danke für die Antworten. Ich weiß, das mein Verbrauch durchaus realistisch sein kann bei entsprechender Fahrweise. Mir erscheinen die 6 bis 7l bei mir aber trotzdem sehr hoch. In manchen Berichten ließt man was von Reichweiten bis 300km (250+50 Reserve), was fast 100km mehr ist als ich schaffe. Nach pünktlich 150km geht die gelbe Lampe an.


    Ich habe aber auch nicht das Gefühl, als wäre etwas wirklich kaputt. Getankt habe ich normales Super, der Motor springt nach 2 oder 3 Umdrehungen an, brummt regelmäßig und es raucht oder stinkt nichts. Die meisten Flüssigkeiten sind gewechselt, frische Reifen und neuer TÜV. Soweit ich weiß, ist alles im Originalzustand.


    Ich wollte aus Interesse und um sicher zu gehen, dass der Motor OK ist, die Maschine auch mal über einen Prüfstand fahren lassen. Es scheint aber im Raum Dresden keine einzige Werkstatt zu geben die das anbietet :( Mir bleibt wohl vorerst nichts anderes übrig als das ganze weiter zu beobachten, aber ein Verbrauch unter 6l bei gemäßigter Fahrweise wäre mir schon lieber.

  • Fahr die Shiver mal ein paar hundert km, das pendelt sich noch ein.

    Die Maschine ist ja noch gar nicht viel gefahren worden in den vier Jahren, die muß sich erst noch an Dich und Deine Fahrweise "gewöhnen". :frechi Wird schon noch...:]


    So richtige Säufer sind die Shivers eigentlich nicht - nur den Expresszuschlag (den Du bei anderen Mopeds auch zahlst...)

    Täglich scheint die Sonne wieder, täglich weicht die Nacht dem Licht,

    alles siehst du immer wieder, nur verborgtes Werkzeug nicht! :nein

  • Ich kann nur sagen, dass bei meiner 750 Shiver auch hoch 160 km die Lampe angeht.

    Mehr als 200km sind da wohl nicht drin.


    Da kann dir Max evtl was dazu sagen, wir sind zusammen mal Mangel fehlender Tankstelle liegen geblieben. 😄

  • Bin auch bei spätestens 180 km an der Tanke. Es ist eben kein Bike für ausgedehnte Skandinavientouren, selbst auf dem flachen Land kann man hier am Wochenende manchmal schon nervös werden ;-)

    Mathias

  • In manchen Berichten ließt man was von Reichweiten bis 300km (250+50 Reserve),

    Das ist das was die Presseleute schreiben OHNE die Shiver gefahren zu sein.

    Meine erste Shiver hatte ich nach 36km (Reserve-Tripzähler) trocken gefahren.

    Meine jetzige Shiver blieb nach exakt 40km (Reserve-Tripzähler) stehen. :pfff

    Anfangs ging die Reservelampe auch fast immer bei 180km gefahrenen km an.

    Nun ist es so, dass ich schon manchmal nicht glauben kann, wenn sie nach 220km immer noch nicht an ist.


    Habe ja bald die 40.000er Inspektion und mir wäre es am liebsten wenn die Ventile nicht eingestellt würden. Denn nun läuft sie grade so angenehm sparsam.

    .

    Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)
    - In Summe über 85.000km mit Shiver 750 -
    Bitte melden Sie sich an, um dieses Bild zu sehen.
    ...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

  • Moin,


    wo biste denn nun genau her? Raum Dresden ist groß :-)

    Hast du nen anderen Auspuff dran?

    Bei wem hast du das Teil denn gekauft - wenn AP händler - dann nix wie hin und mal nachfragen.

    Und der letzte Liter geht eh immer schwer rein - Motorrad aufrecht stellen und bissl Geduld. da bekommst du sicher noch nen Liter rein.


    Gruesse aus Laubegast


    der W

  • Wenn mir ein Händler sagt das die auch mal 10 Liter brauchen kann ( wir schreiben hier von ca.95 Ps !!! ) dann würde ich den fragen ob der a.) komplett Mumps hat oder b.) den mal kräftig in die Hose treten ( verbal natürlich ).

    Ich brauche mit meiner Shiver ca.5 - 6 Liter auf 100km.Und ich spanne auch mal zwischendurch den Hahn:!:

    also vor einigen jahren, als wir mit den moppeds in südtirol waren, habe ich diesen verbrauch schon fast annähernd hinbekommen =),

    es ging aber auch fast keine 200m am stück geradeaus, eine kurve folgte der nächsten :grimasse da kommt das halt schonmal vor.

    andererseits habe ich bei zaghafter autobahnfahrt schon einen gemessenen verbrauch von 3,8L/100km hinbekommen :S

  • Servus


    was halt auch immer wieder für Verwunderungen sorgt ist das unsere Bella nicht langsam gefahren werden wollen,

    sondern flott im mittleren Drehzahlbereich. Da fühlt sich der Motor wohl und unsere Elektronik on Board lernt dazu .

    Ein neuer schlecht eingefahrener Motor braucht auch mehr Kraftstoff als ein gut eingefahrener Motor.


    Wie man Motoren einfährt dazu gibt es genug Infos die ich hier nicht breit treten möchte aber

    der Spruch Rentnerfahrzeug trifft es am ehesten.

    Autos die noch nie höhere Drehzahlen gesehen haben und deswegen

    die erstes Zeit wenn man solche Auto bekommt eingefahren werden müssen.


    komischweise sind das auch die Fahrzeuge die bei normaler Fahrweise plötzlich Sprit brauchen ohne Ende

    warum wohl... die Elektronik kennt diese Lastzustände bzw die anderen Parameter nicht die von der Elektronik

    erkannt und ständig verbessert werden.


    Deine Maschine aus 2016 ( vier Jahre alt ) wurde nur gerade mal 1000 km pro Jahr bewegt. Vielleicht auch noch schlecht

    oder sehr zaghaft eingefahren. Das kann auch eine Grund sein warum alles noch nicht so funzt wie es soll.


    Nur mal so hier erwähnt.


    Ich bin mir sicher wenn die Bella die nächsten 1000-2000 km so gefahren wird wie es Aprilia geplant hat

    wird der Kraftstoffverbrauch runter gehen.... einfach mal fahren und aufzeichnen.


    Gruß


    Manni:wink

  • Es scheint so, als wäre ich nicht der einzige mit einem hohen Verbrauch. Das beruhigt mich zumindest ein bischen, zumal sich das bei einigen mit der Zeit auch gebessert zu haben scheint. Ich wollte demnächst nochmal neue Iridium-Zündkerzen einbauen (jaja, ich weiß, aber Plazebos bringen wirken auch bei Fahrzeugen ^^ )

  • Es scheint so, als wäre ich nicht der einzige mit einem hohen Verbrauch. Das beruhigt mich zumindest ein bischen, zumal sich das bei einigen mit der Zeit auch gebessert zu haben scheint. Ich wollte demnächst nochmal neue Iridium-Zündkerzen einbauen (jaja, ich weiß, aber Plazebos bringen wirken auch bei Fahrzeugen ^^ )

    mein persönlicher tip - lass das mit den iridiumkerzen bleiben, wenn du die standardkerzen drin hast und der elektrodenabstand stimmt, gibt es keinen grund, iridium zu verwenden (bei mir haben diese nur ca 5tkm gehalten, danach hatte ich ständig fehlzündungen)

Diese Inhalte könnten dich interessieren: