Hauptsicherung

  • Hallo,

    ich habe heute versucht, die Hauptsicherung zu ziehen. :irre Bei der GT konnte ich lässig mit einer Spitzzange die Sicherung greifen und rausziehen....:-/

    Erst mal das Handbuch durchgeforstet: ja, auch die 900er hat nur eine 30A-Sicherung. Ah ja, da ist sie ja:


    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Nee, das ist nur eine Reservesicherung.....:-/


    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    ach - da sind ja noch zwei Näschen, die lassen sich zusammendrücken - aber der Stecker (oder was auch immer) läßt sich nicht abziehen! Und bevor ich jetzt dranrumrupfe und nachher ein zerbrochenes Teil in den Fingern habe, an Euch die Frage: gibts da einen Trick dafür oder geht das Teil einfach nur schwer runter?!

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • Hi Bernadette,

    hab's jetzt noch nicht probiert, weil meine Bella bleibt auch über die Wintermonate am Saft.

    i.d.R. sind ja meist bei den Steckern irgendwelche Schappverschlüsse dran um ein lösen zu verhindern.

    Drück die Laschen mal feste zusammen und dann zieh mal -wird schon!

  • Der rote Stecker weigert sich beim 1. Ziehen etwas, selbst wenn Du 2 Näschen gedrückt hältst.

    Kaputt machen kann man eigentlich nichts dabei.

    Wie gesagt, geht nur etwas schwerer den Stecker zu ziehen.

    Wenn er runter ist, etwas Kontaktspray rein, dann flutscht es beim nächsten mal leichter.


    Grüße Stephan

  • Danke Euch, :blumen

    dann werde ich das mal "mit Kraft" versuchen....


    Ist einfach eine Gewohnheit von mir: an der GT war das ne Sache von Minuten. Immer, wenn ich im Winter wußte, daß ich in den nächsten drei / vier Wochen nicht zum fahren komme -> zack, Sicherung raus! Geht halt schneller, als die Batterie rausbauen...:girl Tja, und gestern stand ich dann wie der Ochs vorm neuen Scheunentor...=)

  • :peinlich wenn die richtige Brille und richtiges Licht kombiniert sind, dann erkennt "frau" auch, daß der rote Stecker nach vorne (in Fahrtrichtung) abzuziehen geht und nicht das schwarze Ende nach hinten .....:peinlich

    Aber gut durchdacht, Aprilia!:hut Stecker weg, Sicherung weg!

    Bleibt die Abschrauberei der Abdeckplatte.

  • Hallo Shiverina,

    Du kannst natürlich mit deinem Moped machen was du willst, aber warum baust Du die Sicherung aus wenn Du die Maschine mal längere Zeit nicht bewegst ?

    So was lese ich zum ersten mal.

    Warum nicht alle paar Wochen mal an ein Ladegerät und gut ist ? So habe ich das bisher mit allen Mopeds gemacht und hat bisher immer geklappt.

    Liebe Grüsse aus dem Bergischen Land und alles bleibt besser :dance

  • Weil die Batteriepole der Shiver noch bescheidener erreichbar sind, als die Sicherung! :nono

    Ich hab einfach keinen Bock, das Ladegerät mit den Klemmen an die engen Pole zu popeln - und mit der Sicherung krieg ich auch keine dreckigen Finger....:irre

    Das hat sich die letzten 8 Jahre bewährt: in 15 Minuten fahrfertig - keine Planung notwendig! Ich kann mich spontan entschließen, doch noch eine Runde zu drehen, weil der trüb begonnene Tag doch noch aufklart!:]


    Und im Handbuch der 900er steht: bei längerem Stillstand Hauptsicherung ziehen....:teach Bei noch längerem Stillstand Batterie laden

    Nicht alles, was zwei Backen hat, ist ein Gesicht... :aetsch

    Einmal editiert, zuletzt von Shiverina ()

  • Hallo Shiverina,

    Du kannst natürlich mit deinem Moped machen was du willst, aber warum baust Du die Sicherung aus wenn Du die Maschine mal längere Zeit nicht bewegst ?

    So was lese ich zum ersten mal.

    Warum nicht alle paar Wochen mal an ein Ladegerät und gut ist ? So habe ich das bisher mit allen Mopeds gemacht und hat bisher immer geklappt.

    Moin,

    es macht doch mehr Sinn, den "stillen Energieverbrauch" zu stoppen, als immer wieder neue Energie zuzuführen.

    Wir haben doch schon genug sinnlose Energieverschwendung...

    Gruß Felix

    http://www.motalia.de

  • Aus dem Handbuch / userManual, Shiver 900, Seite 126:

    Bitte melden Sie sich an, um diesen Anhang zu sehen.


    Batterie ist meines Wissens, bei der Shiver (zumindest bei der 750er) mit den Anschlüssen tieferliegend verbaut. So kommt man nicht so gut mit den Klemmen des Ladegerätes dran.

    Bitte melden Sie sich an, um diesen Anhang zu sehen.

  • Servus


    man kann auch einmal Handanlegen und die Batterie drehen damit die Pole nach oben sind.


    hat zwei Vorteile


    man kommt auch mal zum fremdstarten ran und könnte ein Ladegerät anschließen


    Gruß


    Manni:wink

  • Irgendwas mache ich wohl falsch. Ich habe in den letzten 10 Jahren weder bei der Honda, noch der Suzuki oder der Aprilia irgendwas mit der Batterie oder der Sicherung gemacht. Alle sind bisher immer problemlos und ohne laden wieder angesprungen. :denk

  • Irgendwas mache ich wohl falsch. Ich habe in den letzten 10 Jahren weder bei der Honda, noch der Suzuki oder der Aprilia irgendwas mit der Batterie oder der Sicherung gemacht. Alle sind bisher immer problemlos und ohne laden wieder angesprungen. :denk

    Meine Worte,nur bei mir sind es mittlerweile über 30 Jahre und 6 verschiedene Mopeds gewesen,hat bisher auch immer so geklappt.:thumbup:

    Aber mal abwarten ,vielleicht muss ich ja umdenken und meine Vorgehensweise ändern.:/

    Liebe Grüsse aus dem Bergischen Land und alles bleibt besser :dance

  • Das Stichwort bei den moderneren Mopeds heißt "stille Verbraucher".

    Bei unseren Bellas ist das die Wegfahrsperre.

    Das Empfangsteil im Zündschloss ist dauerhaft an,

    falls der Schlüssel mit dem Transponder eingesteckt wird, um dann die Wegfahrsperre zu deaktivieren.

    Zwar zieht dieses wahrscheinlich nur wenige mAh, dafür aber dauerhaft.

    Steht das Moped nun mehrere Monate ungenutzt,

    kommen schon einige Ah zusammen, die die Batterie in die Knie zwingen können.

    Zudem braucht die Bella eine gewisse Batteriespannung, um überhaupt zu starten.

    Klassiker...Anlasser dreht zwar, jedoch will der Motor ums Verrecken nicht starten.


    Abhilfe könnte ihmo ein (Micro-)Schalter im Zündschloss sein,

    der das Empfangsteil erst aktiviert, wenn der Zündschlüssel eingesteckt wird.

    Hätte sicherlich ein paar Cent mehr gekostet,

    wäre aber wahrscheinlich auch eine neue Quelle für Verdruss gewesen, falls der Schalter mal nicht funktionieren sollte.


    Bei der 1. Baureihe der E-Klasse, wie auch bei meinem Smart 451,

    kam es vor, das nach längerem Stillstand -hier reichten schon 2 Wochen-

    die (weitaus größere) Batterie durch die stillen Verbraucher so leer gesaugt wurde, dass ein Starten nicht mehr möglich war.

    Abhilfe brachte eine neu aufgespielte Software.


    Oder anderes Beispiel...

    An meinem Einzylinder hatte ich eine USB Buchse direkt an die Batterie angeschlossen.

    Großer Fehler.

    Nach ca. 4 Wochen Standzeit startete zwar der Motor fast ohne Probleme,

    jedoch war die Fahrstrecke von 25km zu einem Kumpel zu gering, um die Batterie wieder einigermassen zu laden.

    Nach ca. 8 Stunden Aufenthalt dort, weigerte sich das Moped beharrlich zu Starten.

    Anlasser drehte zwar, aber eben kein Motorstart möglich.

    Im Forum wurde ich dann darüber aufgeklärt, dass jede USB Buchse dauerhaft etwa 0,1Ah zieht.

    Fall geklärt, USB Buchse jetzt an Zündungsplus geschaltet.


    Grüße Stephan

  • und die Batterie drehen

    Ist zumindest an der Shiver 750 nicht ohne Weiteres möglich, da das Massekabel nicht lang genug ist. Somit muss man, wenn die Batterie gedreht wird, ein neues/längeres Massekabel angefertigt und montiert werden.

    Hatten wir doch im April schon. Beitrag mit Foto >HIER


    Ich persönlich habe bisher auch noch nie die Sicherung gezogen (dadurch wird auch die Uhr gelöscht)
    oder die Batterie ausgebaut.

  • dazu solltest du aber auch erwähnen, dass auf die geänderte polarität geachtet werden muss, ich könnte mir stark vorstellen, dass es experten gibt, welche das nicht beachten - dann wars das mit der elektronik :wink



    an meiner shiver habe ich mir eine normale 12v-steckdose angebaut (um auf längeren strecken das handy zu laden) welche ich aber auch dazu nutze, die batterie von extern zu laden, innerhalb von 10sek hängt die fuhre am tropf. das finde ich sehr komfortabel....

    leider haben nicht alle die möglichkeit, das moped nahe einer steckdose zu parken, ich finde es aber besser als des gefummel mit der sicherung.

    nach meinem unfall mit dem roller ist die shiver nach knapp 3-monatiger standzeit problemlos angesprungen.


    @Ute, evtl saugt bei dir irgendein verbraucher heimlich den strom aus der batterie, vielleicht misst du mal den ruhestrom.

    hast du evtl so eine usb-steckdose o.ä. eingebaut?

  • Die GT hatte zwar serienmäßig eine Steckdose, jedoch war darüber ein laden der Batterie nicht möglich - das hat der CAN-Bus nicht erlaubt! Also die Sicherung gezogen: mit einer langen Spitzzange konnte ich die Sicherung auch ohne abschrauben der Abdeckung ziehen / einsetzen.


    Bei der 900er habe ich die USB-Buchse verbaut (Anschluß im Tacho) - über die geht laden logischerweise auch nicht!

    Und bei der 900er ist der Kabelstrang unter der Sitzbank dermaßen knapp verlegt, daß da überhaupt kein Spielraum ist, um z.B. die Polkabel anders zu verlegen! Alles nochmal "platzoptimiert", also eng! Teilweise gegenüber der GT eine durchdachte und gute Weiterentwicklung, aber eben alles etwas "knapper"!

    Ich sag ja: in Italien müssen Kabel SEHR teuer sein.... nix mehr mit Angstmeter =)

  • @Ute, evtl saugt bei dir irgendein verbraucher heimlich den strom aus der batterie, vielleicht misst du mal den ruhestrom.

    hast du evtl so eine usb-steckdose o.ä. eingebaut?

    Meine Shiver ist immer nach längerer Standzeit und bei tieferen Temperaturen schlecht angesprungen. Das lag jedoch nicht an der Batterie. Das Relais wurde mal gewechselt, das es defekt war, der Anlasser war auch in Ordnung. Woran es genau lag, hab ich nie herausgefunden.


    Meine Z startet sehr gut. Die Batterie baue ich jedoch im Winter aus, lade sie im Frühjahr und los gehts.