Auspuffklappe - mal ein anderer Defekt :-/

  • Hallo miteinander,


    Die Klappe hat ne Macke nach reichl. 50Tkm

    Die Kurzform:

    - leichtes Scheppern im Auspuff, egal, weiterfahren und beobachten. :peinlich

    - nach ca. 60 km unrunder Motorlauf beim Beschleunigen. massiver Leistungsverlust

    - Klappenstellmotor incl. der Klappe arbeiten äußerlich betrachtet wie immer. Also "Meßfahrt" bei "Zündung an" sowie die Verstellung ab ca. 4000 U/min = alles wie immer

    - aber das Klappern ist zum Dauerrasseln geworden.

    - Klappenverstellung am Auspuff mit Draht auf "auf" fixiert. Da ging´s wieder ... 5Km!

    - Heimfahrt im Schleichgang mit max 3500 U/min und gefühlten 15PS bei max. 80km/h


    Meine Vermutung:

    Die Klappe hat sich im Inneren gelöst und geistert nun irgendwie im Auspuff rum. :denk


    Mein Plan:

    Auspuff aufsägen und nachschauen.

    Was besseres fällt mir erst mal nicht ein ... :denk


    Wie üblich die Frage:

    Wer hat´s auch schon mal gehabt?

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • Hallo ducdoc


    Ich denke es reicht schon wenn du den Auspuff mal abbaust und unten reinschaust - aufsägen muss du da sicher nichts.

    Wenn du am Tacho keine Fehlermeldung hast, sollte zumindest die Mechanik/Stellmotor noch ordnungsgemäss funktionieren.


    Gruss Mike

  • Reinschauen klappt nicht.
    Der Klappenmechanismus liegt zwischen Endschaltdämpfer und Rohrkrümmung.
    Also erst den "Klapperatismus" gebaut und dann den Rest drumherum geschweißt.

    Bitte melden Sie sich an, um diesen Anhang zu sehen.

  • Das Klappenblech war mit Schrauben befestigt und diese wiederum mit einem Schweißpunkt fixiert.

    Hat aber nix genützt. Die Dinger sind irgendwo im Schalldämpfer-Nirwana verschwunden ... und noch hörbar. :bye


    Bitte melden Sie sich an, um diesen Anhang zu sehen.Bitte melden Sie sich an, um diesen Anhang zu sehen.Bitte melden Sie sich an, um diesen Anhang zu sehen.Bitte melden Sie sich an, um diesen Anhang zu sehen.

  • Respekt für diese Operation. Somit hast die etwas "Weltraumschrott" im Topf. Das Klappern war aber vermutlich von der Klappe und nicht von den kleinen flüchtigen Schrauben.

  • Servus


    davon gehe ich auch aus das die Schrauben rausgeblasen wurden.

    Und wie hast Du diese Schrauben nun gesichert:denk


    Loctite bringt da ja nichts


    Gruß


    Manni

  • Ich muss mir jetzt noch einen feinmotorischen Schweißer suchen der mir die Schrauben fixiert und aus dem Zweiteiler wieder einen maßhaltigen Einteiler macht.
    Ich hoffe, dass es mir der Stellmotor nicht übel genommen hat, dass ich ihn für ein paar Kilometer gewaltsam am Arbeiten gehindert habe. :-/

    ... na, ich werd´s merken.